 <!doctype html>
<html lang="it-IT" id="arve" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1398229095">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="manifest" href="/manifest.json">

<title>Jannik Schumann, l&#039;attore di Monster Hunter fa coming out - Gay.it</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Un bacio, un abbraccio e un cuoricino rivolto al fidanzato. Il 28enne attore tedesco travolto dall&#039;affetto social." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/jannik-schumann-coming-out" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out - Gay.it">
<meta property="og:description" content="Un bacio, un abbraccio e un cuoricino rivolto al fidanzato. Il 28enne attore tedesco travolto dall&#039;affetto social.">
<meta property="og:url" content="https://www.gay.it/jannik-schumann-coming-out">
<meta property="og:site_name" content="Gay.it">
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit">
<meta property="article:author" content="https://www.facebook.com/federico.boni.7">
<meta property="article:tag" content="attori gay">
<meta property="article:tag" content="coming out personaggi">
<meta property="article:section" content="Coming out">
<meta property="og:updated_time" content="2020-12-29T15:01:25+01:00">
<meta property="fb:app_id" content="211372162238593">
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-.jpg">
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="640">
<meta property="og:image:alt" content="Jannik Schumann gay">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out - Gay.it">
<meta name="twitter:description" content="Un bacio, un abbraccio e un cuoricino rivolto al fidanzato. Il 28enne attore tedesco travolto dall&#039;affetto social.">
<meta name="twitter:site" content="@gayit">
<meta name="twitter:creator" content="@DrApocalypse">
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-.jpg">

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdn.gay.it' />
<link rel='dns-prefetch' href='//static.gay.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-ddedc68e857107cc0ce841dd8d5bc420.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-b15dfa5e2ed9e81a7b50c4f320c9f2d7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-c08945dcd6ba7c7b0d3de7f8aa60f689.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-48739858bc958a6825e76e08aee0bf2a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-0823880f8ac5967a8c25e45c400cb0f1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-0761062fd85e7ccc24e84b0862cdfd05.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.gay.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-ce0d7702c09194b6bd569e766e627807.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<script type='text/javascript' data-cfasync="false" src='https://code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"a6f235314d","_ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js' defer></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='facebook-login-js-extra'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}};
/* ]]> */
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" async src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' id='facebook-login-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/js/bootstrap.bundle.min.js' id='bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/185818" /><link rel="dns-prefetch" href="//connect.facebook.net" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ti notificherà sul browser la pubblicazione di una nuova notizia!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La nostra guida alle Unioni Civili (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno nell\\\&#039;angolo destro del tuo browser desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Unioni Civili: ultime novità (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie :(';
oneSignal_options['promptOptions']['siteName'] = 'Gay.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su RICEVI';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="https://www.gay.it/jannik-schumann-coming-out/amp"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Un bacio, un abbraccio e un cuoricino rivolto al fidanzato. Il 28enne attore tedesco travolto dall&#039;affetto social."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-.jpg"><meta name="twitter:creator" content="@DrApocalypse">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <link rel="icon" type="image/png" href="/favicon.ico">
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
		function isMobile() { 
			if (navigator.userAgent.match(/Android/i) 
				|| navigator.userAgent.match(/webOS/i) 
				|| navigator.userAgent.match(/iPhone/i)  
				|| navigator.userAgent.match(/iPod/i) 
				|| navigator.userAgent.match(/BlackBerry/i) 
				|| navigator.userAgent.match(/Windows Phone/i)) { 
				return true; 
			} else { 
				return false; 
			} 
		} 
	</script>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-460795-2' async type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' language="Javascript" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, halfpage_adslot, halfpage_hp_adslot1, halfpage_hp_adslot2, megabillboard_adslot;
		var header_mapping, horizontal_repeaters_mapping, footer_mapping, vertical_mapping;

		googletag.cmd.push(function() {
							// mobing halfpage up on mobile devices
				if (screen.width <= 991) { // mobile
					var halfDiv = $('#div-gpt-ad-halfpage-185818-1');
					//halfDiv.insertAfter($('#git-author'));
				}
						// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_repeaters_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();

			// ad slot defines
													
			// gpt options
						//googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().setTargeting("adsense", ["no"]);
						googletag.pubads().setTargeting("test", ["no"]);
									googletag.pubads().enableSingleRequest();
			//googletag.pubads().collapseEmptyDivs(true);
			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
						googletag.enableServices();
					});
	</script>

<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "15394638" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15394638&cv=2.0&cj=1" />
	</noscript>


<script data-rocketlazyloadscript='data:text/javascript;base64,CgkgICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQoJICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/CgkgIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwoJICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsKCSAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwoJICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKCSAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLAoJICAnaHR0cHM6Ly93d3cuZ2F5Lml0L3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnBpeC1ldmVudHMtZW5fVVMtMi45LjMxLmpzJyk7CgkgIGZicSgnaW5pdCcsICcxNDA2MzczODY5NjcxNjQzJyk7CgkgIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsKCQ==' type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=1406373869671643&ev=PageView&noscript=1"
	/></noscript>

<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
		function setCookie(name, value, days) {
		  var expires = "";
		  if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		  }
		  document.cookie = name + "=" + (value || "") + expires + "; path=/";
		}

		function getCookie(name) {
		  var nameEQ = name + "=";
		  var ca = document.cookie.split(';');
		  for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		  }
		  return null;
		}
	</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-185818 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div id="ovMenu" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closeovMenu()" data-cf-modified-4c73d6a0d5f6d01af6980a6c-="">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript>
</a>
<div class="overlay-content">
<div class="container">
<div class="row mainMob ">
<div class="col mn site-navigation">
<span class="menuheading">Rubriche</span>
<div class="menu-menu-2020-container"><ul id="primary-menu" class="menu"><li id="menu-item-178940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178940"><a href="https://www.gay.it/attualita">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-178946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178946"><a href="https://www.gay.it/attualita/politica">Politica</a></li>
<li id="menu-item-179143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://www.gay.it/attualita/diritti-lgbt">Diritti</a></li>
<li id="menu-item-178945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178945"><a href="https://www.gay.it/attualita/omofobia">Omofobia</a></li>
<li id="menu-item-178947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947"><a href="https://www.gay.it/attualita/pride">Pride</a></li>
<li id="menu-item-178942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178942"><a href="https://www.gay.it/attualita/coming-out">Coming out</a></li>
<li id="menu-item-178943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943"><a href="https://www.gay.it/attualita/gossip">Gossip</a></li>
<li id="menu-item-178944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944"><a href="https://www.gay.it/attualita/hot">Hot</a></li>
<li id="menu-item-178941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941"><a href="https://www.gay.it/attualita/aziende">Aziende</a></li>
</ul>
</li>
<li id="menu-item-178963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178963"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a>
<ul class="sub-menu">
<li id="menu-item-178964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964"><a href="https://www.gay.it/lgbt/bisex">Bisex</a></li>
<li id="menu-item-178966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a></li>
<li id="menu-item-178967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967"><a href="https://www.gay.it/lgbt/queer">Queer</a></li>
<li id="menu-item-178968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968"><a href="https://www.gay.it/lgbt/transgender">Transgender</a></li>
<li id="menu-item-178965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965"><a href="https://www.gay.it/lgbt/guide">F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-178948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178948"><a href="https://www.gay.it/salute">Benessere</a>
<ul class="sub-menu">
<li id="menu-item-178949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949"><a href="https://www.gay.it/salute/psicologia">Psicologia</a></li>
<li id="menu-item-178950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950"><a href="https://www.gay.it/salute/sesso">Sesso</a></li>
<li id="menu-item-178951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951"><a href="https://www.gay.it/salute/sport">Sport</a></li>
<li id="menu-item-178952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952"><a href="https://www.gay.it/salute/test">Test</a></li>
</ul>
</li>
<li id="menu-item-178953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178953"><a href="https://www.gay.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-178954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954"><a href="https://www.gay.it/cultura/arte">Arte</a></li>
<li id="menu-item-178955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955"><a href="https://www.gay.it/cultura/libri">Libri</a></li>
<li id="menu-item-178956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956"><a href="https://www.gay.it/cultura/racconti-gay">Racconti</a></li>
<li id="menu-item-178957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178957"><a href="https://www.gay.it/cultura/storia-lgbtq">Storia LGBT</a></li>
</ul>
</li>
<li id="menu-item-178958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178958"><a href="https://www.gay.it/entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-178959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959"><a href="https://www.gay.it/entertainment/cinema">Cinema</a></li>
<li id="menu-item-178960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960"><a href="https://www.gay.it/entertainment/musica">Musica</a></li>
<li id="menu-item-178961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961"><a href="https://www.gay.it/entertainment/serie">Serie</a></li>
 <li id="menu-item-178962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962"><a href="https://www.gay.it/entertainment/televisione">TV</a></li>
</ul>
</li>
<li id="menu-item-178969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178969"><a href="https://www.gay.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
<li id="menu-item-178975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a></li>
<li id="menu-item-178973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://www.gay.it/tempo-libero/moda">Stile</a></li>
<li id="menu-item-178971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a></li>
<li id="menu-item-178972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972"><a href="https://www.gay.it/tempo-libero/social">Social</a></li>
<li id="menu-item-178974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a></li>
<li id="menu-item-178970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a></li>
</ul>
</li>
<li id="menu-item-179138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179138"><a href="https://www.gay.it/speciali">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-179140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140"><a href="https://www.gay.it/speciali/gay-pride">Gay Pride</a></li>
<li id="menu-item-179142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142"><a href="https://www.gay.it/speciali/unioni-civili">Unioni Civili</a></li>
<li id="menu-item-179141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141"><a href="https://www.gay.it/speciali/hiv-aids">HIV – AIDS</a></li>
<li id="menu-item-179139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139"><a href="https://www.gay.it/speciali/ce-posta-per-casto">C&#8217;è posta per Casto</a></li>
</ul>
</li>
<li id="menu-item-178977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977"><a href="https://www.gay.it/foto-gay">Foto</a></li>
<li id="menu-item-178979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979"><a href="https://www.gay.it/video-gay">Video</a></li>
<li id="menu-item-178978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978"><a href="https://www.gay.it/star">Star</a></li>
</ul></div> </div>
</div>
<div class="row linkList">
<div class="col net">
<span class="menuheading">Il Network</span>
<a class="text-body" href="/" title="Notizie">Notizie</a> <a class="text-body" href="https://www.gay.it/app" title="App">App</a> <a class="text-body" href="https://community.gay.it" title="Community">Community</a> <a class="text-body" href="https://community.gay.it/forums" title="Forum">Forum</a> <a class="text-body" href="https://blogs.gay.it" title="Blog">Blog</a> <a class="text-body" href="https://www.guidagay.it" title="Guida Gay">Guida Gay</a> <a class="text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a> </div>
</div>
</div>
</div>
</div>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
	//$(document).ready(function() {
   function openovMenu() {
       jQuery("#ovMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closeovMenu() {
       jQuery("#ovMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });
</script> <div id="scMenu" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closescMenu()" data-cf-modified-4c73d6a0d5f6d01af6980a6c-="">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript>
</a>
<div class="overlay-content">
<div class="container">
<div class="row search align-items-center justify-content-center">
<div class="col-lg-8">
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-row">
<div class="col scInput">
<input type="text" class="form-control form-control-lg rounded-0 border-0" name="s" placeholder="Cerca..." value="">
</div>
<div class="col-auto scButton">
<button type="submit" class="btn btn-red rounded-0">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"></noscript>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">
	//$(document).ready(function() {
   function openscMenu() {
       jQuery("#scMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closescMenu() {
       jQuery("#scMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });
</script> <header id="masthead" class="site-header header-inline sticky-top">
<div class="container-fluid">
<div class="row">
<div class="col-auto logo-inline">

<div class="logo-desktop d-none d-lg-block text-center ">
<a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a> </div>

<div class="logo-mobile d-lg-none text-center ">
<a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a> </div>
</div>
<div class="col d-none d-lg-block">
<div class="row h-50 inline-menu">
<div class="col align-self-center menuArea">
<div id="navigazione" class="menu-menu-2020-container"><ul id="menu-menu-2020" class=""><li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-178940 nav-item"><a title="Attualità" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178940">Attualità</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178940" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178946 nav-item"><a title="Politica" href="https://www.gay.it/attualita/politica" class="dropdown-item">Politica</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143 nav-item"><a title="Diritti" href="https://www.gay.it/attualita/diritti-lgbt" class="dropdown-item">Diritti</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178945 nav-item"><a title="Omofobia" href="https://www.gay.it/attualita/omofobia" class="dropdown-item">Omofobia</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947 nav-item"><a title="Pride" href="https://www.gay.it/attualita/pride" class="dropdown-item">Pride</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-178942 nav-item"><a title="Coming out" href="https://www.gay.it/attualita/coming-out" class="dropdown-item">Coming out</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943 nav-item"><a title="Gossip" href="https://www.gay.it/attualita/gossip" class="dropdown-item">Gossip</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944 nav-item"><a title="Hot" href="https://www.gay.it/attualita/hot" class="dropdown-item">Hot</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941 nav-item"><a title="Aziende" href="https://www.gay.it/attualita/aziende" class="dropdown-item">Aziende</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178963 nav-item"><a title="Mondo LGBTQ+" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178963">Mondo LGBTQ+</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178963" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964 nav-item"><a title="Bisex" href="https://www.gay.it/lgbt/bisex" class="dropdown-item">Bisex</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966 nav-item"><a title="Lesbiche" href="https://www.gay.it/lgbt/donne" class="dropdown-item">Lesbiche</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967 nav-item"><a title="Queer" href="https://www.gay.it/lgbt/queer" class="dropdown-item">Queer</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968 nav-item"><a title="Transgender" href="https://www.gay.it/lgbt/transgender" class="dropdown-item">Transgender</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965 nav-item"><a title="F.A.Q." href="https://www.gay.it/lgbt/guide" class="dropdown-item">F.A.Q.</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178948 nav-item"><a title="Benessere" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178948">Benessere</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178948" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949 nav-item"><a title="Psicologia" href="https://www.gay.it/salute/psicologia" class="dropdown-item">Psicologia</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950 nav-item"><a title="Sesso" href="https://www.gay.it/salute/sesso" class="dropdown-item">Sesso</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951 nav-item"><a title="Sport" href="https://www.gay.it/salute/sport" class="dropdown-item">Sport</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952 nav-item"><a title="Test" href="https://www.gay.it/salute/test" class="dropdown-item">Test</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178953 nav-item"><a title="Cultura" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178953">Cultura</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178953" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954 nav-item"><a title="Arte" href="https://www.gay.it/cultura/arte" class="dropdown-item">Arte</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955 nav-item"><a title="Libri" href="https://www.gay.it/cultura/libri" class="dropdown-item">Libri</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956 nav-item"><a title="Racconti" href="https://www.gay.it/cultura/racconti-gay" class="dropdown-item">Racconti</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178957 nav-item"><a title="Storia LGBT" href="https://www.gay.it/cultura/storia-lgbtq" class="dropdown-item">Storia LGBT</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178958 nav-item"><a title="Entertainment" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178958">Entertainment</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178958" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959 nav-item"><a title="Cinema" href="https://www.gay.it/entertainment/cinema" class="dropdown-item">Cinema</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960 nav-item"><a title="Musica" href="https://www.gay.it/entertainment/musica" class="dropdown-item">Musica</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961 nav-item"><a title="Serie" href="https://www.gay.it/entertainment/serie" class="dropdown-item">Serie</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962 nav-item"><a title="TV" href="https://www.gay.it/entertainment/televisione" class="dropdown-item">TV</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178969 nav-item"><a title="Tempo Libero" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178969">Tempo Libero</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178969" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975 nav-item"><a title="Viaggi" href="https://www.gay.it/tempo-libero/viaggi" class="dropdown-item">Viaggi</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973 nav-item"><a title="Stile" href="https://www.gay.it/tempo-libero/moda" class="dropdown-item">Stile</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971 nav-item"><a title="Shopping" href="https://www.gay.it/tempo-libero/shopping" class="dropdown-item">Shopping</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972 nav-item"><a title="Social" href="https://www.gay.it/tempo-libero/social" class="dropdown-item">Social</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974 nav-item"><a title="Tech" href="https://www.gay.it/tempo-libero/tecnologia" class="dropdown-item">Tech</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970 nav-item"><a title="Curiosità" href="https://www.gay.it/tempo-libero/curiosita" class="dropdown-item">Curiosità</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-179138 nav-item"><a title="Speciali" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-179138">Speciali</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-179138" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140 nav-item"><a title="Gay Pride" href="https://www.gay.it/speciali/gay-pride" class="dropdown-item">Gay Pride</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142 nav-item"><a title="Unioni Civili" href="https://www.gay.it/speciali/unioni-civili" class="dropdown-item">Unioni Civili</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141 nav-item"><a title="HIV – AIDS" href="https://www.gay.it/speciali/hiv-aids" class="dropdown-item">HIV – AIDS</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139 nav-item"><a title="C&#039;è posta per Casto" href="https://www.gay.it/speciali/ce-posta-per-casto" class="dropdown-item">C&#039;è posta per Casto</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977 nav-item"><a title="Foto" href="https://www.gay.it/foto-gay" class="nav-link">Foto</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979 nav-item"><a title="Video" href="https://www.gay.it/video-gay" class="nav-link">Video</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978 nav-item"><a title="Star" href="https://www.gay.it/star" class="nav-link">Star</a></li>
</ul></div> </div>
<div class="col-auto align-self-center">
<div class="dropdownNetwork">
<a class="dropdown-toggle" id="dropdownNetworkLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Network</a>
<div class="dropdown-menu text-body dropNet" aria-labelledby="dropdownNetwork">
<a class="dropdown-item text-body" href="/" title="Notizie">Notizie</a><a class="dropdown-item text-body" href="https://www.gay.it/app" title="App">App</a><a class="dropdown-item text-body" href="https://community.gay.it" title="Community">Community</a><a class="dropdown-item text-body" href="https://community.gay.it/forums" title="Forum">Forum</a><a class="dropdown-item text-body" href="https://blogs.gay.it" title="Blog">Blog</a><a class="dropdown-item text-body" href="https://www.guidagay.it" title="Guida Gay">Guida Gay</a><a class="dropdown-item text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a> </div>
</div>
</div>
</div>
<div class="row h-50 inline-topics">
<div class="col-auto align-self-center topicBadge"><span class="badge rounded-0">TOPICS</span></div>
<div class="col align-self-center menuAreasub">
<div class="menu-topics-container"><ul id="hashtag-menu" class="menu"><li id="menu-item-172340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172340"><a href="https://www.gay.it/tag/serie-tv">Serie TV</a></li>
<li id="menu-item-179915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179915"><a href="https://www.gay.it/tag/legge-contro-omotransfobia">DDL Zan</a></li>
<li id="menu-item-184942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184942"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a></li>
<li id="menu-item-185776" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-185776"><a href="https://www.gay.it/10-libri-lgbtq-2020">Libri 2020</a></li>
<li id="menu-item-185777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-185777"><a href="https://www.gay.it/grande-fratello-vip-tommaso-zorzi-pierpaolo-bacio-video">Bacio Zorzi Pretelli</a></li>
<li id="menu-item-185778" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-185778"><a href="https://www.gay.it/dieci-film-lgbt-2020">Film LGBT 2020</a></li>
</ul></div>
</div>
<div class="col-auto align-self-center">
</div>
<div class="col-auto align-self-center">
<a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-4c73d6a0d5f6d01af6980a6c-=""><img style="height: 16px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 16px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript> CERCA</a>
</div>
</div>
</div>
<div class="col d-lg-none">
<div class="row h-100">
<div class="col-auto align-self-center float-left">
<a style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openovMenu()" title="Menu" data-cf-modified-4c73d6a0d5f6d01af6980a6c-="">
<img alt="menu" style="height: 30px !important" src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg" class="skip-lazy" />
</a>
</div>
<div class="col align-self-center text-right">
<a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-4c73d6a0d5f6d01af6980a6c-=""><img style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript></a>
</div>
</div>
</div>
</div>
<div class="row d-block d-md-none">
<div id="mobile-hr-topics">
<img class="mobile-hr-flame" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2020'%3E%3C/svg%3E" height="20" width="auto" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/flame.png"><noscript><img class="mobile-hr-flame" src="https://www.gay.it/wp-content/themes/understanding/images/flame.png" height="20" width="auto"></noscript>
<a class="mobile-topics" target="_self" href="https://www.gay.it/tag/serie-tv" title="Serie TV">Serie TV</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/legge-contro-omotransfobia" title="DDL Zan">DDL Zan</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tempo-libero/shopping" title="Shopping">Shopping</a><a class="mobile-topics" target="_self" href="https://www.gay.it/10-libri-lgbtq-2020" title="Libri 2020">Libri 2020</a><a class="mobile-topics" target="_self" href="https://www.gay.it/grande-fratello-vip-tommaso-zorzi-pierpaolo-bacio-video" title="Bacio Zorzi Pretelli">Bacio Zorzi Pretelli</a><a class="mobile-topics" target="_self" href="https://www.gay.it/dieci-film-lgbt-2020" title="Film LGBT 2020">Film LGBT 2020</a> </div>
</div>
</div>
</header>
<div class="container">
<div class="row">
<div class="col-12">
<p id="breadcrumbs"><a href="https://www.gay.it">Gay.it</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/attualita">Attualità</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/attualita/coming-out">Coming out</a><span class="separator"> &raquo; </span><span class="last">Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out</span></p> </div>
</div>
</div>
<div id="page" class="site container">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="single-post-wrapper">
<article id="post-185818" class="post-185818 post type-post status-publish format-standard has-post-thumbnail hentry category-coming-out tag-attori-gay tag-coming-out-personaggi">
<div class="row">
<div id="single-p-content" class="col-12 col-lg-9">
<header class="entry-header px-1">
<h1 class="entry-title">Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out</h1> </header>

<div class="entry-content">
<div class="row single-p-featured"><div class="col-12"><img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out (Jannik Schumann)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--960x640.jpg" class="featured wp-post-image" alt="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out (Jannik Schumann)" srcset="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann--480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript></div></div> <div class="row mt-5 justify-content-center">
<div class="col-11 excerpt">
<h2 class="excerpt">Un bacio, un abbraccio e un cuoricino rivolto al fidanzato. Il 28enne attore tedesco travolto dall&#8217;affetto social.</h2>
</div>
</div>
<div id="postShare" class="row mt-4 text-center align-items-center justify-content-center">
<div class="col ">
<a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Condividi su Facebook"><img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript></a>
<a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out&via=gayit&hashtags=gayit&text=Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out" target="_blank" title="Condividi su Twitter"><img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript></a>
<a class="d-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Invia su Messenger"><img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript></a>
<a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Invia su WhatsApp!"><img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript></a>
<a class="likes" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Condividi su Facebook"><span class="d-none d-md-inline">|&nbsp;&nbsp;</span>194</a> </div>
</div>
<div class="row single-p-meta mb-2" id="git-author"><div class="entry-meta col-12 py-5 text-center"><img class="single-p-author-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /><noscript><img class="single-p-author-image" src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /></noscript><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/federicoboni1">Federico Boni</a></span></span><br><span class="posted-on"><span><time class="entry-date published" datetime="2020-12-29T09:00:11+01:00">29 Dicembre 2020 - 09:00</time><time class="updated" datetime="2020-12-29T15:01:25+01:00">29 Dicembre 2020 - 15:01</time></span></span> <span class="sep"> | </span> <img width="15" style="width:15px ; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/wall-clock.svg" /><noscript><img width="15" style="width:15px ; height: auto;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/wall-clock.svg" /></noscript> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">min. di lettura</span></span></div></div> <div class="row justify-content-center">
<div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CJQ4DboshBl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CJQ4DboshBl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CJQ4DboshBl/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Jannik Schümann (@jannik.schuemann)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script></p>
<p>28enne attore tedesco visto in serie tv come Cyber Girls e in film come La scelta di Barbara, Vicino all&#8217;orizzonte e a da poco nelle sale d&#8217;America grazie a Monster Hunter di Paul W. S. Anderson, il bellissimo <strong>Jannik Schumann</strong> ha fatto <a href="https://www.gay.it/coming-out-significato" data-internallinksmanager029f6b8e52c="9" title="coming out">coming out</a> sui social.</p>
<p>È bastata una <a href="https://www.instagram.com/jannik.schuemann/" target="_blank" rel="noopener">semplice foto</a>, con un abbraccio e un bacio al fidanzato <strong>Felix Kruck</strong>, per ritrovarsi sommerso dai like e dai commenti.</p>
<p>Jannik ha commentato quell&#8217;immagine con un cuore, per poi tornare sull&#8217;argomento tramite Instagram Stories, confessando di non riuscire &#8220;<em><strong>ad esprimere a parole i miei sentimenti</strong>&#8220;. &#8220;<strong>Sono sopraffatto da tutti questi messaggi, i commenti e l&#8217;amore che ci avete dato!</strong></em>&#8220;, ha scritto Schumann. &#8220;<strong><em>Grazie! Il 2021 sarà un buon anno. Lo sento</em></strong>&#8220;.</p>
<p>In <strong>Monster Hunter</strong> di Paul W. S. Anderson il 28enne Jannik affianca Milla Jovovich, storico volto di Resident Evil. Covid-19 permettendo, la pellicola arriverà nelle sale d&#8217;Italia il prossimo 28 aprile.</p>
<p>Proprio ieri abbiamo ripercorso i <a href="https://www.gay.it/coming-out-vip-2020" target="_blank" rel="noopener">50 coming out vip del 2020</a>. Quello di Jannik è il 51esimo.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-185821" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20671%201217'%3E%3C/svg%3E" alt="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out (Jannik Schumann gay 1)" width="671" height="1217" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-gay-1.jpg"><noscript><img class="alignnone size-full wp-image-185821" src="https://www.gay.it/wp-content/uploads/2020/12/Jannik-Schumann-gay-1.jpg" alt="Jannik Schumann, l&#039;attore di Monster Hunter fa coming out (Jannik Schumann gay 1)" width="671" height="1217"></noscript></p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.gay.it/kevin-mchale-glee-coming-out" target="_self" class="IRPP_kangoo evttrck_inlinerel" style="padding: 10px; border: 1px solid #dddddd !important;"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2020/11/kevn-mchale-.png" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Kevin McHale di Glee e il coming out: "Avrei voluto farlo prima"</div></div></div></div></a></div> </div>
</div>
</div>


<footer class="entry-footer">
<div class="row pt-4">
<div class="col-lg-12 ">
<div class="row justify-content-center">
<div class="col-xs-12 col-lg-9 ">
<span class="cat-links"><a href="https://www.gay.it/attualita/coming-out" rel="category tag">Coming out</a></span><span class="tags-links"><a href="https://www.gay.it/tag/attori-gay" rel="tag">attori gay</a> <a href="https://www.gay.it/tag/coming-out-personaggi" rel="tag">coming out personaggi</a></span> <div class="topicBadge"><span class="badge rounded-0">TOPICS</span>
<span class="topics-links">
<a href="https://www.gay.it/tag/serie-tv">Serie TV</a>
<a href="https://www.gay.it/tag/legge-contro-omotransfobia">DDL Zan</a>
<a href="https://www.gay.it/tempo-libero/shopping">Shopping</a>
<a href="https://www.gay.it/10-libri-lgbtq-2020">Libri 2020</a>
<a href="https://www.gay.it/grande-fratello-vip-tommaso-zorzi-pierpaolo-bacio-video">Bacio Zorzi Pretelli</a>
<a href="https://www.gay.it/dieci-film-lgbt-2020">Film LGBT 2020</a>
</span></div>
<div class="row single-social-interaction pt-5 justify-content-between align-items-center">
<div class="col-lg-auto text-center d-none d-md-block">
<a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Condividi su Facebook">
<img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript>
</a>
<a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out&via=gayit&hashtags=gayit&text=Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out" target="_blank" title="Condividi su Twitter">
<img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript>
</a>
<a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Invia su Messenger">
<img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript>
</a>
<a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out" target="_blank" title="Invia su WhatsApp!">
<img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript>
</a>
<button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-185818" aria-expanded="true" aria-controls="comments-185818">Commenti <span class="badge  badge-red">1</span></button>
</div>
<div class="col-lg-auto text-center d-none d-md-block">
<iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
</div>
<div class="col-lg-auto text-center d-md-none">
<button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-185818" aria-expanded="true" aria-controls="comments-185818">Commenti <span class="badge  badge-red">1</span></button> <div class="clearfix"></div><iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId=211372162238593"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="post-comments" class="row justify-content-center py-3">
<div class="comments-wrap col-lg-9 col-md-10 col-sm-11 col-12">
<div id="comments-185818" class="comments-area collapse">
<h2 class="comments-title sr-only">
1 commento su &ldquo;<span>Jannik Schumann, l&#8217;attore di Monster Hunter fa coming out</span>&rdquo; </h2>
<ol class="comment-list">
<li id="comment-16358" class="comment byuser comment-author-franzc-dereck even thread-even depth-1">
<article id="div-comment-16358" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='Foto del profilo di Facebook' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://graph.facebook.com/2262286417428332/picture?width=64&#038;height=64 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://graph.facebook.com/2262286417428332/picture?width=32&#038;height=32" /><noscript><img alt='Foto del profilo di Facebook' src='https://graph.facebook.com/2262286417428332/picture?width=32&#038;height=32' srcset='https://graph.facebook.com/2262286417428332/picture?width=64&#038;height=64 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript> <b class="fn">Franzc Dereck</b> <span class="says">ha detto:</span> </div>
<div class="comment-metadata">
<a href="https://www.gay.it/jannik-schumann-coming-out#comment-16358"><time datetime="2020-12-29T16:17:32+01:00">29 Dicembre 2020 alle 16:17</time></a> </div>
</footer>
<div class="comment-content">
<p>Una bella notizia , a chiusura di questo brutto anno. Mi permetto consigliare il suo film &#8221; Die mitte der welt &#8221; dove mostra &#8230;..il meglio di se&#8217; !</p>
</div>
<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out">Accedi per rispondere</a></div> </article>
</li>
</ol>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jannik-schumann-coming-out#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fjannik-schumann-coming-out">connesso</a> per inviare un commento.</p> </div>
</div>
</div>
</div>
</footer>

</div>
<div class="col-12 col-lg-3 text-center">
<div class="sticky-top" id="git-halfpage">
<aside id="secondary" class="widget-area">
<div id="div-gpt-ad-halfpage-185818-1" class="adv-halfpage"></div>
</aside>
</div>
</div>
</div>
</article>

<div class="row pb-5 my-5 justify-content-center">
<div class="col-12">
<div id="adv-billboard">
<div id="div-gpt-ad-megabillboard-185818-1" class="adv-megabillboard"></div>
</div>
</div>
</div>
<div class="row next-auto-post pt-2  my-5 justify-content-center">
<div class="col-12 col-lg-9" id="alm_delegation">
<p class="infinite-related-header">Gli altri utenti stanno leggendo anche</p>
<style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/jannik-schumann-coming-out" data-slug="jannik-schumann-coming-out" data-post-id="185818" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-repeater="default" data-post-type="post" data-tag="attori-gay,coming-out-personaggi" data-post-not-in="185818" data-order="DESC" data-orderby="rand(1858181)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Load More</button></div></div> </div>
</div>
</div>
</main>
</div>
<script language="Javascript" type="4c73d6a0d5f6d01af6980a6c-text/javascript">
googletag.cmd.push(function() {
	halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 250], [300, 600]], 'div-gpt-ad-halfpage-185818-1').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-halfpage-185818-1');
	//googletag.pubads().refresh([halfpage_adslot]);

	megabillboard_adslot = googletag.defineSlot('/86826580/footer', [[970, 550], [970, 250], [728, 415], [728, 90], [300, 250], [300, 600]], 'div-gpt-ad-megabillboard-185818-1').defineSizeMapping(footer_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-megabillboard-185818-1');
	//googletag.pubads().refresh([megabillboard_adslot]);

	var list = document.getElementsByClassName('fill_billboard_slots_185818');
	for (var i = 0; i < list.length; i++) {
		slotName = list[i].id;
		current_billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [728, 90], [300, 250], [320, 150]], slotName).defineSizeMapping(horizontal_repeaters_mapping).addService(googletag.pubads());
		googletag.display(slotName);
		console.log('Filling '+slotName);
		//googletag.pubads().refresh([current_billboard_adslot]);
	}
});

</script>
</div>

<footer id="colophon" class="site-footer mt-5 pb-4 pt-5">
<aside id="secondary" class="widget-area row">
<section id="most-viewed-posts-2" class="col-xs-12 col-lg-4 widget widget_most_viewed widget_recent_entries"> <h3 class="widget-title"><span>Evergreen</span></h3> <ul>
<li>
<a href="https://www.gay.it/paesi-mondo-gay-reato">Paesi del mondo in cui essere gay è un reato: il lungo elenco</a>
</li>
<li>
<a href="https://www.gay.it/scopri-quanto-sei-gay-test-scala-kinsey">Scopri quanto sei gay con il test della scala Kinsey!</a>
</li>
<li>
<a href="https://www.gay.it/roma-trans-picchiata-fotografata-insultata-social">Roma: trans picchiata viene fotografata e insultata sui social</a>
</li>
<li>
<a href="https://www.gay.it/gianni-sperti-trono-gay-coming-out-paternita">Gianni Sperti: Io, il trono gay, coming out e la voglia di paternità</a>
</li>
<li>
<a href="https://www.gay.it/hiv-sesso-orale">Posso contrarre l&#8217;HIV col sesso orale?</a>
</li>
<li>
<a href="https://www.gay.it/justin-bieber-pene-erezione-snapchat">Justin Bieber: le foto &#8220;in erezione&#8221; su Snapchat</a>
</li>
<li>
<a href="https://www.gay.it/ecco-il-dizionario-italiano-gergo-gay">Ecco il glossario dizionario italiano &#8211; gergo gay</a>
</li>
<li>
<a href="https://www.gay.it/ecco-come-evitare-di-fare-togo-sesso-anale">Consigli utili su come fare sesso anale senza sporcarsi di feci</a>
</li>
<li>
<a href="https://www.gay.it/sesso-gay-15-ragazzi-raccontano-la-loro-prima-volta-a-letto">Sesso gay: 15 ragazzi raccontano la loro prima volta a letto</a>
</li>
<li>
<a href="https://www.gay.it/che-succede-quando-dei-maschi-etero-si-vedono-nudi-per-la-prima-volta">Che succede quando dei maschi etero si vedono nudi per la prima volta?</a>
</li>
</ul>
</section><section id="custom_html-4" class="widget_text col-xs-12 col-lg-4 widget widget_custom_html"><h3 class="widget-title"><span>Parliamo di</span></h3><div class="textwidget custom-html-widget"><div class="tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Transgender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" style="font-size: 11pt;" aria-label="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Gay Chat">Gay Chat</a>
</div></div></section><section id="categories-2" class="col-xs-12 col-lg-4 widget widget_categories"><h3 class="widget-title"><span>Sezioni</span></h3>
<ul>
<li class="cat-item cat-item-16"><a href="https://www.gay.it/cultura/arte">Arte</a>
</li>
<li class="cat-item cat-item-729"><a href="https://www.gay.it/attualita" title="Ultimissime notizie a tema LGBTQ e sul mondo gay italiano pubblicata dal maggiore media italiano in questo ambito.">Attualità</a>
</li>
<li class="cat-item cat-item-5096"><a href="https://www.gay.it/attualita/aziende" title="Il tema LGBTQ nelle aziende: diversity management, pubblicità gay oriented, comunicazione LGBTQ: tutte le novità dalle aziende gay friendly.">Aziende</a>
</li>
<li class="cat-item cat-item-644"><a href="https://www.gay.it/lgbt/bisex">Bisex</a>
</li>
<li class="cat-item cat-item-162411"><a href="https://www.gay.it/entertainment/cinema">Cinema</a>
</li>
<li class="cat-item cat-item-99"><a href="https://www.gay.it/attualita/coming-out" title="L’espressione coming out è usata per indicare la decisione di dichiarare apertamente il proprio orientamento sessuale o la propria identità di genere. Questa espressione deriva dalla frase inglese coming out of the closet (“uscire dal ripostiglio” o “uscire dal nascondiglio”, ma letteralmente “uscire dall’armadio a muro”), cioè “uscire allo scoperto“. In italiano la traduzione letterale sarebbe “uscir fuori”, ma questa forma non ha prevalso su quella inglese. Con questo significato, comunque, è utilizzato in italiano il verbo “dichiararsi” o l’espressione “uscire allo scoperto”. L’espressione abbreviata comunemente usata, coming out, ha un contenuto ironico, in quanto era – e in parte è ancora – l’espressione usata per indicare il “debutto in società” di una giovane adolescente, di solito al ballo delle debuttanti. In Italia, l’espressione coming out, che indica una scelta deliberata, è molto spesso confusa con outing, che indica invece l’esposizione dell’omosessualità di qualcuno da parte di terze persone senza il consenso della persona interessata.">Coming out</a>
</li>
<li class="cat-item cat-item-162409"><a href="https://www.gay.it/salute" title="Informazione su salute, malattie, HIV, cure, MST con riferimento alle persone LGBTQ+ curate dagli esperti e dalla redazione di Gay.it.">Corpo &amp; Salute</a>
</li>
<li class="cat-item cat-item-951"><a href="https://www.gay.it/cultura" title="Cultura LGBTQ: tutte le novità su mostre, eventi, fenomeni propri della cultura gay &amp; lesbian, trans &amp; bisex, queer.">Cultura</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a>
</li>
<li class="cat-item cat-item-15851"><a href="https://www.gay.it/attualita/diritti-lgbt" title="Diritti LGBTQ: la lunga marcia iniziata a metà del novecento che procede giorno dopo giorno per la conquista della piena uguaglianza, la sconfitta delle discriminazioni contro omosessuali, transessuali, lesbiche, queer, asessuali, intersessuali.">Diritti</a>
</li>
<li class="cat-item cat-item-162469"><a href="https://www.gay.it/entertainment">Entertainment</a>
</li>
<li class="cat-item cat-item-2568"><a href="https://www.gay.it/lgbt/guide" title="Come fare coming out con gli amici? Come parlare ai propri genitori della propria omosessualità? Come accettare di essere gay o lesbiche quando il proprio orientamento sessuale è ancora in via di definizione?Come trovare un terapista specializzato su tematiche LGBT nel caso questa risposta divenga un problema troppo grande da affrontare da soli? come vincere la propria paura di genitori omofobi o comunque poco tolleranti con i gay?

Gay.it ha creato una rubrica ad hoc su questi ed altri temi, che abbiamo chiamato semplicemente &quot;come fare&quot; e che raccoglie le nostre risposte agli interrogativi più comuni che, specialmente i più giovani gay e lesbiche possono porsi, e cui spesso al giorno d&#039;oggi può essere cercata una risposta sul internet.

Ovviamente si tratta di guide introduttive che vogliono solo aiutare ad affrontare i primi dubbi, senza nessuna pretesa di fornire risposte esaurienti ma tutt&#039;al più qualche consiglio per non sentirsi soli davanti a questioni che non sono semplici da affrontare. Ecco, la prima risposta è certamente questa: che non sei solo.

Crediamo che in rete si debbano trovare soprattutto cose utili, ed un media come Gay.it vuole essere un punto di riferimento che sostenga tutti i membri della grande famiglia LGBT e che li aiuti ad entrare in contatto per sostenersi a vicenda. Benvenuto nella nostra community :-).">F.A.Q.</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.gay.it/attualita/gossip" title="Tutto sul gossip nel mondo LGBTQ: amori, tradimenti, coming out, selezionati dalla redazione di Gay.it.">Gossip</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.gay.it/attualita/hot" title="Foto e notizie hot dal mondo gay e lgbtq italiano e internazionale: modelli, gallerie, contenuti scottanti.">Hot</a>
</li>
<li class="cat-item cat-item-896"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a>
</li>
<li class="cat-item cat-item-162415"><a href="https://www.gay.it/cultura/libri">Libri</a>
</li>
<li class="cat-item cat-item-162417"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a>
</li>
<li class="cat-item cat-item-862"><a href="https://www.gay.it/entertainment/musica">Musica</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.gay.it/attualita/omofobia" title="Omofobia: dal greco phobos, &quot;paura&quot;, e omoios, &quot;uguale&quot;, &quot;simile&quot;, per estensione chi ama qualcuno dello stesso sesso.

Cosa significa Omofobia? paura nei confronti degli omosessuali.

Ma questo timore volge in aggressività e pregiudizio, persecuzione verso &quot;il diverso&quot;: bullismo, aggressioni omofobiche, hate speech, discriminazione.

Si parla anche anche di omofobia interiorizzata per chi, in modo inconsapevole, assume atteggiamenti di avversione per gli omosessuali o di giustificazione per l&#039;omofobia.

Atteggiamento che si riscontra anche in appartenenti alla stessa comunità LGBTQ. Secondo alcune ricerche gli omofobi nascondono pulsioni omosessuali che non riescono ad accettare.

Per combattere questo flagello è stata istituita la giornata mondiale contro l&#039;omofobia il 17 Maggio, in cui vi sono varie iniziative di comunicazione e la divulgazione di dati e ricerche sull&#039;omofobia.

In Italia si discute da tempo su di una legge che consideri un&#039;aggravante la motivazione omofobica nel commettere reati, ma non è mai stata approvata per l&#039;opposizione delle forze politiche di destra e centro.

In molti paesi ancora oggi essere omosessuali è un reato per cui vengono applicate pene più o meno gravi compresa la pena di morte.

A tal proposito negli ultimi anni eclatanti sono le persecuzioni omofobiche in Cecenia e in alcuni paesi arabi.">Omofobia</a>
</li>
<li class="cat-item cat-item-904"><a href="https://www.gay.it/attualita/politica" title="Ultime notizie politiche relative al mondo LGBTQ italiano e internazionale: diritti gay, lesbiche, transgender, leggi a favore dell&#039;eguaglianza, novità su dichiarazioni e progetti anti-discriminazione.">Politica</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.gay.it/attualita/pride" title="Gay Pride, o &quot;orgoglio gay&quot;, è il nome che assumono le manifestazioni volte a sensibilizzare l&#039;opinione pubblica sui diritti per le persone lesbiche, transgender, bisex, queer e gay (LGBTQ+).
Il primo gay pride viene tradizionalmente identificato con i Moti di Stonewall ossia la reazione delle persone omosessuali alla repressione della polizia avvenuta il 29 Giugno del 1969 presso lo Stonewall Inn, un bar gay del Greenwich Village, a New York.

Da allora, in tutto il mondo, ogni anno ciascuna comunità locale LGBTQ+ organizza i pride, solitamente nel periodo di Giugno.

Questo periodo è detto pride month proprio in memoria dei primi moti di Stonewall.

Esistono comunque Pride anche in altri periodi dell&#039;anno, ad esempio in Aprile in Giappone o a Settembre a Malta.

Inoltre il gay pride viene declinato anche in World Pride ed Europride">Pride</a>
</li>
<li class="cat-item cat-item-1010"><a href="https://www.gay.it/salute/psicologia" title="Psicologia LGBTQ: approfondimenti sulle specifiche questioni psicologiche proprie del mondo della diversità.">Psicologia</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.gay.it/lgbt/queer">Queer</a>
</li>
<li class="cat-item cat-item-147116"><a href="https://www.gay.it/cultura/racconti-gay" title="

">Racconti</a>
</li>
<li class="cat-item cat-item-162412"><a href="https://www.gay.it/entertainment/serie">Serie</a>
</li>
<li class="cat-item cat-item-958"><a href="https://www.gay.it/salute/sesso" title="Sesso Gay: la sessualità nel mondo LGBTQ+ spiegata dagli esperti e dai redattori di Gay.it: curiosità, preferenze, guide al sesso.">Sesso</a>
</li>
<li class="cat-item cat-item-162413"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a>
</li>
<li class="cat-item cat-item-162414"><a href="https://www.gay.it/tempo-libero/social">Social</a>
</li>
<li class="cat-item cat-item-8515"><a href="https://www.gay.it/salute/sport">Sport</a>
</li>
<li class="cat-item cat-item-957"><a href="https://www.gay.it/tempo-libero/moda">Stile</a>
</li>
<li class="cat-item cat-item-6832"><a href="https://www.gay.it/cultura/storia-lgbtq" title="Storia LGBT dei movimenti di liberazione e emancipazione delle persone omosessuali, transessuali, bisessuali, lesbiche, intersex, queer, asessuali.">Storia LGBT</a>
</li>
<li class="cat-item cat-item-955"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a>
</li>
<li class="cat-item cat-item-4498"><a href="https://www.gay.it/salute/test" title="La più completa raccolta di test legati ad omosessualità e temi lgbtq+.">Test</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.gay.it/lgbt/transgender" title="Transgender è l&#039;attributo di una persona che sta effettuando una transizione tra generi diversi: solitamente da maschio a femmina (M to F, dall&#039;inglese Male To Female) oppure da femmina a maschio (F to M).

La persona transgender o &quot;trans&quot; ha pertanto alcune caratteristiche fisiche e sessuali dell&#039;uno e dell&#039;altro genere, con differenti accentuazione degli uni e degli altri, a seconda della fase in cui, in quel momento, è il processo di transizione.

Questo percorso, particolarmente impegnativo sia dal punto di vista medico che psicologico, viene affrontato in quanto la mancata identificazione con il proprio genere di nascita provoca un disagio, detto disforìa di genere, che può sfociare in gravi patologie specie nella sfera psichica.

La disforìa di genere si presenta solitamente nell&#039;età prepuberale, ma in alcuni casi anche nella tarda infanzia.

La transessualità non ha nulla a che vedere con l&#039;orientamento sessuale, che può manifestarsi in modo del tutto indipendente dagli organi sessuali che risultano dalla transizione.

Nonostante negli ultimi anni vi sia stata una imponente produzione culturale, specie in ambito di serialità televisiva, che ha contribuito a sfatare molti pregiudizi e stereotipi, molti di questi sono ancora comuni.

Le persone trans, ad esempio, in modo del tutto erroneo ed arbitrario, vengono associate da alcuni alla prostituzione. Inoltre vi è una grande confusione tra il cross-dressing, volgarmente detto &quot;travestitismo&quot;, e il tema della transizione, mentre in realtà si parla di fenomeni totalmente distinti.">Transgender</a>
</li>
<li class="cat-item cat-item-950"><a href="https://www.gay.it/entertainment/televisione">TV</a>
</li>
<li class="cat-item cat-item-954"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a>
</li>
</ul>
</section> </aside>
<div class="row pt-3 pb-3 footer-social">
<div class="col text-center">
<a class="px-2" href="https://www.facebook.com/gaypuntoit" target="_blank" title="Segui Gay.it su Facebook!">
<img alt="Facebook" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg" /><noscript><img alt="Facebook" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg"/></noscript>
</a>
<a class="px-2" href="https://twitter.com/gayit" target="_blank" title="Segui Gay.it su Twitter!">
<img alt="Twitter" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg" /><noscript><img alt="Twitter" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg"/></noscript>
</a>
<a class="px-2" href="https://www.instagram.com/gayit/" target="_blank" title="Segui Gay.it su Instagram!">
<img alt="Instagram" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg" /><noscript><img alt="Instagram" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg"/></noscript>
</a>
<a class="px-2" data-flip-widget="ico" href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_blank" title="Segui Gay.it su Flipboard!">
<img width="30" height="30" alt="Flipboard" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/flipboard_sbsw.png" /><noscript><img width="30" height="30" alt="Flipboard" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/flipboard_sbsw.png" alt="Flipboard" /></noscript>
</a>
</div>
</div>
<div class="row footer-link">
<div class="col">
<div class="text-center network">
Il network: <a href="https://www.gaychat.it" target="_blank" title="Gaychat.it">www.gaychat.it</a> <a href="https://www.guidagay.it" target="_blank" title="Guidagay.it">www.guidagay.it</a> <a href="https://www.gayfriendlyitaly.com" target="_blank" title="Gay Friendly Italy">www.gayfriendlyitaly.com</a> <a href="https://www.italygayhotel.com" target="_blank" title="italygayhotel.com">www.italygayhotel.com</a>
</div>
<div class="text-center">
<a href="/azienda" target="_blank" title="Company info">Company info</a> <a href="/azienda/contatti" target="_blank" title="Contatti">Contatti</a> <a href="/azienda/redazione" target="_blank" title="Redazione">Redazione</a> <a href="/azienda/jobs" target="_blank" title="Job Oppurtunities">Lavora con noi!</a> <a href="/azienda/pubblicita" target="_blank" title="Pubblicità">Pubblicità</a> <a href="https://www.commaonline.it/" target="_blank" title="COM.MA">COM.MA</a> <a href="/azienda/privacy" target="_blank" title="Privacy">Privacy</a> <a href="/azienda/cookie" target="_blank" title="Cookie">Cookie</a> <a class="change-consent" onclick="if (!window.__cfRLUnblockHandlers) return false; window.__tcfapi('displayConsentUi', 2, function() {} );" data-cf-modified-4c73d6a0d5f6d01af6980a6c-="">Consenso Cookie</a>
</div>
</div>
</div>
</footer>
</div>
<div class="container-fluid">
<div class="row copyright pb-3 pt-3">
<div class="col text-center">
&copy; 2000 - 2020<span class="sep"> | </span>P.I. 02111370504 - Registrazione tribunale di Pisa N° 16 del 15/06/2005<span class="sep"> | </span>É vietata ogni riproduzione, anche parziale.
</div>
</div>
</div>

<div class="modal" id="NlCustomModal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
 <div id="nlForm20">
<p class="nl20Title">Iscriviti alla Newsletter!</p>
<p class="nl20subTitle">Ricevi gratis gli aggiornamenti.</p>
<form class="form" action="https://gay.emailsp.com/frontend/subscribe.aspx">
<input type="hidden" name="campo12" value="modale2020" />
<div class="form-group">
<label class="sr-only" for="inlineFormInputName2">Email</label>
<input type="email" name="email" id="email" class="form-control mb-2 mr-sm-2" placeholder="Inserisci la tua email" required="required">
</div>
<div class="form-group">
<div class="form-check form-check-inline">
<input checked="checked" class="form-check-input" type="checkbox" id="inlineCheckbox1" name="list" value="4">
<label class="form-check-label" for="inlineCheckbox1">Newsletter Settimanale</label>
</div>
<div class="form-check form-check-inline">
<input class="form-check-input" type="checkbox" id="inlineCheckbox2" name="list" value="35">
<label class="form-check-label" for="inlineCheckbox2">Informazioni e promozioni</label>
</div>
</div>
<div class="form-group">
<button type="submit" name="submit" value="true" class="btn btn-danger rounded-0 mb-2">Invia il modulo</button>
</div>
<input type="hidden" id="apgroup" name="apgroup" value="970">
</form>
</div>
</div>
</div>
</div>
</div>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://www.gay.it/wp-content/plugins/very-simple-paypal-donation-form//assets/functions.js' id='mpdf-js' defer></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/js/navigation.js' id='understanding-navigation-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/js/skip-link-focus-fix.js' id='understanding-skip-link-focus-fix-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"3f49b55c97","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"b4c92d6ba1","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
/* ]]> */
</script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript" src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js' defer></script>
<script type="4c73d6a0d5f6d01af6980a6c-text/javascript">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js" type="4c73d6a0d5f6d01af6980a6c-text/javascript"></script><script type="4c73d6a0d5f6d01af6980a6c-text/javascript">function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="4c73d6a0d5f6d01af6980a6c-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-ddedc68e857107cc0ce841dd8d5bc420.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-b15dfa5e2ed9e81a7b50c4f320c9f2d7.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mpdf-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-c08945dcd6ba7c7b0d3de7f8aa60f689.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='facebook-login-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-48739858bc958a6825e76e08aee0bf2a.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='understanding-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-0823880f8ac5967a8c25e45c400cb0f1.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-0761062fd85e7ccc24e84b0862cdfd05.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-ce0d7702c09194b6bd569e766e627807.css' type='text/css' media='screen' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c73d6a0d5f6d01af6980a6c-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'60958df08dfaf0fe',m:'4f41736a5fef43b1897c640da2f19634c6a8291f-1609266229-1800-AbGxtsVwYZuolLZUP64zXKc38JZPLxWtCaD7pURllIByL5/zjDlK57t608nY0yk4VvLmYzYqkiSHJ1v3VH6BFegclw6Di2D07SU+K2DGCs7B1IIOKLcK9uvDUUwkgA8UUfDTDu5f1ZbaszZfCELeHBc=',s:[0xa0ab7cead4,0xe046047747],}})();</script></body>
</html>
