<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '0f786f6d48b53f4f6cd28e998d4d2249a98e51292d86e0febe1032a31614bb80' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>

<title>And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese - Gay.it</title><style id="wpr-usedcss">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</style>
<meta name="description" content="Michael Patrick King, storico sceneggiatore/produttore/regista di Sex and the City, ha anche parlato di Chris Noth e Kim Cattrall." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/and-just-like-that-trama-stanford-blatch-willie-garson" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese - Gay.it" />
<meta property="og:description" content="Michael Patrick King, storico sceneggiatore/produttore/regista di Sex and the City, ha anche parlato di Chris Noth e Kim Cattrall." />
<meta property="og:url" content="https://www.gay.it/and-just-like-that-trama-stanford-blatch-willie-garson" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:author" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:section" content="Serie Tv" />
<meta property="og:updated_time" content="2022-02-03T10:56:05+01:00" />
<meta property="fb:app_id" content="211372162238593" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson.png" />
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson.png" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="696" />
<meta property="og:image:alt" content="And Just Like That" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese - Gay.it" />
<meta name="twitter:description" content="Michael Patrick King, storico sceneggiatore/produttore/regista di Sex and the City, ha anche parlato di Chris Noth e Kim Cattrall." />
<meta name="twitter:site" content="@gayit" />
<meta name="twitter:creator" content="@gayit" />
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />

<link rel="amphtml" href="https://www.gay.it/and-just-like-that-trama-stanford-blatch-willie-garson/amp" /><meta name="generator" content="AMP for WP 1.0.77.35" /><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//p.typekit.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" />
<script src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"9ea59dcbc2","_rest_nonce":"df44e7d61c","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.gay.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.gay.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"alternative","data__ajax_type":"custom_ajax"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js' id='ct_public_functions-js'></script>
<script id='ct_public-js-extra'>
var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate4.cleantalk.org\/pixel\/8f9dfc3560f59c86947354a4b482cfb9.gif","data__email_check_before_post":"1","data__cookies_type":"alternative"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script data-minify="1" async="async" src='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1643887834' id='arve-main-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=1643887834' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/205877" /><link rel='shortlink' href='https://l.gay.it/mhqnu' />
<link rel="alternate" type="application/json+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ce9bc697fd'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gay.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Michael Patrick King, storico sceneggiatore/produttore/regista di Sex and the City, ha anche parlato di Chris Noth e Kim Cattrall."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson.png"><meta name="twitter:creator" content="@gayit">

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script data-minify="1" data-cfasync="false" async src="https://www.gay.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1643887835"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [615, 345]).addSize([0, 0], [320, 180]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 100]).build();

			// All pages tags
						billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [320, 150]], 'div-gpt-ad-billboard').defineSizeMapping(horizontal_mapping).addService(googletag.pubads());			halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());						floor_adslot = googletag.defineSlot('/86826580/floor', [[970, 250],  [320, 100]], 'div-gpt-ad-floor').defineSizeMapping(floor_mapping).addService(googletag.pubads());			
			// InText dinamico
			
			// Extras
			// hp
			
			// halfpage mobile move
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			//googletag.pubads().enableLazyLoad();
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("platform", ["web"]);
						
			// Done!
			googletag.enableServices();

			// CallBack(s)
						googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot.getSlotElementId() == "div-gpt-ad-floor") {
					var elem = document.querySelector('#floor_wrap');
					if (event.isEmpty) elem.parentNode.removeChild(elem);
					else elem.style.background = 'rgba(0,0,0,0.3)';
				}
			});

			googletag.pubads().addEventListener('impressionViewable', function(event) {
			  var currentSlot = event.slot.getSlotElementId();
			  if (currentSlot === 'div-gpt-ad-floor') {
				  if (!event.isEmpty) {
					  setTimeout( function() {
						  var floor_close = document.getElementById('floor_close');
						  var floor_wrap =  document.getElementById('floor_wrap');
						  floor_close.style.display = 'block';
						  floor_close.addEventListener('click', function() {
							  floor_wrap.remove();
						  });

					  }, 2000);
				  }
			  }
			});
			
			
		});
	</script>

<script data-cfasync="false">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
		  'redattore' : 'Redazione',
		  'data_pub' : '2022-02-03',
		  'rubrica' : 'Serie Tv'
		});
	</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-205877 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div class="floor-wrap" id="floor_wrap">
<span class="floor-close" id="floor_close">x</span>
<div id="div-gpt-ad-floor">
<script>
		setTimeout(function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-floor'); })}, 10000);
	</script>
</div>
</div>
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu" onclick="close_menu_master()">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/news" class="accordion-toggle">News</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/lifestyle" class="accordion-toggle">Lifestyle</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/culture" class="accordion-toggle">Culture</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/corpi" class="accordion-toggle">Corpi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/serie-tv" class="accordion-toggle">Serie Tv</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/cinema" class="accordion-toggle">Cinema</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/viaggi" class="accordion-toggle">Viaggi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/guide" class="accordion-toggle">Guide</a></h4></div></div> <div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/temi/sanremo-2022" class="accordion-toggle">Sanremo 2022</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/foto-gay" class="accordion-toggle">Foto</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/video-gay" class="accordion-toggle">Video</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/star" class="accordion-toggle">Star</a></h4></div></div>
<span class="temi-head">TEMI</span>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/omofobia" target="_self" title="Omofobia">Omofobia</a>
<a class="text-right" href="#omofobia-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="omofobia-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/propaganda-omofobica" class="menu-subcat" target="_self" title="Propaganda Omofobica">Propaganda Omofobica</a>
<a href="https://www.gay.it/temi/bullismo-omofobico" class="menu-subcat" target="_self" title="Bullismo Omofobico">Bullismo Omofobico</a>
<a href="https://www.gay.it/temi/giornata-contro-omofobia-idahot" class="menu-subcat" target="_self" title="Giornata Contro Omofobia, Lesbofobia, Bifobia, Transfobia">Giornata Contro Omofobia, Lesbofobia, Bifobia, Transfobia</a>
<a href="https://www.gay.it/temi/omofobia-interiorizzata" class="menu-subcat" target="_self" title="Omofobia Interiorizzata">Omofobia Interiorizzata</a>
<a href="https://www.gay.it/temi/ddl-zan" class="menu-subcat" target="_self" title="DDL Zan">DDL Zan</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/pride" target="_self" title="Pride">Pride</a>
<a class="text-right" href="#pride-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="pride-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/pride-month" class="menu-subcat" target="_self" title="Pride Month">Pride Month</a>
<a href="https://www.gay.it/temi/padova-pride-village" class="menu-subcat" target="_self" title="Padova Pride Village">Padova Pride Village</a>
<a href="https://www.gay.it/temi/milano-pride" class="menu-subcat" target="_self" title="Milano Pride">Milano Pride</a>
<a href="https://www.gay.it/temi/roma-pride" class="menu-subcat" target="_self" title="Roma Pride">Roma Pride</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/lesbiche" target="_self" title="Lesbiche">Lesbiche</a>
<a class="text-right" href="#lesbiche-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="lesbiche-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/coppie-lesbiche" class="menu-subcat" target="_self" title="Coppie Lesbiche">Coppie Lesbiche</a>
<a href="https://www.gay.it/temi/lesbiche-famose" class="menu-subcat" target="_self" title="Lesbiche Famose">Lesbiche Famose</a>
<a href="https://www.gay.it/temi/mamme-lesbiche" class="menu-subcat" target="_self" title="Mamme Lesbiche">Mamme Lesbiche</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/transgender" target="_self" title="Transgender">Transgender</a>
<a class="text-right" href="#transgender-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="transgender-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/transizione" class="menu-subcat" target="_self" title="Transizione">Transizione</a>
<a href="https://www.gay.it/temi/mtof-male-to-female" class="menu-subcat" target="_self" title="MtoF">MtoF</a>
<a href="https://www.gay.it/temi/ftom-female-to-male" class="menu-subcat" target="_self" title="FtoM">FtoM</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/unioni-civili" target="_self" title="Unioni Civili">Unioni Civili</a>
<a class="text-right" href="#unioni-civili-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="unioni-civili-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/legge-unioni-civili" class="menu-subcat" target="_self" title="Legge Unioni Civili">Legge Unioni Civili</a>
<a href="https://www.gay.it/speciali/unioni-civili" class="menu-subcat" target="_self" title="Speciale Unioni Civili">Speciale Unioni Civili</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/coming-out" target="_self" title="Coming Out">Coming Out</a>
<a class="text-right" href="#coming-out-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="coming-out-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/coming-out-day" class="menu-subcat" target="_self" title="Coming Out Day">Coming Out Day</a>
<a href="https://www.gay.it/temi/coming-out-personaggi" class="menu-subcat" target="_self" title="Coming Out Personaggi">Coming Out Personaggi</a>
 </div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/politica" target="_self" title="Politica">Politica</a>
<a class="text-right" href="#politica-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="politica-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/politici-gay" class="menu-subcat" target="_self" title="Politici Gay">Politici Gay</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/sesso" target="_self" title="Sesso">Sesso</a>
<a class="text-right" href="#sesso-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="sesso-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/sesso-anale" class="menu-subcat" target="_self" title="Sesso Anale">Sesso Anale</a>
<a href="https://www.gay.it/temi/sesso-orale" class="menu-subcat" target="_self" title="Sesso Orale">Sesso Orale</a>
<a href="https://www.gay.it/temi/sesso-sicuro" class="menu-subcat" target="_self" title="Sesso Sicuro">Sesso Sicuro</a>
<a href="https://www.gay.it/temi/hiv" class="menu-subcat" target="_self" title="HIV">HIV</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/test" target="_self" title="Test Orientamento Sessuale">Test Orientamento Sessuale</a>
<a class="text-right" href="#test-orientamento-sessuale-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="test-orientamento-sessuale-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/scala-kinsey" class="menu-subcat" target="_self" title="La Scala Kinsey: Cos’è? Fai Il Test  E Scopri Che Numero Sei">La Scala Kinsey: Cos’è? Fai Il Test E Scopri Che Numero Sei</a>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter"><span>Newsletter</span></a>
</h4>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<script>
function open_menu_master() {
  jQuery(".menu-master").addClass("menu-master-open");
  jQuery("body").addClass("modal-open");
}

function close_menu_master() {
  jQuery(".menu-master").removeClass("menu-master-open");
  jQuery("body").removeClass("modal-open");
}
</script>
<div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row d-none d-lg-flex" style="border-bottom: 0px solid rgba(255,255,255,0.4); padding-bottom: 0px;  padding-top: 6px;">
<div class="col-6 text-left">
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/azienda/pubblicita" target="_blank" title="Pubblicità">Pubblicit&agrave;</a>
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/azienda/jobs" target="_blank" title="Lavora con noi">Lavora con noi</a>
</div>
<div class="col-6 text-right">
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a>
<a style="margin-right: 10px;" href="https://www.facebook.com/gaypuntoit" target="_blank" rel="nofollow" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path fill="rgba(255,255,255,0.4)" d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z"></path></svg></a>
<a style="margin-right: 10px;" href="https://twitter.com/gayit" target="_self" rel="nofollow" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path fill="rgba(255,255,255,0.4)" d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path fill="rgba(255,255,255,0.4)" d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg>
</a>
</div>
</div>
<div class="row align-items-center header-logo-section">
<div class="col text-left">
<a class="text-body menu-icn d-none d-lg-inline-block" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body flag-icn-mobile d-inline-block d-lg-none" title="Europa"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2033%2022'%3E%3C/svg%3E" width="33" height="22" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png" width="33" height="22"></noscript></a>
</div>
<div class="col  text-center ">
<div class="site-branding">
<a href="https://www.gay.it/" class="custom-logo git_no_lazy-link" rel="home"><img width="500" height="265" src="https://www.gay.it/wp-content/uploads/2021/12/logo-gif.gif" class="custom-logo git_no_lazy" alt="Gay.it" /></a> </div>
</div>
<div class="col text-right ">
<a class="text-body menu-icn-mb d-inline-block d-lg-none" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body d-none d-lg-inline-block search-icn" onclick="open_menu_master()" title="Cerca"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
</div>
</div>
<div class="row d-none d-lg-flex" style="border-bottom: 1px solid #ffffff;">
<div class="col-12">
<nav class="row site-navigation  desktop-submenu header-main-navigation  ">
<div class="col header-cat-name text-center"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></div> <div class="col header-cat-name text-center"><a href="/temi/sanremo-2022" target="_self" title="Sanremo 2022">Sanremo 2022</a></div>
<div class="col header-cat-name text-center"><a href="/foto-gay" target="_self" title="Foto Gay">Foto</a></div>
<div class="col header-cat-name text-center"><a href="/video-gay" target="_self" title="Video Gay">Video</a></div>
<div class="col header-cat-name text-center"><a href="/star" target="_self" title="Star">Star</a></div>
</nav>
</div>
</div>
</header>
<div id="div-gpt-ad-billboard" class="adv-billboard adv-billboard-header">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
		</script>
</div>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-9 ">
<article id="post-205877" class="post-205877 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv">
<header class="entry-header post-news">
<div class="row">
<div class="col-12 col-md-12 col-lg-6">
<div class="post-thumbnail">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson-960x640.png" class="featured git_no_lazy wp-post-image" alt="And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese - Willie Garson - Gay.it" srcset="https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/09/Willie-Garson-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px">
</div>
</div>
<div class="col-12 col-md-12 col-lg-6">

<span class="single-breadcrumb"><a href="https://www.gay.it">Home</a><span class="separator"> / </span><a href="https://www.gay.it/serie-tv">Serie Tv</a><span class="separator"> / </span><span class="last">And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese</span></span> <h1 class="entry-title ">And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese</h1>
</div>
</div>
<h2 class="excerpt">Michael Patrick King, storico sceneggiatore/produttore/regista di Sex and the City, ha anche parlato di Chris Noth e Kim Cattrall.</h2>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-meta text-left">
<span class="author vcard posted-complete"><a class="url fn n" href="https://www.gay.it/author/redazione"><img class="single-author-avatar" height="50" width="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/1b39124b9e98440225c6b4b95d53a1f6?s=100&d=mm&r=g"><noscript><img class="single-author-avatar" height="50" width="50" src="https://secure.gravatar.com/avatar/1b39124b9e98440225c6b4b95d53a1f6?s=100&d=mm&r=g"></noscript></a><a class="aut-name" href="https://www.gay.it/author/redazione">Redazione</a><br><time class="entry-date published updated" datetime="2022-02-03T10:54:45+01:00">03.02.2022 - 10:54</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson&via=gayit&hashtags=gayit&text=And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="mailto:?subject=And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese&body=And Just Like That, rivelata la trama di Stanford Blatch se Willie Garson non fosse morto durante le riprese... https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson - www.gay.it" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
<a class="likes" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson" target="_blank" title="Condividi su Facebook"> | 18</a> </span>
</div>
</div>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 3</span> <span class="rt-label rt-postfix">minuti di lettura</span></span></span>
<p>Poche ore ancora alla decima e ultima puntata di <a href="https://www.gay.it/202801-2and-just-like-that-il-revival-di-sex-and-the-city-inclusivo" target="_blank" rel="noopener">And Just Like That</a>, sequel/revival di Sex and the City sconvolto durante le riprese dalla morte improvvisa di <a href="https://www.gay.it/addio-willie-garson-stanford-blatch-sex-and-the-city" target="_blank" rel="noopener">Willie Garson</a>, storico Stanford Blatch della serie HBO. Nelle scorse puntate gli sceneggiatori si sono inventati un triste espediente per giustificare l&#8217;improvvisa scomparsa di Stanford, ovvero la sua partenza da New York per Tokyo come nuovo agente di una star di TikTok, con il marito Anthony (Mario Cantone) e la migliore amica Carrie lasciati dal giorno alla notte.</p>
<p>Ebbene Michael Patrick King, storico produttore, sceneggiatore e regista di Sex and the City, ha svelato a Variety la trama che avrebbe dovuto coinvolgere Stanford, se Willie non fosse deceduto all&#8217;età di 57 anni per un cancro al pancreas. L&#8217;attore ha girato solo 3 episodi, prima di morire, ma sarebbe dovuto comparire in tutti e 10.</p>
<blockquote><p><em>“Prima di sapere che Willie fosse malato, Stanford avrebbe dovuto avere una crisi di mezza età. Il suo personaggio aveva sempre avuto una carriera al limite come manager, e volevamo esplorare il fatto che non fosse una vera carriera. Sarebbero stati lui e Carrie ad abbracciare i principali cambiamenti. Anthony e Willie si sarebbero probabilmente comunque lasciati. Poi li avremmo tenuti entrambi all&#8217;interno della serie e tutti sarebbero stati sollevati dal fatto che avessero divorziato, perché l&#8217;infelicità non è piacevole per nessuno. Ma c&#8217;era tutta una serie di scene davvero divertenti, civettuole ed esilaranti con Carrie che ho adorato scrivere. Tutto merito di quella vecchia e speciale chimica che avevano Carrie e Stanford, che si basava totalmente sull&#8217;unicità della storia tra Willie e Sarah Jessica&#8221;.</em></p></blockquote>
<p>King ha poi sottolineato come affrontare vita, morte e fiction possa essere complicato, quando il pubblico sa della scomparsa di un attore nella vita reale.</p>
<blockquote><p><em>“La vita e la morte sono una cosa nella finzione. Ma quando è reale, non è più divertente. Non volevo nemmeno flirtare con la narrazione. Sapevo che il pubblico non ci avrebbe mai attaccato, perché erano a conoscenza che non sarebbe mai tornato. È la sceneggiatura più dimessa che abbia mai scritto, per farlo andar via senza troppi giri di parole, perché era tutto così triste. Non c&#8217;era altro modo&#8221;.</em></p></blockquote>
<p>King si è invece rifiutato di replicare alle accuse di molestie sessuali che hanno travolto <strong>Chris Noth</strong>, 67 anni. L&#8217;attore, che ha negato ogni denuncia, ha interpretato Mr. Big, marito di Carrie Bradshaw  (Sarah Jessica Parker), per quasi 25 anni. Il suo personaggio <a href="https://www.gay.it/202801-2and-just-like-that-il-revival-di-sex-and-the-city-inclusivo" target="_blank" rel="noopener">muore nel primo episodio di questo sequel/revival</a>. Nell&#8217;ultimo episodio che andrà in onda oggi, Big sarebbe dovuto comparire in una sorta di &#8216;flashback&#8217;, ma la HBO ha tagliato la scena.</p>
<div class="related-wrap"><a href="https://www.gay.it/quale-personaggio-di-euforia-sei-in-base-al-tuo-segno-zodiacale" target="_self" rel="dofollow" class="monitorClick evttrck_inlinerel IRPP_kangoo"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2022/01/euphoriasegnozodiacale.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Quale personaggio di "Euphoria" sei in base al tuo segno zodiacale</div></div></div></div></a></div><p>King ha però rivelato che la morte di Big era già stata pianificata per il terzo film di <strong>Sex and the City</strong>, mai realizzato a causa del secco rifiuto di <a href="https://www.gay.it/kim-cattrall-reboot-queer-as-folk" target="_blank" rel="noopener">Kim Cattrall</a>, storica Samantha Jones. “<em>Avevo già in mente l&#8217;idea che Mr. Big sarebbe dovuto morire: quello era il nostro terzo film. E sono così entusiasta che non sia successo al cinema, perché non sarei stato in grado di esplorare il viaggio di Carrie. L&#8217;idea del film era davvero forte e c&#8217;era interesse. Poi all&#8217;improvviso è stato impossibile convincere tutte e quattro le protagoniste a partecipare: Kim non voleva fare il film. Aveva finito di interpretare Samantha e ci ha semplicemente detto: &#8220;Non voglio farlo&#8221;. Quando si è ritirata ho pensato: &#8220;Ok, allora non c&#8217;è nessun film&#8221;.</em></p>
<p>Una decisione, quella di Cattrall, che King ha definito &#8220;<em>deludente, perché avevo una bella storia e adoro scrivere Samantha</em>&#8220;. I fan sognano ora un suo clamoroso ritorno in un&#8217;ipotetica seconda stagione di And Just Like That, che HBO Max non ha sorprendentemente ancora ufficializzato.</p>
<span class="single-copy">&copy; Riproduzione Riservata</span>
</div>
</div>
</div>
<footer class="entry-footer">
</footer>
<a class="btn btn-outline-light rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
<div id="follow-entry-footer">
<p><span>Resta aggiornato. Seguici su:</span></p>
<a href="https://www.facebook.com/gaypuntoit" target="_blank" title="Seguci su Facebook"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Facebook Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/fb-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/fb-black-btn.jpg" alt="Facebook Follow" width="100" height="36"></noscript></a>
<a href="https://twitter.com/gayit" target="_blank" title="Seguci su Twitter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Twitter Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/tw-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/tw-black-btn.jpg" alt="Twitter Follow" width="100" height="36"></noscript></a>
<a href="https://www.instagram.com/gayit/" target="_blank" title="Seguci su Instagram"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Instagram Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/ig-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/ig-black-btn.jpg" alt="Instagram Follow" width="100" height="36"></noscript></a>
</div>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/and-just-like-that-trama-stanford-blatch-willie-garson#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fand-just-like-that-trama-stanford-blatch-willie-garson">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row h-b single-tendenza-row">
<div class="col-12">
<p class="infinite-related-header"><span>Trending</span></p>
</div>
<div class="col-12">
<div class="row">
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/sanremo-2022-prima-serata-le-pagelle-di-gay-it" title="Sanremo 2022 &#8211; Prima serata, ecco i voti di Gay.it in sala stampa e tutti i video" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="sanremo prima serata" loading="lazy" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata.jpg 1200w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-960x640.jpg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-960x640.jpg" class="featured card-img-top wp-post-image" alt="sanremo prima serata" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/02/sanremo2022primaserata.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/sanremo-2022-prima-serata-le-pagelle-di-gay-it" rel="bookmark" class="monitorClick evttrck_trending">Sanremo 2022 &#8211; Prima serata, ecco i voti di Gay.it in sala stampa e tutti i video</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/in-difesa-di-grindr" title="In difesa di Grindr" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="In difesa di Grindr" loading="lazy" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2022/02/1x-1-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-1536x1024.jpg 1536w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-1920x1280.jpg 1920w, https://www.gay.it/wp-content/uploads/2022/02/1x-1.jpg 2000w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2022/02/1x-1-960x640.jpg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/02/1x-1-960x640.jpg" class="featured card-img-top wp-post-image" alt="In difesa di Grindr" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/02/1x-1-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-1536x1024.jpg 1536w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/02/1x-1-1920x1280.jpg 1920w, https://www.gay.it/wp-content/uploads/2022/02/1x-1.jpg 2000w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/in-difesa-di-grindr" rel="bookmark" class="monitorClick evttrck_trending">In difesa di Grindr</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/ciao-ciao-la-rappresentante-di-lista-sanremo-2022-video-ufficiale" title="&#8220;Ciao Ciao&#8221;, l&#8217;apocalisse a colori de La Rappresentante di Lista travolge Sanremo 2022 &#8211; il video ufficiale" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="&quot;Ciao Ciao&quot;, l&#039;apocalisse a colori de La Rappresentante di Lista travolge Sanremo 2022 - il video ufficiale - LRDL Sanremoph Gabiele Giussani - Gay.it" loading="lazy" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-960x640.jpg" class="featured card-img-top wp-post-image" alt="&quot;Ciao Ciao&quot;, l&#039;apocalisse a colori de La Rappresentante di Lista travolge Sanremo 2022 - il video ufficiale - LRDL Sanremoph Gabiele Giussani - Gay.it" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/02/LRDL-Sanremoph-Gabiele-Giussani-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/ciao-ciao-la-rappresentante-di-lista-sanremo-2022-video-ufficiale" rel="bookmark" class="monitorClick evttrck_trending">&#8220;Ciao Ciao&#8221;, l&#8217;apocalisse a colori de La Rappresentante di Lista travolge Sanremo 2022 &#8211; il video ufficiale</a></h3> </div>
</div>
</div>
</div>
<div class="row single-correlati">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Hai già letto queste storie?</span></p>
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/and-just-like-that-trama-stanford-blatch-willie-garson" data-slug="and-just-like-that-trama-stanford-blatch-willie-garson" data-post-id="205877" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-loading-style="infinite fading-blocks" data-theme-repeater="single_related.php" data-post-type="post" data-category="serie-tv" data-post-not-in="205877" data-order="DESC" data-orderby="rand(2058771)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> </div>
<div class="col-12">
<a href="/" target="_top"><div class="g-call-footer" style="margin: 10px auto; text-align: center; width: 100%;"><span>Torna alla Home /</span></div></a>
</div>
</div>
</main>
<aside id="secondary" class="widget-area">
</aside>
<footer id="colophon" class="site-footer">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></span></div>


<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div class="col-12 text-center about">
<a href="javascript:void(0)" rel="nofollow">Il Network:</a>
<a href="https://www.gay.it/" class="" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/cinema">Cinema</a></h4></div><div id="cinema" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/corpi">Corpi</a></h4></div><div id="corpi" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/culture">Culture</a></h4></div><div id="culture" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/guide">Guide</a></h4></div><div id="guide" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/lifestyle">Lifestyle</a></h4></div><div id="lifestyle" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/news">News</a></h4></div><div id="news" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/serie-tv">Serie Tv</a></h4></div><div id="serie-tv" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/viaggi">Viaggi</a></h4></div><div id="viaggi" class="panel-collapse collapse "><div class="panel-body"></div></div></div> 
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda" rel="nofollow">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti" rel="nofollow">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione" rel="nofollow">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!" rel="nofollow">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità" rel="nofollow">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA" rel="nofollow">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy" rel="nofollow">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie" rel="nofollow">Cookie</a>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2022 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<script>
	function setCookie(name, value, days) {
	  var expires = "";
	  if (days) {
		var date = new Date();
		date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		expires = "; expires=" + date.toUTCString();
	  }
	  document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
	  var nameEQ = name + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	  }
	  return null;
	}
</script>
<script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
                                )
                            }
                        },1000)					    
                    });				
                </script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gay.it - Consenso Cookie</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><title>close</title><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin"><h5>Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.</h5><br />
<h6>La chiusura di questo banner mediante la selezione dell’apposito comando, la X in alto a destra, comporta il permanere delle impostazioni di default, senza pregiudicare la continuazione della navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici.</h6></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Tecnici</div>
<div class='cmplz-always-active'>
<div class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Tecnici</span></label>
</div>
Sempre attivo </div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title"></div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span></span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Statistiche</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<div class="cmplz-category-header">
<div class="cmplz-category-title">Profilazione</div>
<div class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Profilazione</span></label>
</div>
<div class="cmplz-icon cmplz-open"></div>
</div>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci terze parti</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accetta cookie</button>
<button class="cmplz-btn cmplz-deny">Solo tecnici</button>
<button class="cmplz-btn cmplz-view-preferences">Preferenze</button>
<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>
</div>
<script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js'></script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script data-minify="1" src='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/js/navigation.js?ver=1643887835' id='stonewall-navigation-js'></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='twitter-wjs-js-extra'>
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
</script>
<script data-minify="1" data-service="twitter" data-category="marketing" type="text/plain" id="twitter-wjs" async defer src="https://www.gay.it/wp-content/cache/min/1/widgets.js?ver=1643887835" charset="utf-8"></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_rt_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"39","version":"6.0.6","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"88","cookie_path":"\/","tcf_active":"","placeholdertext":"Per poter accedere a questo contenuto servono cookie di profilazione: cliccando qui ci dai l'autorizzazione ad utilizzarli.","css_file":"https:\/\/www.gay.it\/wp-content\/uploads\/complianz\/css\/banner-banner_id-type.css?v=39","page_links":{"eu":{"cookie-statement":{"title":"Cookie","url":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy-statement":{"title":"Privacy","url":"https:\/\/www.gay.it\/azienda\/privacy"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://www.gay.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script src='https://www.gay.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"abe03a2a51","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"df44e7d61c","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Gay.it","site_tagline":"News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js'></script>
<script id='icegram_main_js-js-extra'>
var icegram_pre_data = {"ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":205877,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
</script>
<script src='https://www.gay.it/wp-content/plugins/icegram/lite/assets/js/main.min.js' id='icegram_main_js-js'></script>

<script type="text/javascript" data-category="functional">
						(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSQF292');
					</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d7bc403eab2595b',m:'Dlz9GhojF.3PqSA8fAJrvX64ppQyqFJzejzNkvlMuns-1643892428-0-Adp1s4RyD+KKXVf1XbuTXWtzubxMTSoqO0JsgnSzy58oCW7H+qdH9v8Neq/rbsRCLShwXbNXRwvcOdAfzCURvz4jIURKPVIv22UalSG7QZASXky8DTJY6veBI9x/nBOBmtcqdbVcFZULRA8rIYLGr0Vh9p/k956biZ7KSAdEpUsWbiKboWlzIdVvnyFNlLyzhQ==',s:[0xb470264f69,0x37880d0237],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d7bc403eab2595b","token":"a6c6ebb7ecc44fd59034d9ae5003820d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
