<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">
<script type="text/javascript">            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', '0f786f6d48b53f4f6cd28e998d4d2249a98e51292d86e0febe1032a31614bb80' );            });</script>

<title>Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice - Gay.it</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Nuovo disco in arrivo e la celebrazione dei primi 25 anni di music. Ripercorriamo le tappe di una luminosa carriera costellata di canzoni memorabili." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/carmen-consoli-venticinque-anni-di-carriera-2021" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice - Gay.it" />
<meta property="og:description" content="Nuovo disco in arrivo e la celebrazione dei primi 25 anni di music. Ripercorriamo le tappe di una luminosa carriera costellata di canzoni memorabili." />
<meta property="og:url" content="https://www.gay.it/carmen-consoli-venticinque-anni-di-carriera-2021" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:author" content="https://www.facebook.com/narcissus.narcosis" />
<meta property="article:tag" content="Carmen Consoli" />
<meta property="article:section" content="Musica" />
<meta property="og:updated_time" content="2021-09-12T19:23:05+02:00" />
<meta property="fb:app_id" content="211372162238593" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2021/09/1997-Carmen-Consoli-Confusa-e-Felice_004_Paolo_Leone.jpeg" />
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2021/09/1997-Carmen-Consoli-Confusa-e-Felice_004_Paolo_Leone.jpeg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="502" />
<meta property="og:image:alt" content="Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice - Gay.it" />
<meta name="twitter:description" content="Nuovo disco in arrivo e la celebrazione dei primi 25 anni di music. Ripercorriamo le tappe di una luminosa carriera costellata di canzoni memorabili." />
<meta name="twitter:site" content="@gayit" />
<meta name="twitter:creator" content="@gayit" />
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/09/1997-Carmen-Consoli-Confusa-e-Felice_004_Paolo_Leone.jpeg" />

<link rel="amphtml" href="https://www.gay.it/carmen-consoli-venticinque-anni-di-carriera-2021/amp" /><meta name="generator" content="AMP for WP 1.0.77.22" /><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1631283425' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1631283425' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=1631283425' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1631283425' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/style.css?ver=1631283425' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/light.css?ver=1631283426' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/qlu5led.css?ver=1631283426' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1631283426' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.0.css?ver=1631283426' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link rel='preload' href='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=1631283426' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='screen' />
<script src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"905ef024af","_rest_nonce":"22607818ab","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.gay.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.gay.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"2","data__set_cookies__alt_sessions_type":"1"};
</script>
<script src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js' id='ct_public_functions-js' defer></script>
<script id='ct_public-js-extra'>
var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate5.cleantalk.org\/pixel\/9f5f4630d3e1c36d52ca27a949e09200.gif","data__email_check_before_post":"1"};
</script>
<script src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js' defer></script>
<script src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js' defer></script>
<script id='ct_nocache-js-extra'>
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.gay.it\/"};
</script>
<script src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js' id='ct_nocache-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js' defer></script>
<script id='facebook-login-js-extra'>
var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}};
</script>
<script async src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' id='facebook-login-js'></script>
<script id='yop-public-js-extra'>
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.gay.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":"211372162238593"},"google":{"clientId":"752852494952-3p59k2n0vgoqvvabnufbf48ecoa3tg1h.apps.googleusercontent.com"}},"captchaParams":{"imgPath":"https:\/\/www.gay.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.gay.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Icona sonora","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Sondaggio non valido","noAnswersSelected":"Nessuna risposta selezionata!","minAnswersRequired":"Sono richieste almento {min_answers_allowed} risposta\/e","maxAnswersRequired":"Sono richieste al massimo {max_answers_allowed} risposta\/e","noAnswerForOther":"Nessuna risposta fornita per &quot;Altro&quot;","answerForOtherTooLong":"Risposta per &quot;Altro&quot; troppo lunga","noValueForCustomField":"{custom_field_name} \u00e8 richiesto","consentNotChecked":"Devi accettare i termini e le condizioni d&#039;uso","noCaptchaSelected":"Captcha obbligatorio","thankYou":"Grazie per averci dato la tua opinione!"},"resultsParams":{"singleVote":"voto","multipleVotes":"voti","singleAnswer":"risposta","multipleAnswers":"risposte"}}};
</script>
<script src='https://www.gay.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.0.min.js' id='yop-public-js' defer></script>
<script src='https://apis.google.com/js/platform.js' id='google-api-js' defer></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/197814" /><link rel='shortlink' href='https://l.gay.it/1jn4h' />
<meta name="generator" content="Site Kit by Google 1.40.0" /><link rel="dns-prefetch" href="//connect.facebook.net" />
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
<meta name="google-site-verification" content="i3iNVlsXyS_fFSZYFHYm4FemYxSuBS_tojekYEvsoBU">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ti notificherà sul browser la pubblicazione di una nuova notizia!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La nostra guida alle Unioni Civili (esempio)";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno nell\'angolo destro del tuo browser desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Unioni Civili: ultime novità (esempio)";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivare le notifiche in qualsiasi momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ATTIVA!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie :(";
oneSignal_options['promptOptions']['siteName'] = "Gay.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca su RICEVI";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Nuovo disco in arrivo e la celebrazione dei primi 25 anni di music. Ripercorriamo le tappe di una luminosa carriera costellata di canzoni memorabili."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/09/1997-Carmen-Consoli-Confusa-e-Felice_004_Paolo_Leone.jpeg">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> 
<script data-cfasync="false" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [615, 345]).addSize([0, 0], [320, 180]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 100]).build();

			// All pages tags
						billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [320, 150]], 'div-gpt-ad-billboard').defineSizeMapping(horizontal_mapping).addService(googletag.pubads());			halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());									
			// InText dinamico
			
			// Extras
			// hp
			
			// halfpage mobile move
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			//googletag.pubads().enableLazyLoad();
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("platform", ["web"]);
						
			// Done!
			googletag.enableServices();

			// CallBack(s)
			
			
		});
	</script>

<style>
								.adv-halfpage { text-align: center; background: white; overflow: hidden; min-height: 250px !important; }
		@media (min-width: 992px) { .adv-halfpage { min-height:600px !important; } }
						.adv-billboard { text-align: center; background: white; overflow: hidden; min-height: 150px !important;}
		.adv-billboard-header{ background: #f7f7f7; padding: 10px 0px; border-bottom: 1px solid #cccccc; min-height: 171px !important; }
		@media (min-width: 992px) { .adv-billboard { min-height: 250px !important; } .adv-billboard-header { min-height: 271px !important; } }
									</style>
<script data-cfasync="false">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
		  'redattore' : 'Marco Torcasio',
		  'data_pub' : '2021-09-12',
		  'rubrica' : 'Musica'
		});
	</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-197814 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu" onclick="close_menu_master()">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualitam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualitam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="menu-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="menu-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="menu-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="menu-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="menu-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="menu-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="menu-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salutem" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salutem" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="menu-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="menu-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="menu-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#culturam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="culturam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="menu-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="menu-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="menu-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainmentm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainmentm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbtm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbtm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-liberom" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-liberom" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#tagaccm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Parliamo di</a>
</h4>
</div>
<div id="tagaccm" class="panel-collapse collapse in">
<div class="panel-body tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="menu-subcat" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="menu-subcat" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="menu-subcat" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="menu-subcat" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="menu-subcat" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="menu-subcat" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="menu-subcat" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="menu-subcat" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="menu-subcat" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="menu-subcat" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="menu-subcat" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="menu-subcat" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="menu-subcat" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="menu-subcat" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="menu-subcat" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
</div>
</div>
<div class="row">
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="foto" href="/foto-gay" target="_self" title="Foto">Foto</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="star" href="/star" target="_self" title="Personaggi">Star</a>
</h4>
</div>
</div>
</div>
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="video" href="/video-gay" target="_self" title="Video">Video</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="speciali" href="/speciali" target="_self" title="Speciali">Speciali</a>
</h4>
</div>
</div>
</div>
<div class="col-12">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="star" href="/guide-gay" target="_self" title="Video">Guide & Classifiche</a>
</h4>
</div>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="donate" href="/sostieni" target="_self" title="Sostienici">Sostieni</a>
</h4>
</div>
</div>
 <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkaccm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkaccm" class="panel-collapse collapse show in">
<div class="panel-body">
<a href="https://www.gay.it/" class="menu-subcat" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="menu-subcat" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="menu-subcat" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="menu-subcat" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="menu-subcat" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="menu-subcat" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="menu-subcat" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="menu-subcat" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
function open_menu_master() {
  jQuery(".menu-master").addClass("menu-master-open");
  jQuery("body").addClass("modal-open");
}

function close_menu_master() {
  jQuery(".menu-master").removeClass("menu-master-open");
  jQuery("body").removeClass("modal-open");
}
</script><div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row align-items-center  align-items-lg-end header-logo-section">
<div class="col text-left">
<a class="text-body menu-icn d-none d-lg-inline-block" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body d-none d-lg-inline-block search-icn" onclick="open_menu_master()" title="Cerca"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
<a class="text-body user-icn" onclick="javascript:void(0)" title="Account"><svg viewBox="-42 0 512 512.001" xmlns="http://www.w3.org/2000/svg"><path d="m210.351562 246.632812c33.882813 0 63.21875-12.152343 87.195313-36.128906 23.96875-23.972656 36.125-53.304687 36.125-87.191406 0-33.875-12.152344-63.210938-36.128906-87.191406-23.976563-23.96875-53.3125-36.121094-87.191407-36.121094-33.886718 0-63.21875 12.152344-87.191406 36.125s-36.128906 53.308594-36.128906 87.1875c0 33.886719 12.15625 63.222656 36.128906 87.195312 23.980469 23.96875 53.316406 36.125 87.191406 36.125zm-65.972656-189.292968c18.394532-18.394532 39.972656-27.335938 65.972656-27.335938 25.996094 0 47.578126 8.941406 65.976563 27.335938 18.394531 18.398437 27.339844 39.980468 27.339844 65.972656 0 26-8.945313 47.578125-27.339844 65.976562-18.398437 18.398438-39.980469 27.339844-65.976563 27.339844-25.992187 0-47.570312-8.945312-65.972656-27.339844-18.398437-18.394531-27.34375-39.976562-27.34375-65.976562 0-25.992188 8.945313-47.574219 27.34375-65.972656zm0 0" /><path d="m426.128906 393.703125c-.691406-9.976563-2.089844-20.859375-4.148437-32.351563-2.078125-11.578124-4.753907-22.523437-7.957031-32.527343-3.3125-10.339844-7.808594-20.550781-13.375-30.335938-5.769532-10.15625-12.550782-19-20.160157-26.277343-7.957031-7.613282-17.699219-13.734376-28.964843-18.199219-11.226563-4.441407-23.667969-6.691407-36.976563-6.691407-5.226563 0-10.28125 2.144532-20.042969 8.5-6.007812 3.917969-13.035156 8.449219-20.878906 13.460938-6.707031 4.273438-15.792969 8.277344-27.015625 11.902344-10.949219 3.542968-22.066406 5.339844-33.042969 5.339844-10.96875 0-22.085937-1.796876-33.042968-5.339844-11.210938-3.621094-20.300782-7.625-26.996094-11.898438-7.769532-4.964844-14.800782-9.496094-20.898438-13.46875-9.753906-6.355468-14.808594-8.5-20.035156-8.5-13.3125 0-25.75 2.253906-36.972656 6.699219-11.257813 4.457031-21.003906 10.578125-28.96875 18.199219-7.609375 7.28125-14.390625 16.121094-20.15625 26.273437-5.558594 9.785157-10.058594 19.992188-13.371094 30.339844-3.199219 10.003906-5.875 20.945313-7.953125 32.523437-2.0625 11.476563-3.457031 22.363282-4.148437 32.363282-.679688 9.777344-1.023438 19.953125-1.023438 30.234375 0 26.726562 8.496094 48.363281 25.25 64.320312 16.546875 15.746094 38.4375 23.730469 65.066406 23.730469h246.53125c26.621094 0 48.511719-7.984375 65.0625-23.730469 16.757813-15.945312 25.253906-37.589843 25.253906-64.324219-.003906-10.316406-.351562-20.492187-1.035156-30.242187zm-44.90625 72.828125c-10.933594 10.40625-25.449218 15.464844-44.378906 15.464844h-246.527344c-18.933594 0-33.449218-5.058594-44.378906-15.460938-10.722656-10.207031-15.933594-24.140625-15.933594-42.585937 0-9.59375.316406-19.066407.949219-28.160157.617187-8.921874 1.878906-18.722656 3.75-29.136718 1.847656-10.285156 4.199219-19.9375 6.996094-28.675782 2.683593-8.378906 6.34375-16.675781 10.882812-24.667968 4.332031-7.617188 9.316407-14.152344 14.816407-19.417969 5.144531-4.925781 11.628906-8.957031 19.269531-11.980469 7.066406-2.796875 15.007812-4.328125 23.628906-4.558594 1.050781.558594 2.921875 1.625 5.953125 3.601563 6.167969 4.019531 13.277344 8.605469 21.136719 13.625 8.859375 5.648437 20.273437 10.75 33.910156 15.152344 13.941406 4.507812 28.160156 6.796875 42.273437 6.796875 14.113282 0 28.335938-2.289063 42.269532-6.792969 13.648437-4.410156 25.058594-9.507813 33.929687-15.164063 8.042969-5.140624 14.953125-9.59375 21.121094-13.617187 3.03125-1.972656 4.902344-3.042969 5.953125-3.601563 8.625.230469 16.566406 1.761719 23.636719 4.558594 7.636719 3.023438 14.121093 7.058594 19.265625 11.980469 5.5 5.261719 10.484375 11.796875 14.816406 19.421875 4.542969 7.988281 8.207031 16.289062 10.886719 24.660156 2.800781 8.75 5.15625 18.398438 7 28.675782 1.867187 10.433593 3.132812 20.238281 3.75 29.144531v.007812c.636719 9.058594.957031 18.527344.960937 28.148438-.003906 18.449219-5.214844 32.378906-15.9375 42.582031zm0 0" /></svg></a>
<a class="text-body shop-icn d-inline-block d-lg-none" href="/sostieni" title="Sostieni">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M126.638 202.672H51.986a24.692 24.692 0 0 0-24.242 19.434a487.088 487.088 0 0 0-1.466 206.535l1.5 7.189a24.94 24.94 0 0 0 24.318 19.78h74.547a24.866 24.866 0 0 0 24.837-24.838V227.509a24.865 24.865 0 0 0-24.842-24.837zm-7.163 220.938H57.916l-.309-1.487a455.085 455.085 0 0 1 .158-187.451h61.71z" /><path d="M494.459 277.284l-22.09-58.906a24.315 24.315 0 0 0-22.662-15.706H332v-29.535l9.573-21.2a88.117 88.117 0 0 0-44.801-116.912a24.3 24.3 0 0 0-31.767 12.1l-80.312 175.812V248h23.731L290.7 67.882a56.141 56.141 0 0 1 21.711 70.885l-10.991 24.341l-1.42 6.584v48.98l16 16h128.3L464 287.2v9.272l-67.988 119.49H271.07l-86.377-50.67v37.1l72.007 42.241a24.222 24.222 0 0 0 12.25 3.329h131.6a24.246 24.246 0 0 0 21.035-12.234l71.25-125.228A24.26 24.26 0 0 0 496 298.531v-12.748a24.144 24.144 0 0 0-1.541-8.499z" /></svg> </a>
</div>
<div class="col text-center">
<div class="site-branding">
<style>
						@media screen and (max-width: 991px) {
							.custom-logo{
							max-width: 28vw !important;
						}
						}
						@media screen and (min-width: 992px) {
							.custom-logo{
							max-width: 18vw !important;
						}
						}						
					</style>
<a href="https://www.gay.it/" class="custom-logo git_no_lazy-link" rel="home"><img width="230" height="122" src="https://www.gay.it/wp-content/uploads/2021/01/logo-0f-1.svg" class="custom-logo git_no_lazy" alt="Gay.it" /></a> </div>
</div>
<div class="col text-right">
<a class="newsletter-btn d-none d-lg-inline-block" href="https://www.gay.it/newsletter-signup.php" title="Newsletter" target="_blank">Resta aggiornato!</a>
<a class="shop-btn d-none d-lg-inline-block" href="/sostieni" title="Sostieni" target="_blank">
<svg class="shop-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M126.638 202.672H51.986a24.692 24.692 0 0 0-24.242 19.434a487.088 487.088 0 0 0-1.466 206.535l1.5 7.189a24.94 24.94 0 0 0 24.318 19.78h74.547a24.866 24.866 0 0 0 24.837-24.838V227.509a24.865 24.865 0 0 0-24.842-24.837zm-7.163 220.938H57.916l-.309-1.487a455.085 455.085 0 0 1 .158-187.451h61.71z" /><path d="M494.459 277.284l-22.09-58.906a24.315 24.315 0 0 0-22.662-15.706H332v-29.535l9.573-21.2a88.117 88.117 0 0 0-44.801-116.912a24.3 24.3 0 0 0-31.767 12.1l-80.312 175.812V248h23.731L290.7 67.882a56.141 56.141 0 0 1 21.711 70.885l-10.991 24.341l-1.42 6.584v48.98l16 16h128.3L464 287.2v9.272l-67.988 119.49H271.07l-86.377-50.67v37.1l72.007 42.241a24.222 24.222 0 0 0 12.25 3.329h131.6a24.246 24.246 0 0 0 21.035-12.234l71.25-125.228A24.26 24.26 0 0 0 496 298.531v-12.748a24.144 24.144 0 0 0-1.541-8.499z" /></svg>
Sostieni
</a>
<a class="text-body menu-icn-mb d-inline-block d-lg-none" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
</div>
</div>
<nav class="row site-navigation  desktop-submenu header-main-navigation d-none d-lg-flex justify-content-center">
<div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="header-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="header-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="header-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="header-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="header-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="header-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="header-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="header-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="header-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="header-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="header-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="header-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="header-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="header-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="header-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="header-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="header-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="header-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="header-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="header-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div>
<div class="col-auto d-none d-xl-block">
<span class="ds-nav-open">Tutto</span>
<div class="sub-nav">
<a class="header-subcat" href="/speciali" target="_self" title="Speciali">Speciali</a>
<a class="header-subcat" href="/foto-gay" target="_self" title="Foto">Foto</a>
<a class="header-subcat" href="/video-gay" target="_self" title="Video">Video</a>
<a class="header-subcat" href="/guide-gay" target="_self" title="Video">Guide & Classifiche</a>
<a class="header-subcat" href="/star" target="_self" title="Personaggi">Star</a>
</div>
</div>
</nav>
<script>    
		   jQuery( ".ds-nav-open" ).on("click", function() {
		          jQuery( ".sub-nav" ).slideToggle( "slow" );
		          jQuery( ".desktop-submenu .col-auto:not(:last-child)" ).toggleClass("desktop-submenu-bordered");
		   });
		</script>
</header>
<div id="div-gpt-ad-billboard" class="adv-billboard adv-billboard-header">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
		</script>
</div>
<center class="screen-reader-text">
<p id="breadcrumbs"><a href="https://www.gay.it">Gay.it</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/entertainment">Entertainment</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/entertainment/musica">Musica</a><span class="separator"> &raquo; </span><span class="last">Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice</span></p> </center>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-2 d-none d-lg-block must-see-wrap">
<div class="row article-must-see sticky-top">
<div class="col-12">
<span class="header">Ultime su Musica</span>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/eurovision-2022-a-torino-condotto-da-alessandro-cattelan" title="Eurovision 2022 a Torino condotto da Alessandro Cattelan" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Eurovision 2022 a Torino condotto da Alessandro Cattelan (eurovision2022cattelangayit)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit.jpg 1200w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-960x640.jpg" class="featured wp-post-image" alt="Eurovision 2022 a Torino condotto da Alessandro Cattelan (eurovision2022cattelangayit)" srcset="https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/09/eurovision2022cattelangayit.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/eurovision-2022-a-torino-condotto-da-alessandro-cattelan" rel="bookmark" class="monitorClick evttrck_related">Eurovision 2022 a Torino condotto da Alessandro Cattelan</a></h2> <div>di <a href="https://www.gay.it/author/redazione">Redazione</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/mahmood-san-sebastiano-icona-gay-tyboy-murale-taormina" title="Mahmood è l&#8217;icona gay San Sebastiano per TvBoy &#8211; il murale a Taormina" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Mahmood è l&#039;icona gay San Sebastiano per TvBoy - il murale a Taormina (Mahmood San Sebastiano)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-480x320.png 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-960x640.png"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-960x640.png" class="featured wp-post-image" alt="Mahmood è l&#039;icona gay San Sebastiano per TvBoy - il murale a Taormina (Mahmood San Sebastiano)" srcset="https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/09/Mahmood-San-Sebastiano-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/mahmood-san-sebastiano-icona-gay-tyboy-murale-taormina" rel="bookmark" class="monitorClick evttrck_related">Mahmood è l&#8217;icona gay San Sebastiano per TvBoy &#8211; il murale a Taormina</a></h2> <div>di <a href="https://www.gay.it/author/redazione">Redazione</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/abba-voyaje-reunion-disco-tour-inediti" title="ABBA Voyaje, la reunion è realtà: dopo 40 anni un disco e un tour. Ecco i primi due inediti &#8211; AUDIO" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="ABBA Voyaje, la reunion è realtà: dopo 40 anni un disco e un tour. Ecco i primi due inediti - AUDIO (ABBA)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/ABBA-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/09/ABBA-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/ABBA-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/09/ABBA-960x640.jpg" class="featured wp-post-image" alt="ABBA Voyaje, la reunion è realtà: dopo 40 anni un disco e un tour. Ecco i primi due inediti - AUDIO (ABBA)" srcset="https://www.gay.it/wp-content/uploads/2021/09/ABBA-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/09/ABBA-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/abba-voyaje-reunion-disco-tour-inediti" rel="bookmark" class="monitorClick evttrck_related">ABBA Voyaje, la reunion è realtà: dopo 40 anni un disco e un tour. Ecco i primi due inediti &#8211; AUDIO</a></h2> <div>di <a href="https://www.gay.it/author/redazione">Redazione</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/canzoni-che-compiono-20-anni-a-settembre-2021" title="Dieci memorabili hit che compiono 20 anni a settembre 2021" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="canzoni che compiono 20 anni nel 2021" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-960x640.jpeg 960w, https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-480x320.jpeg 480w, https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021.jpeg 1200w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-960x640.jpeg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-960x640.jpeg" class="featured wp-post-image" alt="canzoni che compiono 20 anni nel 2021" srcset="https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-960x640.jpeg 960w, https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021-480x320.jpeg 480w, https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021.jpeg 1200w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/canzoni-che-compiono-20-anni-a-settembre-2021" rel="bookmark" class="monitorClick evttrck_related">Dieci memorabili hit che compiono 20 anni a settembre 2021</a></h2> <div>di <a href="https://www.gay.it/author/marcotorcasio">Marco Torcasio</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-7 ">
<article id="post-197814" class="post-197814 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-carmen-consoli">
<header class="entry-header">
<div class="post-thumbnail">
<img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2021/09/1997-Carmen-Consoli-Confusa-e-Felice_004_Paolo_Leone-480x320.jpeg" class="featured git_no_lazy wp-post-image" alt="Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice (1997 Carmen Consoli Confusa e Felice 004 Paolo Leone)">
</div>
<h1 class="entry-title ">Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice</h1> <h2 class="excerpt">Nuovo disco in arrivo e la celebrazione dei primi 25 anni di music. Ripercorriamo le tappe di una luminosa carriera costellata di canzoni memorabili.</h2>
<div class="entry-meta text-left text-md-center text-lg-left">
<span class="cat"><a href="https://www.gay.it/entertainment/musica" target="_self" title="Musica">Musica</a></span> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/marcotorcasio">Marco Torcasio</a></span> <span class="posted-on"><time class="entry-date published updated" datetime="2021-09-12T19:02:02+02:00">12.09.2021 - 19:02</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fcarmen-consoli-venticinque-anni-di-carriera-2021" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fcarmen-consoli-venticinque-anni-di-carriera-2021&via=gayit&hashtags=gayit&text=Carmen Consoli sarai per sempre la nostra Rock Star confusa e felice" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="/cdn-cgi/l/email-protection#e7d89492858d828493daa486958a8289c7a4888994888b8ec7948695868ec7978295c794828a979582c78b86c7898894939586c7b588848cc7b4938695c784888981929486c782c781828b8e8482c18588839edaa486958a8289c7a4888994888b8ec7948695868ec7978295c794828a979582c78b86c7898894939586c7b588848cc7b4938695c784888981929486c782c781828b8e8482c9c9c9c78f93939794c2d4a6c2d5a1c2d5a1909090c980869ec98e93c2d5a18486958a8289ca84888994888b8eca918289938e848e89969282ca8689898eca838eca848695958e829586cad5d7d5d6c7cac7909090c980869ec98e93" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
</span>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 5</span> <span class="rt-label rt-postfix">minuti di lettura</span></span></span>
<p>Dalla Sicilia alle ovazioni di New York, con quella definizione del New York Times che la descrive perfettamente, “Magnifica combinazione tra una rocker e un’intellettuale… una voce piena di dolore, compassione e forza”, <strong>Carmen Consoli è un unicum nel panorama musicale italiano</strong>. Elvis Costello dice di lei: “Ha più idee originali la Consoli in una manciata di pezzi piuttosto che alcune celebrate band inglesi o americane in un intero concerto”.</p>
<p>Sì perché Carmen Consoli ha una carriera costellata di primati: è stata la prima artista italiana a calcare il palco dello Stadio Olimpico di Roma, l’unica italiana a partecipare in Etiopia alle celebrazioni dell’anniversario della scomparsa di Bob Marley, si è esibita come headliner a Central Park, ha segnato 3 sold out di fila a New York, ha fondato una sua etichetta, ha portato nelle sue canzoni anche l’arabo e il francese, è stata la prima donna nella lunga storia del prestigioso Club Tenco a vincere la Targa Tenco come Miglior Album dell’anno con “Elettra”.</p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><a href="https://www.gay.it/canzoni-che-compiono-20-anni-a-settembre-2021" target="_self" rel="dofollow" class="evttrck_inlinerel IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #E74C3C; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2021/09/canzoni-che-compiono-20-anni-nel-2021.jpeg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Dieci memorabili hit che compiono 20 anni a settembre 2021</div></div></div></div></a></div><p>Ma non servono enumerazioni didascaliche per dare il polso della sua caratura artistica. Le sue meravigliose canzoni sono lì a dire tutto. E oggi <strong>Carmen Consoli torna a far parlare di sé per via del tanto atteso comeback discografico, programmato per il 24 settembre, con il nuovo disco di inediti “Volevo fare la rockstar”</strong>. Al suo profilo Instagram ha affidato le prime emozioni, scrivendo: “Mentre i giorni passano, accompagnati dalle note del nuovo disco, sembra tornare pian piano anche la bellezza. E per lanciare il cuore oltre tutti gli ostacoli che da mesi ci mettono alla prova, voglio iniziare a parlare di futuro. Torneremo a stare insieme e lo faremo nei teatri, che sono il posto che abbiamo scelto per presentarvi il mio nuovo lavoro, il luogo ideale per coglierne le sfumature e per ricominciare a condividere le emozioni che la musica porta con sé e che uno spazio così può valorizzare a pieno”.</p>
<p><strong>Il 2021 è anche l’anno in cui ricorrono i primi 25 anni di carriera di Carmen Consoli e per celebrarli solennemente vogliamo ripercorre alcuni dei momenti più significativi della sua parabola artistica che &#8211; lo sappiamo già &#8211; ci regalerà ancora impagabili soddisfazioni.</strong></p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><a href="https://www.gay.it/tanti-auguri-cher-icona-gay" target="_self" rel="dofollow" class="evttrck_inlinerel IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #E74C3C; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2020/05/cher.png" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">75 anni di Cher, Icona tra le icone</div></div></div></div></a></div><h2><strong>L’esordio sanremese e i primi successi</strong></h2>
<p><strong>Catenese, classe 1974, Carmen Consoli atterra al Festival di Sanremo Giovani nel 1995 con il brano “Quello che sento”</strong>. Primigenio componimento di quello che sarà il suo primo album <em>Due Parole</em>. Nel 1996 è di nuovo al Festival tra le nuove proposte (sezione vinta in quell’anno da Syria). Dopo aver suonato in alcune band della sua città, la Consoli calca il palco più importante per la musica italiana presentando “Amore di Plastica” scritta per lei da Mario Venuti. <strong>Pantalone in pelle, rossetto rosso e chitarra sotto braccio</strong>, intona una ballata piuttosto atipica in considerazione del repertorio successivo della cantautrice. Nel pezzo si delineano però alcuni degli stilemi più importanti che caratterizzeranno la produzione a venire della cantante. Oltre ai richiami stilistici a cantanti come Janis Joplin, traspaiono nitidamente influenze della musica rock inglese del periodo, come gli Oasis. La voce graffiante e modulata, quasi “sopra le righe”, sembra rifarsi a Dolores O’Riordan, benché sia una delle principali peculiarità della cantante e non una forzatura. Il testo della canzone è invece una orgogliosa proclamazione dell&#8217;indipendenza femminile nei confronti di sentimenti artificiali (amore di plastica, appunto). La massiccia programmazione radiofonica, l’ottima ricezione della critica e il particolare stile vocale della Consoli la rendono molto popolare in poco tempo tanto da convincerla a tornare al Festival anche nell’anno successivo con “Confusa e felice”, singolo trainante del suo secondo album omonimo.</p>
<div class="arve aligncenter" data-mode="normal" data-oembed="1" data-provider="youtube" id="arve-youtube-vlpzqjf_o48613e380a217ee684504388" style="max-width:900px;">
<span class="arve-inner"><br />
<span class="arve-embed arve-embed--has-aspect-ratio arve-embed--16by9"><br />
<meta content="https://www.youtube.com/embed/VLpZQJF_o48?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0"><br />
<iframe data-no-lazy="1" data-service="youtube" data-placeholder-image="https://www.gay.it/wp-content/uploads/complianz/placeholders/youtubeVLpZQJF_o48-hqdefault.jpg" data-src-cmplz="https://www.youtube.com/embed/VLpZQJF_o48?feature=oembed&#038;iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=0&#038;autoplay=0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="cmplz-placeholder-element cmplz-hidden cmplz-video cmplz-iframe-styles cmplz-iframe arve-iframe fitvidsignore" data-arve="arve-youtube-vlpzqjf_o48613e380a217ee684504388" data-src-no-ap="https://www.youtube.com/embed/VLpZQJF_o48?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="about:blank" width="900"></iframe></p>
<p></span></p>
<p></span></p>
</div>
<h2><strong>Il disco dell’acclamazione</strong></h2>
<p><strong>Il nuovo millennio regala alla Consoli il suo disco di maggiore successo commerciale, <em>Stato di necessità</em>, vendendo oltre 300.000 copie in tutto il mondo</strong>. “L’ultimo bacio”, vincitore di un Nastro d’argento come miglior canzone originale (presente nell’omonimo film di Gabriele Muccino) è stato uno dei singoli di maggior successo del 2000 e in generale uno dei brani più celebri di Carmen Consoli. Anche i singoli “In bianco e nero” (presentato a Sanremo 2000) e “Parole di burro” hanno riscosso un ottimo successo radiofonico.</p>
<div class="arve aligncenter" data-mode="normal" data-oembed="1" data-provider="youtube" id="arve-youtube-bdvhfj5fgpy613e380a21f53997154788" style="max-width:900px;">
<span class="arve-inner"><br />
<span class="arve-embed arve-embed--has-aspect-ratio arve-embed--16by9"><br />
<meta content="https://www.youtube.com/embed/BdvhfJ5FgPY?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0"><br />
<iframe data-no-lazy="1" data-service="youtube" data-placeholder-image="https://www.gay.it/wp-content/uploads/complianz/placeholders/youtubeBdvhfJ5FgPY-maxresdefault.jpg" data-src-cmplz="https://www.youtube.com/embed/BdvhfJ5FgPY?feature=oembed&#038;iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=0&#038;autoplay=0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="cmplz-placeholder-element cmplz-hidden cmplz-video cmplz-iframe-styles cmplz-iframe arve-iframe fitvidsignore" data-arve="arve-youtube-bdvhfj5fgpy613e380a21f53997154788" data-src-no-ap="https://www.youtube.com/embed/BdvhfJ5FgPY?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="about:blank" width="900"></iframe></p>
<p></span></p>
<p></span></p>
</div>
<h2><strong>Carmen Consoli, un’artista “d’eccezione”</strong></h2>
<p>Nell’ottobre 2002 esce <em>L’eccezione</em>, che esordisce alla posizione numero #1 nella classifica delle vendite e guadagna due dischi di platino per le oltre 200.000 copie vendute, mentre l’attività concertistica abbraccia adesso anche il resto d’Europa. Per eseguire i live del nuovo progetto musicale, Carmen fa realizzare una Fender Jaguar rosa confetto, che la accompagnerà da li in poi sui pezzi più rock. Il nuovo disco si allontana dalle atmosfere rock, che vengono comunque mantenute in alcune perle come in “Matilde odiava i gatti”, ed è influenzato sia dalla musica brasiliana che dalla musica elettronica. I singoli estratti sono, in ordine: “L’eccezione”, “Pioggia d’aprile” e “Fiori d’arancio”. Il successo dell’album e dei singoli, consente a Carmen di vincere un premio Lunezia e un altro Premio italiano della musica come artista dell’anno e le vengono conferiti i premi Civitanova Poesia e Grinzane Cavour. Una versione internazionale dell’album viene pubblicata con il nome <em>Carmen Consoli</em>, che include una cover rock divenuta iconica per fan del brano “Can’t get you out of my head” di Kylie Minogue.</p>
<figure id="attachment_197815" aria-describedby="caption-attachment-197815" style="width: 1200px" class="wp-caption alignnone"><img class="size-full wp-image-197815" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" alt="Carmen Consoli, L'Eccezione, Rankin" width="1200" height="800" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin.jpeg 1200w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin-480x320.jpeg 480w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin-960x640.jpeg 960w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin.jpeg" /><noscript><img class="size-full wp-image-197815" src="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin.jpeg" alt="Carmen Consoli, L'Eccezione, Rankin" width="1200" height="800" srcset="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin.jpeg 1200w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin-480x320.jpeg 480w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-LEccezione-Rankin-960x640.jpeg 960w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption id="caption-attachment-197815" class="wp-caption-text"><em>Carmen Consoli, photo © Rankin</em></figcaption></figure>
<h2><strong>Le collaborazioni artistiche più iconiche</strong></h2>
<p><strong>Nel suo percorso perfettamente in equilibrio fra tradizione e modernità, Carmen Consoli ha messo a segno collaborazioni artistiche di primo livello</strong>, alcune colte come il suo interno background altre più ironiche e gioiose. Nel 2008 duetta con Ornella Vanoni in una nuova versione del brano “L&#8217;appuntamento”, nella raccolta <em>Più di me</em> per celebrare 50 anni di carriera della cantante. Nello stesso anno duetta anche con Franco Battiato nel brano “Tutto l&#8217;universo obbedisce all&#8217;amore”, inedito dall&#8217;album <em>Fleurs 2</em>. ll 22 ottobre 2010 entra in rotazione radiofonica il suo nuovo singolo, “Guarda l&#8217;alba”, frutto di una collaborazione col cantautore Tiziano Ferro (che ne scrive le musiche), che anticipa la prima raccolta della cantante catanese, <em>Per niente stanca</em>. Un legame non soltanto artistico lega la cantantessa a Ferro: è di qualche anno più tardi la partecipazione vocale nel brano “Il conforto”.</p>
<div class="arve aligncenter" data-mode="normal" data-oembed="1" data-provider="youtube" id="arve-youtube-0h-whli8yng613e380a22688319629708" style="max-width:900px;">
<span class="arve-inner"><br />
<span class="arve-embed arve-embed--has-aspect-ratio arve-embed--16by9"><br />
<meta content="https://www.youtube.com/embed/0H-WHLI8YNg?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0"><br />
<iframe data-no-lazy="1" data-service="youtube" data-placeholder-image="https://www.gay.it/wp-content/uploads/complianz/placeholders/youtube0H-WHLI8YNg-maxresdefault.jpg" data-src-cmplz="https://www.youtube.com/embed/0H-WHLI8YNg?feature=oembed&#038;iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=0&#038;autoplay=0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="cmplz-placeholder-element cmplz-hidden cmplz-video cmplz-iframe-styles cmplz-iframe arve-iframe fitvidsignore" data-arve="arve-youtube-0h-whli8yng613e380a22688319629708" data-src-no-ap="https://www.youtube.com/embed/0H-WHLI8YNg?feature=oembed&amp;iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=0&amp;autoplay=0" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="about:blank" width="900"></iframe></p>
<p></span></p>
<p></span></p>
</div>
<h2><strong>25 anni di carriera e l’inizio di una nuova era</strong></h2>
<p><strong>Carmen Consoli torna il prossimo 24 settembre con un nuovo album d&#8217;inediti <em>Volevo fare la rockstar</em> (Polydor/Universal Music)</strong>. Un assaggio del suo atteso ritorno c’è stato sul palco dell&#8217;Arena di Verona, dove, assieme a tanti amici e colleghi, in agosto ha festeggiato i suoi 25 anni di carriera con un evento eccezionale in cui, in una scaletta che ha ripercorso un tragitto unico di successi. In copertina quella Carmen bambina che sognava di “fare la rockstar, il tavolo della cucina era un palco perfetto, volevo fare la musica e scuotere su e giù la testa, imbracciando una chitarra vera”. Il primo estratto dal disco, <a href="https://www.youtube.com/watch?v=AgVQjXVB-LU" target="_blank" rel="noopener">“Una domenica al mare”</a>, è disponibile dal  3 settembre. L’inizio di una nuova era per Carmen Consoli?</p>
<p><img class="alignnone size-full wp-image-197818" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201500'%3E%3C/svg%3E" alt="Carmen Consoli, volevo essere una rockstar, album cover" width="1500" height="1500" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover.jpeg 1500w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-150x150.jpeg 150w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-200x200.jpeg 200w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-1280x1280.jpeg 1280w" data-lazy-sizes="(max-width: 1500px) 100vw, 1500px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover.jpeg" /><noscript><img class="alignnone size-full wp-image-197818" src="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover.jpeg" alt="Carmen Consoli, volevo essere una rockstar, album cover" width="1500" height="1500" srcset="https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover.jpeg 1500w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-150x150.jpeg 150w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-200x200.jpeg 200w, https://www.gay.it/wp-content/uploads/2021/09/Carmen-Consoli-volevo-essere-una-rockstar-album-cover-1280x1280.jpeg 1280w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></p>
<p><em>In apertura Carmen Consoli, Confusa e Felice, 1997 &#8211; ph. © Paolo Leone</em></p>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links"><a href="https://www.gay.it/entertainment/musica" rel="category tag">Musica</a></span><span class="tags-links"><a href="https://www.gay.it/tag/carmen-consoli" rel="tag">Carmen Consoli</a></span>
</footer>
<a class="btn btn-outline-dark rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
<div id="follow-entry-footer">
<p><span>Resta aggiornato. Seguici su:</span></p>
<a href="https://www.facebook.com/gaypuntoit" target="_blank" title="Seguci su Facebook"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Facebook Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/facebook-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/facebook-follow-btn-footer.png" alt="Facebook Follow" width="118" height="41.5"></noscript></a>
<a href="https://twitter.com/gayit" target="_blank" title="Seguci su Twitter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Twitter Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/twitter-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/twitter-follow-btn-footer.png" alt="Twitter Follow" width="118" height="41.5"></noscript></a>
<a href="https://www.instagram.com/gayit/" target="_blank" title="Seguci su Instagram"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Instagram Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/instagram-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/instagram-follow-btn-footer.png" alt="Instagram Follow" width="118" height="41.5"></noscript></a>
</div>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carmen-consoli-venticinque-anni-di-carriera-2021#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fcarmen-consoli-venticinque-anni-di-carriera-2021">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row h-b">
<div class="col-12">
<p class="infinite-related-header"><span>Di tendenza in questo momento</span></p>
<div class="card-group home-topics-cards">
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/drag-race-italia-concorrenti-rumor" title="Drag Race Italia, primi rumor sulle dieci drag queen: saranno loro le concorrenti?" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="Drag Race Italia, primi rumor sulle dieci drag queen: saranno loro le concorrenti? (Drag Race Italia)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-480x320.png 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-960x640.png"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-960x640.png" class="featured card-img-top wp-post-image" alt="Drag Race Italia, primi rumor sulle dieci drag queen: saranno loro le concorrenti? (Drag Race Italia)" srcset="https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/07/Drag-Race-Italia-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/drag-race-italia-concorrenti-rumor" rel="bookmark" class="monitorClick evttrck_trending">Drag Race Italia, primi rumor sulle dieci drag queen: saranno loro le concorrenti?</a></h2>
</div>
</div>
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/omosessualita-correlazione-genetica" title="Omosessualità, possibile una correlazione genetica. È polemica sullo studio" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="omosessualità" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2017/12/DNA-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2017/12/DNA-165x110.jpg 165w, https://www.gay.it/wp-content/uploads/2017/12/DNA-270x180.jpg 270w, https://www.gay.it/wp-content/uploads/2017/12/DNA.jpg 800w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2017/12/DNA-480x320.jpg" /><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2017/12/DNA-480x320.jpg" class="featured card-img-top wp-post-image" alt="omosessualità" srcset="https://www.gay.it/wp-content/uploads/2017/12/DNA-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2017/12/DNA-165x110.jpg 165w, https://www.gay.it/wp-content/uploads/2017/12/DNA-270x180.jpg 270w, https://www.gay.it/wp-content/uploads/2017/12/DNA.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/omosessualita-correlazione-genetica" rel="bookmark" class="monitorClick evttrck_trending">Omosessualità, possibile una correlazione genetica. È polemica sullo studio</a></h2>
</div>
</div>
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/ddl-zan-mostri-arcobaleno-come-italia-viva-ha-voltato-le-spalle-alla-comunita-lgbt" title="Il DDL Zan e i mostri arcobaleno: ecco come Italia Viva ha voltato le spalle alla comunità Lgbt" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="Il DDL Zan e i mostri arcobaleno: ecco come Italia Viva ha voltato le spalle alla comunità Lgbt (renziscalfarottogayit)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit.jpg 845w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit-480x320.jpg"><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit-480x320.jpg" class="featured card-img-top wp-post-image" alt="Il DDL Zan e i mostri arcobaleno: ecco come Italia Viva ha voltato le spalle alla comunità Lgbt (renziscalfarottogayit)" srcset="https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/09/renziscalfarottogayit.jpg 845w" sizes="(max-width: 480px) 100vw, 480px"></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/ddl-zan-mostri-arcobaleno-come-italia-viva-ha-voltato-le-spalle-alla-comunita-lgbt" rel="bookmark" class="monitorClick evttrck_trending">Il DDL Zan e i mostri arcobaleno: ecco come Italia Viva ha voltato le spalle alla comunità Lgbt</a></h2>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Non perderti queste storie</span></p>
<style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/ddl-zan-mostri-arcobaleno-come-italia-viva-ha-voltato-le-spalle-alla-comunita-lgbt" data-slug="ddl-zan-mostri-arcobaleno-come-italia-viva-ha-voltato-le-spalle-alla-comunita-lgbt" data-post-id="197611" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-loading-style="infinite fading-blocks" data-theme-repeater="single_related.php" data-post-type="post" data-tag="carmen-consoli" data-post-not-in="197814,197833,197634,197527,197467" data-order="DESC" data-orderby="rand(1976111)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> </div>
<div class="col-12">
<a href="/" target="_top"><div class="g-call-footer" style="margin: 10px auto; text-align: center; width: 100%;"><span>Torna alla Home /</span></div></a>
</div>
</div>
</main>
<aside id="secondary" class="widget-area">
</aside>
<footer id="colophon" class="site-footer">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div>
<div class="col-3 tagcloud">
<span class="footer-widget-name">Parliamo di</span>
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
<div class="col-3">
<span class="footer-widget-name">Il Network</span>
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
<span class="footer-widget-name" style="margin-top: 1em;">Seguici</span>
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualita" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualita" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salute" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salute" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#cultura" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="cultura" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainment" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainment" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbt" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbt" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-libero" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-libero" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#tagacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Parliamo di</a>
</h4>
</div>
<div id="tagacc" class="panel-collapse collapse in">
<div class="panel-body tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie">Cookie</a>
<button class="cc-revoke-custom">Revoca Consenso Cookie</button>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2021 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<script>
	function setCookie(name, value, days) {
	  var expires = "";
	  if (days) {
		var date = new Date();
		date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		expires = "; expires=" + date.toUTCString();
	  }
	  document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
	  var nameEQ = name + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	  }
	  return null;
	}
</script>
<img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://moderate5.cleantalk.org/pixel/9f5f4630d3e1c36d52ca27a949e09200.gif"><noscript><img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="https://moderate5.cleantalk.org/pixel/9f5f4630d3e1c36d52ca27a949e09200.gif"></noscript><script type="text/javascript">				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0)					    
				});				
			</script> <style>
		.tiktok-embed.cmplz-placeholder-element > div { max-width: 100%;}
	</style>
<script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/navigation.js' id='stonewall-navigation-js' defer></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js'></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script id='twitter-wjs-js-extra'>
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js' defer></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id='cmplz-postscribe-js' defer></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"20","version":"5.4.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Tecnici<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Profilazione<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #ff2d21\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #ff2d21;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #878787;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"Gay.it Cookie Consent","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo tecnici","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica Cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"a68e3160bc","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"72","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#ff2d21","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#878787","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff2d21","colorpalette_button_accept_border":"#ff2d21","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#ff2d21","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#ff2d21","colorpalette_button_settings_text":"#ff2d21","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy_link":{"eu":""},"placeholdertext":"Per poter accedere a questo contenuto servono cookie di profilazione: cliccando qui ci dai l'autorizzazione ad utilizzarli."};
</script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js' defer></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"8d79638865","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"22607818ab","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Gay.it","site_tagline":"News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js' defer></script>

<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSQF292');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='arve-main-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1631283425' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1631283425' media='all' /><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=1631283425' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' /><link data-minify="1" rel='stylesheet' id='facebook-login-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1631283425' media='all' /><link rel='stylesheet' id='bootstrap-style-css'  href='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.min.css?ver=1.0.0' media='all' /><link data-minify="1" rel='stylesheet' id='stonewall-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/style.css?ver=1631283425' media='all' /><link data-minify="1" rel='stylesheet' id='light-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/light.css?ver=1631283426' media='all' /><link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://www.gay.it/wp-content/cache/min/1/qlu5led.css?ver=1631283426' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1631283426' media='all' /><link data-minify="1" rel='stylesheet' id='yop-public-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.0.css?ver=1631283426' media='all' /><link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.4.0' media='all' /><link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=1631283426' media='screen' /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68dcedfc89565a15',m:'yPYppt5MQuSR6VCL_SExq4QSzevnx.nLYD1Wr9wdrM4-1631489489-0-AZ1jznSgTPZNbUHao0Cf+02nNFOksx/cgd57vIh34fu5PFQLeZZh/eFE4shPYQoJEzmwnJJeJH+eOjiYGz97Sn7lRrn6FfQZMZz7DBKbPrtDxWgEh2Fqa1fdfaLhq5NLkRFvSIdCixpwRH2r51i8bwB4ow/JAx1YyAMeGi9KLrjn+J5sT7oAv3kYble++Udshg==',s:[0x2695c9e727,0xc2ddd6c979],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68dcedfc89565a15","token":"a6c6ebb7ecc44fd59034d9ae5003820d","version":"2021.8.1","si":10}'></script>
</body>
</html>
