<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '0f786f6d48b53f4f6cd28e998d4d2249a98e51292d86e0febe1032a31614bb80' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>

<title>Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente - Gay.it</title><style id="wpr-usedcss">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</style>
<meta name="description" content="Sono una delle coppie LGBTQ+ più seguite su Instagram, dove fanno conoscere l&#039;importanza del cibo vegano e del rispetto per l’ambiente: Francesca e Ciarina, meglio note come Cibo Supersonico." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente - Gay.it" />
<meta property="og:description" content="Sono una delle coppie LGBTQ+ più seguite su Instagram, dove fanno conoscere l&#039;importanza del cibo vegano e del rispetto per l’ambiente: Francesca e Ciarina, meglio note come Cibo Supersonico." />
<meta property="og:url" content="https://www.gay.it/cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:author" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:tag" content="Ambiente" />
<meta property="article:tag" content="casa arcobaleno" />
<meta property="article:tag" content="food-alimentazione" />
<meta property="article:section" content="Social" />
<meta property="fb:app_id" content="211372162238593" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg" />
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg" />
<meta property="og:image:width" content="1077" />
<meta property="og:image:height" content="661" />
<meta property="og:image:alt" content="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente - Gay.it" />
<meta name="twitter:description" content="Sono una delle coppie LGBTQ+ più seguite su Instagram, dove fanno conoscere l&#039;importanza del cibo vegano e del rispetto per l’ambiente: Francesca e Ciarina, meglio note come Cibo Supersonico." />
<meta name="twitter:site" content="@gayit" />
<meta name="twitter:creator" content="@gayit" />
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg" />

<link rel="amphtml" href="https://www.gay.it/cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente/amp" /><meta name="generator" content="AMP for WP 1.0.77.30" /><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//p.typekit.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" />
<script src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"50c4f3b236","_rest_nonce":"a95be0b651","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.gay.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.gay.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"2","data__ajax_type":"custom_ajax"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js' id='ct_public_functions-js'></script>
<script id='ct_public-js-extra'>
var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate4.cleantalk.org\/pixel\/c0e898cfc6ab20a0a5231b8f6b3f488e.gif","data__email_check_before_post":"1"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script src='https://www.gay.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js' defer></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/202160" /><link rel='shortlink' href='https://l.gay.it/8fduo' />
<link rel="alternate" type="application/json+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '8c9122b20b'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gay.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Sono una delle coppie LGBTQ+ più seguite su Instagram, dove fanno conoscere l&#039;importanza del cibo vegano e del rispetto per l’ambiente: Francesca e Ciarina, meglio note come Cibo Supersonico."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg"><meta name="twitter:creator" content="@gayit">

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script data-cfasync="false" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [615, 345]).addSize([0, 0], [320, 180]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 100]).build();

			// All pages tags
						billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [320, 150]], 'div-gpt-ad-billboard').defineSizeMapping(horizontal_mapping).addService(googletag.pubads());			halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());									
			// InText dinamico
			
			// Extras
			// hp
			
			// halfpage mobile move
						if (screen.width <= 991) {
				var halfSrc = document.getElementById('div-gpt-ad-halfpage');
				var halfDst = document.getElementById('mobile-halfpage-move');
				halfDst.appendChild(halfSrc);
			}
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			//googletag.pubads().enableLazyLoad();
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("platform", ["web"]);
						
			// Done!
			googletag.enableServices();

			// CallBack(s)
			
			
		});
	</script>

<script data-cfasync="false">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
		  'redattore' : 'Redazione',
		  'data_pub' : '2021-12-03',
		  'rubrica' : 'Social'
		});
	</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-202160 single-format-video wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu" onclick="close_menu_master()">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualitam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualitam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="menu-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="menu-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="menu-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="menu-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="menu-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="menu-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="menu-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salutem" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salutem" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="menu-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="menu-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="menu-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#culturam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="culturam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="menu-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="menu-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="menu-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainmentm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainmentm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie TV LGBTQ ">Serie TV LGBTQ</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbtm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbtm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-liberom" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-liberom" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Moda ">Moda</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> 
<div class="row">
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="foto" href="/foto-gay" target="_self" title="Foto">Foto</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="star" href="/star" target="_self" title="Personaggi">Star</a>
</h4>
</div>
</div>
</div>
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="video" href="/video-gay" target="_self" title="Video">Video</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="speciali" href="/speciali" target="_self" title="Speciali">Speciali</a>
</h4>
</div>
</div>
</div>
<div class="col-12">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="star" href="/guide-gay" target="_self" title="Video">Guide & Classifiche</a>
</h4>
</div>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="donate" href="/sostieni" target="_self" title="Sostienici">Sostieni</a>
</h4>
</div>
</div>
 <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkaccm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkaccm" class="panel-collapse collapse show in">
<div class="panel-body">
<a href="https://www.gay.it/" class="menu-subcat" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="menu-subcat" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="menu-subcat" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="menu-subcat" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="menu-subcat" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="menu-subcat" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="menu-subcat" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="menu-subcat" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
function open_menu_master() {
  jQuery(".menu-master").addClass("menu-master-open");
  jQuery("body").addClass("modal-open");
}

function close_menu_master() {
  jQuery(".menu-master").removeClass("menu-master-open");
  jQuery("body").removeClass("modal-open");
}
</script><div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row align-items-center  align-items-lg-end header-logo-section">
<div class="col text-left">
<a class="text-body menu-icn d-none d-lg-inline-block" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body flag-icn-mobile d-inline-block d-lg-none" title="Europa"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2033%2022'%3E%3C/svg%3E" width="33" height="22" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png" width="33" height="22"></noscript></a>
</div>
<div class="col text-center">
<div class="site-branding">
<a style="position: absolute;
						z-index: 99;
left: 50%;
margin-left: -22px;
bottom: 0;
margin-bottom: -40px;
background: white;
box-shadow: 20px 0px 0px white, -20px 0px 0px white;" class="text-body flag-icn-desktop d-none d-lg-inline-block" title="Europa"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2044%2030'%3E%3C/svg%3E" width="44" height="30" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png" width="44" height="30"></noscript></a>
<a href="https://www.gay.it/" class="custom-logo git_no_lazy-link" rel="home"><img width="230" height="122" src="https://www.gay.it/wp-content/uploads/2021/01/logo-0f-1.svg" class="custom-logo git_no_lazy" alt="Gay.it" /></a> </div>
</div>
<div class="col text-right">
<a class="text-body menu-icn-mb d-inline-block d-lg-none" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body d-none d-lg-inline-block search-icn" onclick="open_menu_master()" title="Cerca"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
</div>
</div>
<nav class="row site-navigation  desktop-submenu header-main-navigation d-none d-lg-flex justify-content-center">
<div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="header-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="header-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="header-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="header-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="header-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="header-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="header-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="header-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="header-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="header-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="header-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="header-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="header-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="header-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="header-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie TV LGBTQ ">Serie TV LGBTQ</a><a class="header-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="header-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="header-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="header-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="header-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Moda ">Moda</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div>
<div class="col-auto d-none d-xl-block">
<span class="ds-nav-open">Tutto</span>
<div class="sub-nav">
<a class="header-subcat" href="/speciali" target="_self" title="Speciali">Speciali</a>
<a class="header-subcat" href="/foto-gay" target="_self" title="Foto">Foto</a>
<a class="header-subcat" href="/video-gay" target="_self" title="Video">Video</a>
<a class="header-subcat" href="/guide-gay" target="_self" title="Video">Guide & Classifiche</a>
<a class="header-subcat" href="/star" target="_self" title="Personaggi">Star</a>
</div>
</div>
</nav>
<script>    
		   jQuery( ".ds-nav-open" ).on("click", function() {
		          jQuery( ".sub-nav" ).slideToggle( "slow" );
		          jQuery( ".desktop-submenu .col-auto:not(:last-child)" ).toggleClass("desktop-submenu-bordered");
		   });
		</script>
</header>
<div id="div-gpt-ad-billboard" class="adv-billboard adv-billboard-header">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
		</script>
</div>
<center class="screen-reader-text">
<p id="breadcrumbs"><a href="https://www.gay.it">Gay.it</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/tempo-libero">Tempo Libero</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/tempo-libero/social">Social</a><span class="separator"> &raquo; </span><span class="last">Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente</span></p> </center>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-2 d-none d-lg-block must-see-wrap">
<div class="row article-must-see sticky-top">
<div class="col-12">
<span class="header">Ultime su Social</span>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/bangkok-naughty-boo-linfluencer-virtuale-senza-idee-politiche-e-per-sempre-giovane" title="Bangkok Naughty Boo, l&#8217;influencer virtuale apolitico, non binario e per sempre giovane" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Bangkok Naughty Boo, l&#039;influencer virtuale apolitico, non binario e per sempre giovane - Bangkok Naughty Boo - Gay.it" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo.jpg 1000w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-960x640.jpg" class="featured wp-post-image" alt="Bangkok Naughty Boo, l&#039;influencer virtuale apolitico, non binario e per sempre giovane - Bangkok Naughty Boo - Gay.it" srcset="https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/11/Bangkok-Naughty-Boo.jpg 1000w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/bangkok-naughty-boo-linfluencer-virtuale-senza-idee-politiche-e-per-sempre-giovane" rel="bookmark" class="monitorClick evttrck_related">Bangkok Naughty Boo, l&#8217;influencer virtuale apolitico, non binario e per sempre giovane</a></h2> <div>di <a href="https://www.gay.it/author/rosssangelo">Angelo Rosa</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/edoardo-zaggia-e-alberto-sacco-con-le-loro-rubrichette-comicita-rima-con-inclusivita" title="Edoardo Zaggia e Alberto Sacco: con le loro &#8220;Rubrichette&#8221;, comicità rima con inclusività" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Edoardo Zaggia e Alberto Sacco: con le loro &quot;Rubrichette&quot;, comicità rima con inclusività - Rubrichette - Gay.it" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-960x640.jpg" class="featured wp-post-image" alt="Edoardo Zaggia e Alberto Sacco: con le loro &quot;Rubrichette&quot;, comicità rima con inclusività - Rubrichette - Gay.it" srcset="https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/11/Rubrichette-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/edoardo-zaggia-e-alberto-sacco-con-le-loro-rubrichette-comicita-rima-con-inclusivita" rel="bookmark" class="monitorClick evttrck_related">Edoardo Zaggia e Alberto Sacco: con le loro &#8220;Rubrichette&#8221;, comicità rima con inclusività</a></h2> <div>di <a href="https://www.gay.it/author/ivanburatti">Ivan Buratti</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/diventa-una-drag-queen-paolo-camilli-format-karma-b-video" title="&#8220;Diventa una drag queen&#8221;, Paolo Camilli primo ospite del nuovo format delle Karma B &#8211; video" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured wp-post-image" alt="&quot;Diventa una drag queen&quot;, Paolo Camilli primo ospite del nuovo format delle Karma B - video - Karma B con Paolo Camilli - Gay.it" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/11/Karma-B-con-Paolo-Camilli-480x320.png"><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2020/11/Karma-B-con-Paolo-Camilli-480x320.png" class="featured wp-post-image" alt="&quot;Diventa una drag queen&quot;, Paolo Camilli primo ospite del nuovo format delle Karma B - video - Karma B con Paolo Camilli - Gay.it"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/diventa-una-drag-queen-paolo-camilli-format-karma-b-video" rel="bookmark" class="monitorClick evttrck_related">&#8220;Diventa una drag queen&#8221;, Paolo Camilli primo ospite del nuovo format delle Karma B &#8211; video</a></h2> <div>di <a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-7 ">
<article id="post-202160" class="post-202160 post type-post status-publish format-video has-post-thumbnail hentry category-social tag-ambiente tag-casa-arcobaleno tag-food-alimentazione post_format-post-format-video">
<header class="entry-header">
<div class="arve aligncenter" data-mode="normal" data-provider="iframe" id="arve-iframe-61a9d9409ea0a835170852" style="max-width:900px;">
<span class="arve-inner">
<span class="arve-embed arve-embed--has-aspect-ratio arve-embed--16by9">
<meta content="https://www.facebook.com/plugins/video.php?height=1080&amp;href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit%2Fvideos%2F3014960495410178%2F&amp;show_text=false&amp;width=1920&amp;t=0">
<div><iframe data-no-lazy="1" data-service="facebook" data-placeholder-image="https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/facebook-minimal.jpg" data-src-cmplz="https://www.facebook.com/plugins/video.php?height=1080&#038;href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit%2Fvideos%2F3014960495410178%2F&#038;show_text=false&#038;width=1920&#038;t=0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="cmplz-placeholder-element cmplz-no-video cmplz-iframe-styles cmplz-iframe arve-iframe fitvidsignore" data-arve="arve-iframe-61a9d9409ea0a835170852" data-src-no-ap="https://www.facebook.com/plugins/video.php?height=1080&amp;href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit%2Fvideos%2F3014960495410178%2F&amp;show_text=false&amp;width=1920&amp;t=0" frameborder="0" height="506.25" sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="about:blank" width="900"></iframe></div>
</span>
</span>
</div>
<h1 class="entry-title ">Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente</h1> <h2 class="excerpt">Sono una delle coppie LGBTQ+ più seguite su Instagram, dove fanno conoscere l&#8217;importanza del cibo vegano e del rispetto per l’ambiente: Francesca e Ciarina, meglio note come Cibo Supersonico.</h2>
<div class="entry-meta text-left text-md-center text-lg-left">
<span class="cat"><a href="https://www.gay.it/tempo-libero/social" target="_self" title="Social">Social</a></span> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/redazione">Redazione</a></span> <span class="posted-on"><time class="entry-date published updated" datetime="2021-12-03T09:45:18+01:00">03.12.2021 - 09:45</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente&via=gayit&hashtags=gayit&text=Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="mailto:?subject=Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente&body=Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente... https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente - www.gay.it" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
</span>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">minuti di lettura</span></span></span>
<div id="mobile-halfpage-move" style="padding-bottom: 10px;"></div>
<p>Si conoscono nel 2015, a Milano, “ci scegliamo da una foto profilo”, raccontano.</p>
<p>Sono Francesca Fariello e Chiara (detta Ciarina) Ratti, aka <a href="https://www.cibosupersonico.com/" rel="nofollow noopener" target="_blank"><b>Cibo Supersonico</b></a>.</p>
<p><span style="font-weight: 400;">Si conoscono&#8230;e subito si lasciano: o meglio Francesca parte pochi giorni dopo per l’India (“un viaggio che mi cambierà la vita”, commenta), ma mantengono i contatti grazie alle levataccie notturne di Ciarina per sentirsi al telefono, e al ritorno di Francesca in Italia sono oramai una coppia.</span></p>
<p><span style="font-weight: 400;">Oltre ad amarsi tra loro, hanno un’altra passione in comune: </span><b>il rispetto per l’ambiente, per la natura e per gli animali.</b></p>
<p><span style="font-weight: 400;">Francesca, che di professione è una chef, inizia a studiare e ad approfondire la </span><b>cucina vegana</b><span style="font-weight: 400;"> e la sua relazione con la </span><b>sostenibilità </b><span style="font-weight: 400;">in ogni declinazione.</span></p>
<p><span style="font-weight: 400;">Ciarina, l’esperta di social media, condivide sul loro profilo le considerazioni sul tema cibo e ambiente, ma mai le ricette, una scelta precisa per differenziarsi dai vari food blogger e mantenere un target più idealistico, che è però sempre corredato da immagini di vita e di lavoro quotidiane.</span></p>
<p><img class="aligncenter size-full wp-image-202163" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201077%20661'%3E%3C/svg%3E" alt="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente - cibosupersonico cover e1638273369976 - Gay.it" width="1077" height="661" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg"><noscript><img class="aligncenter size-full wp-image-202163" src="https://www.gay.it/wp-content/uploads/2021/11/cibosupersonico_cover-e1638273369976.jpeg" alt="Cibo Supersonico: conosciamo la coppia di ragazze innamorate del cibo vegano e dell’ambiente - cibosupersonico cover e1638273369976 - Gay.it" width="1077" height="661"></noscript></p>
<p><span style="font-weight: 400;">Anche di quelle più dolorose, come i problemi di salute che Francesca racconta senza filtri con grande coraggio e ironia.</span></p>
<p><span style="font-weight: 400;">Ed in breve è un successo: <strong>Cibo Supersonico</strong> è oggi un progetto legato alla cucina a domicilio ed alla formazione sulla sostenibilità a 360°.</span></p>
<p><span style="font-weight: 400;">Il loro percorso le porta anche ad affrontare la sostenibilità sul piano energetico, con il loro “mese ad impatto sotto zero”, terminato da poche settimane e che è stato raccontato anche dai maggiori media.</span></p>
<p><span style="font-weight: 400;">Le ragazze, grazie ad un pannello solare e a comportamenti responsabili, mostrano come tutti, attraverso scelte consapevoli, possiamo contribuire alla sostenibilità.</span></p>
<p><span style="font-weight: 400;">Se non con un pannello solare, attraverso la scelta di operatori attenti al Green ed ai diritti LGBTQ+ come </span><a href="https://pulsee.it/promozioni/pride-year" rel="nofollow noopener" target="_blank"><b>Pulsee</b></a><span style="font-weight: 400;">, partner del progetto.</span></p>
<p>Oltre a sostenere il progetto <a href="https://spazioapertoservizi.org/servizi/casa-arcobaleno/" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://spazioapertoservizi.org/servizi/casa-arcobaleno/&amp;source=gmail&amp;ust=1638435115028000&amp;usg=AOvVaw0E-k8WfrEKolxct8hsD-CJ">Casa Arcobaleno</a> – la casa che ospita persone LGBTQ+ in difficoltà, in partnership con Spazio Aperto Servizi – grazie alla <a href="https://pulsee.it/promozioni/pride-year" target="_blank" rel="noopener nofollow" data-saferedirecturl="https://www.google.com/url?q=https://pulsee.it/promozioni/pride-year&amp;source=gmail&amp;ust=1638435115028000&amp;usg=AOvVaw2nhKrDAe1Abfin-tDF4ZPk"><b>promozione #prideyear</b></a>, Pulsee permette a tutti i suoi clienti di risparmiare, ricevere energia proveniente esclusivamente da fonti rinnovabili e aiutare direttamente <b>Casa Arcobaleno</b> cui viene destinata direttamente una donazione per ogni attivazione luce &amp; gas.</p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><a href="https://www.gay.it/yaya-e-lennie-the-walking-liberty-un-film-ecologista-da-non-perdere-aspettando-la-cop26" target="_self" rel="dofollow" class="monitorClick evttrck_inlinerel IRPP_kangoo"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2021/10/yaya-e-lennie-ambiente.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Napoli come una giungla, Yaya e Lennie – The Walking Liberty, film ecologista da non perdere</div></div></div></div></a></div>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links"><a href="https://www.gay.it/tempo-libero/social" rel="category tag">Social</a></span><span class="tags-links"><a href="https://www.gay.it/tag/ambiente" rel="tag">Ambiente</a>, <a href="https://www.gay.it/tag/casa-arcobaleno" rel="tag">casa arcobaleno</a>, <a href="https://www.gay.it/tag/food-alimentazione" rel="tag">food-alimentazione</a></span>
</footer>
<a class="btn btn-outline-dark rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
<div id="follow-entry-footer">
<p><span>Resta aggiornato. Seguici su:</span></p>
<a href="https://www.facebook.com/gaypuntoit" target="_blank" title="Seguci su Facebook"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Facebook Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/facebook-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/facebook-follow-btn-footer.png" alt="Facebook Follow" width="118" height="41.5"></noscript></a>
<a href="https://twitter.com/gayit" target="_blank" title="Seguci su Twitter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Twitter Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/twitter-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/twitter-follow-btn-footer.png" alt="Twitter Follow" width="118" height="41.5"></noscript></a>
<a href="https://www.instagram.com/gayit/" target="_blank" title="Seguci su Instagram"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20118%2041'%3E%3C/svg%3E" alt="Instagram Follow" width="118" height="41.5" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/instagram-follow-btn-footer.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/instagram-follow-btn-footer.png" alt="Instagram Follow" width="118" height="41.5"></noscript></a>
</div>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fcibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row h-b">
<div class="col-12">
<p class="infinite-related-header"><span>Di tendenza in questo momento</span></p>
<div class="card-group home-topics-cards">
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/5-ragioni-per-cui-la-monogamia-ha-piu-senso%e2%80%a8-%e2%80%a8" title="5 ragioni per cui la monogamia non ha più senso" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="monogamia" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-480x320.png 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-960x640.png" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-960x640.png" class="featured card-img-top wp-post-image" alt="monogamia" srcset="https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/11/Schermata-2021-11-26-alle-18.46.40-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/5-ragioni-per-cui-la-monogamia-ha-piu-senso%e2%80%a8-%e2%80%a8" rel="bookmark" class="monitorClick evttrck_trending">5 ragioni per cui la monogamia non ha più senso</a></h2>
</div>
</div>
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/qatar-2022-asser-al-khater-calciatori-vietate-manifestazioni-gay" title="Qatar 2022, il presidente Asser Al-Khater avverte tifosi e calciatori: &#8220;Vietate le manifestazioni d&#8217;affetto gay&#8221;" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="Qatar 2022, il presidente Asser Al-Khater avverte tifosi e calciatori: &quot;Vietate le manifestazioni d&#039;affetto gay&quot; - Ronaldo bacio gay - Gay.it" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/12/Ronaldo-bacio-gay-480x320.png"><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2021/12/Ronaldo-bacio-gay-480x320.png" class="featured card-img-top wp-post-image" alt="Qatar 2022, il presidente Asser Al-Khater avverte tifosi e calciatori: &quot;Vietate le manifestazioni d&#039;affetto gay&quot; - Ronaldo bacio gay - Gay.it"></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/qatar-2022-asser-al-khater-calciatori-vietate-manifestazioni-gay" rel="bookmark" class="monitorClick evttrck_trending">Qatar 2022, il presidente Asser Al-Khater avverte tifosi e calciatori: &#8220;Vietate le manifestazioni d&#8217;affetto gay&#8221;</a></h2>
</div>
</div>
<div class="card hbn">
<div class="img-color">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/gomorra-5-bacio-ciro-genny" title="Gomorra 5, il bacio d&#8217;addio tra Ciro e Genny" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="Gomorra 5, il bacio d&#039;addio tra Ciro e Genny - Gomorra il bacio tra Ciro e Genny - Gay.it" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-480x320.png 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-960x640.png"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-960x640.png" class="featured card-img-top wp-post-image" alt="Gomorra 5, il bacio d&#039;addio tra Ciro e Genny - Gomorra il bacio tra Ciro e Genny - Gay.it" srcset="https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-960x640.png 960w, https://www.gay.it/wp-content/uploads/2021/11/Gomorra-il-bacio-tra-Ciro-e-Genny-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</a>
</div>
<div class="card-body">
<h2 class="card-title"><a href="https://www.gay.it/gomorra-5-bacio-ciro-genny" rel="bookmark" class="monitorClick evttrck_trending">Gomorra 5, il bacio d&#8217;addio tra Ciro e Genny</a></h2>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Alimenta il tuo spirito critico con questi articoli</span></p>
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" data-slug="cibo-supersonico-conosciamo-la-coppia-di-ragazze-innamorate-del-cibo-vegano-e-dellambiente" data-post-id="202160" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-loading-style="infinite fading-blocks" data-theme-repeater="single_related.php" data-post-type="post" data-tag="ambiente,casa-arcobaleno,food-alimentazione" data-post-not-in="202160,202026,202007,184243" data-order="DESC" data-orderby="rand(2021601)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> </div>
<div class="col-12">
<a href="/" target="_top"><div class="g-call-footer" style="margin: 10px auto; text-align: center; width: 100%;"><span>Torna alla Home /</span></div></a>
</div>
</div>
</main>
<aside id="secondary" class="widget-area">
</aside>
<footer id="colophon" class="site-footer">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie TV LGBTQ ">Serie TV LGBTQ</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Moda ">Moda</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div>

<div class="col-3">
<span class="footer-widget-name">Il Network</span>
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
<div class="col-3">
<span class="footer-widget-name" style="margin-top: 1em;">Seguici</span>
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualita" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualita" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salute" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salute" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#cultura" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="cultura" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainment" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainment" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie TV LGBTQ ">Serie TV LGBTQ</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbt" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbt" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-libero" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-libero" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Moda ">Moda</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#tagacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Parliamo di</a>
</h4>
</div>
<div id="tagacc" class="panel-collapse collapse in">
<div class="panel-body tagcloud">
<a href="https://www.gay.it/lgbt/transgender" class="tag-cloud-link" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda" rel="nofollow">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti" rel="nofollow">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione" rel="nofollow">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!" rel="nofollow">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità" rel="nofollow">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA" rel="nofollow">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy" rel="nofollow">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie" rel="nofollow">Cookie</a>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2021 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<script>
	function setCookie(name, value, days) {
	  var expires = "";
	  if (days) {
		var date = new Date();
		date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		expires = "; expires=" + date.toUTCString();
	  }
	  document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
	  var nameEQ = name + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	  }
	  return null;
	}
</script>
<img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://moderate4.cleantalk.org/pixel/c0e898cfc6ab20a0a5231b8f6b3f488e.gif"><noscript><img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="https://moderate4.cleantalk.org/pixel/c0e898cfc6ab20a0a5231b8f6b3f488e.gif"></noscript><script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 'custom_ajax' }
                                )
                            }
                        },1000)					    
                    });				
                </script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/navigation.js' id='stonewall-navigation-js' defer></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js'></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script>
<script id='twitter-wjs-js-extra'>
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js' defer></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id='cmplz-postscribe-js' defer></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"22","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Tecnici<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Profilazione<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #ff2d21\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #ff2d21;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #878787;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"Gay.it Cookie Consent","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo tecnici","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica Cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"27bc19e824","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"78","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#ff2d21","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#878787","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#ff2d21","colorpalette_button_accept_border":"#ff2d21","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#ff2d21","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#ff2d21","colorpalette_button_settings_text":"#ff2d21","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy_link":{"eu":""},"placeholdertext":"Per poter accedere a questo contenuto servono cookie di profilazione: cliccando qui ci dai l'autorizzazione ad utilizzarli."};
</script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js' defer></script>
<script src='https://www.gay.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js' defer></script>
<script src='https://www.gay.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js' defer></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"153a82cbe3","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"a95be0b651","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Gay.it","site_tagline":"News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js' defer></script>

<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSQF292');
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b7bb7e1efd17fb8',m:'cZowbJY7KzHYIyLGkohHOlf7DeaWv07ULxf1JSU.3zU-1638523218-0-ATnZuPsXeK2YiOAdv0JtolsN7rO6zGsdzwVQ/eiSNH/QPdPsS9DA3FfDIG5RmzIL3vY64ELeqeQASm+XBKy/hEixcmN741630mNw8hGKVwJObNzIMTX4O6NdCVnkt/ExTtjxBork9Q3Q8h26ElLTvQEQevo4j8bck2XqMfVVdpgKMivFCqNg8m0yi5AS66nqLIl4Ahq8gS4A4cdYwjd8mC/BIZHxv+zjYI5QLnQNHcYj',s:[0x27256cef4a,0x4708a05fc8],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b7bb7e1efd17fb8","token":"a6c6ebb7ecc44fd59034d9ae5003820d","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
