 <!doctype html>
<html lang="it-IT" id="arve">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-itunes-app" content="app-id=1398229095">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="manifest" href="/manifest.json">

<title>&quot;Nome di battaglia LILA&quot;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#039;HIV/AIDS - trailer - Gay.it</title><style id="rocket-critical-css">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</style>
<meta name="description" content="“L’AIDS ce l’ha chi se lo va a cercare”, arrivò a dire in quegli anni un Ministro della Repubblica Italiana, Carlo Donat Cattin. Questo docufilm LILA ripercorre quei drammatici anni in Italia, di caccia alle streghe." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.gay.it/nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Nome di battaglia LILA&quot;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#039;HIV/AIDS - trailer - Gay.it" />
<meta property="og:description" content="“L’AIDS ce l’ha chi se lo va a cercare”, arrivò a dire in quegli anni un Ministro della Repubblica Italiana, Carlo Donat Cattin. Questo docufilm LILA ripercorre quei drammatici anni in Italia, di caccia alle streghe." />
<meta property="og:url" content="https://www.gay.it/nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:author" content="https://www.facebook.com/federico.boni.7" />
<meta property="article:published_time" content="2020-11-19T15:47:24+00:00" />
<meta property="article:modified_time" content="2020-11-19T15:50:56+00:00" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-3-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="688" />
<meta property="fb:app_id" content="211372162238593" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DrApocalypse" />
<meta name="twitter:site" content="@gayit" />

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.gay.it' />
<link rel='dns-prefetch' href='//static.gay.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-57788a6dc1e8ec733f48102b0050cecd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-b178d07f51dcddf69322382a4918d5e4.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-11149a187ee10d1c5c770f2fe49478fa.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-4c053b47054bedcbe5551353abec5986.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-ac3bdd223538778e415df70d7f05832b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-9d338bd60515aac0d4c4aa46c828533c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.gay.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-93552165f55b6f554afc1ff9bcdeeaac.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<script type='text/javascript' data-cfasync="false" src='https://code.jquery.com/jquery-3.4.1.min.js' id='jquery-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"652b513980","_ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='facebook-login-js-extra'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" async src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' id='facebook-login-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/js/bootstrap.bundle.min.js' id='bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/184419" /><link rel="dns-prefetch" href="//connect.facebook.net" />

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ti notificherà sul browser la pubblicazione di una nuova notizia!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La nostra guida alle Unioni Civili (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno nell\&#039;angolo destro del tuo browser desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Unioni Civili: ultime novità (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie :(';
oneSignal_options['promptOptions']['siteName'] = 'Gay.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su RICEVI';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="amphtml" href="https://www.gay.it/nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer/amp"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="&#8220;Nome di battaglia LILA&#8221;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#8217;HIV/AIDS &#8211; trailer"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="“L’AIDS ce l’ha chi se lo va a cercare”, arrivò a dire in quegli anni un Ministro della Repubblica Italiana, Carlo Donat Cattin. Questo docufilm LILA ripercorre quei drammatici anni in Italia, di caccia alle streghe."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-3-1.jpg"><meta name="twitter:creator" content="@DrApocalypse">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <link rel="icon" type="image/png" href="/favicon.ico">
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
		function isMobile() { 
			if (navigator.userAgent.match(/Android/i) 
				|| navigator.userAgent.match(/webOS/i) 
				|| navigator.userAgent.match(/iPhone/i)  
				|| navigator.userAgent.match(/iPod/i) 
				|| navigator.userAgent.match(/BlackBerry/i) 
				|| navigator.userAgent.match(/Windows Phone/i)) { 
				return true; 
			} else { 
				return false; 
			} 
		} 
	</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-460795-2" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

		gtag('config', 'UA-460795-2', {
			'custom_map': {'dimension1': 'autore', 'dimension2': 'data', 'dimension3': 'rubrica'},
			'anonymize_ip': true,
			'link_attribution': true
		});

		jQuery(document).ready(function() {
			window.total_time = 0;
			window.cutOffTime = 900;
			window.stLogInterval = 10 * 1000;

			function startTimeTracking(a) {
				window.stIntervalObj = window.setInterval(function() {
					total_time += 10;
					if (window.total_time <= window.cutOffTime) {
						a = TrackingLogTime(a.split(":").reverse());
						//ga("send", "event", "Time", "Log", a)
						gtag('event', 'Log', {
						  'event_category': 'Time',
						  'event_label': a
						});
					} else {
						window.clearInterval(window.stIntervalObj)
					}
				}, (window.stLogInterval))
			}

			function TrackingLogTime(a) {
				return a[0] == 50 ? (parseInt(a[1]) + 1) + ":00" : (a[1] || "0") + ":" + (parseInt(a[0]) + 10)
			}

			startTimeTracking("00");
		});
	</script>
<script language="Javascript" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
// monitoraggio link interni
jQuery(document).ready(function() {
	jQuery('.evttrck_exitintent').on('click', function() {var url = $(this).attr('href'); gtag('event', 'Exit Intent', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery("#most-viewed-posts-2").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Footer Link', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".evttrck_inlinerel").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Inline Related', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery("#alm_delegation").on('click', 'a', function(e) {var url = $(this).attr('href'); gtag('event', 'Related', {'event_category' : 'Click Interni','event_label' : url}); });
	jQuery(".newsletterHlink").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Newsletter Button', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".evttrck_bottomart").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Article', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".custom-logo-link").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Logo', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".menu-menu-2020-container").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Main Menu', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".menu-topics-container").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Topics Menu', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".cat-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Category', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".tags-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Tags', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".topics-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Topics', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery(".mobile-topics").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Topics Menu (mob)', {'event_category' : 'Click Interni','event_label' : url})});
	jQuery("#tazza-love-sotto-articolo").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Tazza Love', {'event_category' : 'Click Interni','event_label' : url})});
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var inread_adslot, outofpage_adslot, native_adslot, skin_adslot, billboard_adslot, halfpage_adslot, halfpage_hp_adslot1, halfpage_hp_adslot2, megabillboard_adslot, floor_adslot;
		var native_mapping, header_mapping, horizontal_repeaters_mapping, horizontal_footer_mapping, vertical_mapping;

		googletag.cmd.push(function() {
							// mobing halfpage up on mobile devices
				if (screen.width <= 991) { // mobile
					//var halfDiv = $('#div-gpt-ad-halfpage-184419-1');
					//halfDiv.insertAfter($('#git-author'));
				}
						// responsive mapping
							header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [1366, 250], [300, 250]).addSize([768, 0], [728, 90], [300, 250]).addSize([375, 0], [300, 250], [320, 150], [375, 220]).addSize([0, 0], [300, 250]).build();
						horizontal_repeaters_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [728, 90], [300, 250]).addSize([768, 0], [300, 250], [728, 90], [320, 150]).addSize([320, 0], [300, 250], [320, 150], [300, 600]).addSize([0, 0], [300, 250], [320, 150]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [970, 550], [300, 250]).addSize([768, 0], [300, 250], [728, 90], [728, 415], [970, 550]).addSize([320, 0], [300, 250], [320, 150], [300, 600]).addSize([0, 0], [300, 250]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600], [300, 250]).addSize([768, 0], [300, 600], [300, 250]).addSize([320, 0], [300, 250], [300, 600]).addSize([0, 0], [300, 250]).build();

			// ad slot defines
						
			// gpt options
						//googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().setTargeting("adsense", ["si"]);
						googletag.pubads().setTargeting("test", ["no"]);
									googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
						googletag.enableServices();
					});
	</script>

<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
	  var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "15394638" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();
	</script>
<noscript>
	  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15394638&cv=2.0&cj=1" />
	</noscript>


<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
	  !function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '1406373869671643');
	  fbq('track', 'PageView');
	</script>
<noscript><img height="1" width="1" style="display:none"
	  src="https://www.facebook.com/tr?id=1406373869671643&ev=PageView&noscript=1"
	/></noscript>

<script data-ad-client="ca-pub-0495297947081156" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
		function setCookie(name, value, days) {
		  var expires = "";
		  if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		  }
		  document.cookie = name + "=" + (value || "") + expires + "; path=/";
		}

		function getCookie(name) {
		  var nameEQ = name + "=";
		  var ca = document.cookie.split(';');
		  for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		  }
		  return null;
		}
	</script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-184419 single-format-video wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div id="ovMenu" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closeovMenu()" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-="">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript>
</a>
<div class="overlay-content">
<div class="container">
<div class="row mainMob ">
<div class="col mn site-navigation">
<span class="menuheading">Rubriche</span>
<div class="menu-menu-2020-container"><ul id="primary-menu" class="menu"><li id="menu-item-178940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178940"><a href="https://www.gay.it/attualita">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-178946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178946"><a href="https://www.gay.it/attualita/politica">Politica</a></li>
<li id="menu-item-179143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://www.gay.it/attualita/diritti-lgbt">Diritti</a></li>
<li id="menu-item-178945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178945"><a href="https://www.gay.it/attualita/omofobia">Omofobia</a></li>
<li id="menu-item-178947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947"><a href="https://www.gay.it/attualita/pride">Pride</a></li>
<li id="menu-item-178942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178942"><a href="https://www.gay.it/attualita/coming-out">Coming out</a></li>
<li id="menu-item-178943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943"><a href="https://www.gay.it/attualita/gossip">Gossip</a></li>
<li id="menu-item-178944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944"><a href="https://www.gay.it/attualita/hot">Hot</a></li>
<li id="menu-item-178941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941"><a href="https://www.gay.it/attualita/aziende">Aziende</a></li>
</ul>
</li>
<li id="menu-item-178963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178963"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a>
<ul class="sub-menu">
<li id="menu-item-178964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964"><a href="https://www.gay.it/lgbt/bisex">Bisex</a></li>
<li id="menu-item-178966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a></li>
<li id="menu-item-178967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967"><a href="https://www.gay.it/lgbt/queer">Queer</a></li>
<li id="menu-item-178968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968"><a href="https://www.gay.it/lgbt/transgender">Transgender</a></li>
<li id="menu-item-178965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965"><a href="https://www.gay.it/lgbt/guide">F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-178948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178948"><a href="https://www.gay.it/salute">Benessere</a>
<ul class="sub-menu">
<li id="menu-item-178949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949"><a href="https://www.gay.it/salute/psicologia">Psicologia</a></li>
<li id="menu-item-178950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950"><a href="https://www.gay.it/salute/sesso">Sesso</a></li>
<li id="menu-item-178951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951"><a href="https://www.gay.it/salute/sport">Sport</a></li>
<li id="menu-item-178952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952"><a href="https://www.gay.it/salute/test">Test</a></li>
</ul>
</li>
<li id="menu-item-178953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178953"><a href="https://www.gay.it/cultura">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-178954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954"><a href="https://www.gay.it/cultura/arte">Arte</a></li>
<li id="menu-item-178955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955"><a href="https://www.gay.it/cultura/libri">Libri</a></li>
<li id="menu-item-178956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956"><a href="https://www.gay.it/cultura/racconti-gay">Racconti</a></li>
<li id="menu-item-178957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178957"><a href="https://www.gay.it/cultura/storia-lgbtq">Storia LGBT</a></li>
</ul>
</li>
<li id="menu-item-178958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178958"><a href="https://www.gay.it/entertainment">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-178959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959"><a href="https://www.gay.it/entertainment/cinema">Cinema</a></li>
<li id="menu-item-178960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960"><a href="https://www.gay.it/entertainment/musica">Musica</a></li>
<li id="menu-item-178961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961"><a href="https://www.gay.it/entertainment/serie">Serie</a></li>
<li id="menu-item-178962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962"><a href="https://www.gay.it/entertainment/televisione">TV</a></li>
</ul>
</li>
<li id="menu-item-178969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178969"><a href="https://www.gay.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
<li id="menu-item-178975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a></li>
<li id="menu-item-178973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://www.gay.it/tempo-libero/moda">Stile</a></li>
<li id="menu-item-178971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a></li>
<li id="menu-item-178972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972"><a href="https://www.gay.it/tempo-libero/social">Social</a></li>
<li id="menu-item-178974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a></li>
<li id="menu-item-178970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a></li>
</ul>
</li>
<li id="menu-item-179138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179138"><a href="https://www.gay.it/speciali">Speciali</a>
<ul class="sub-menu">
<li id="menu-item-179140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140"><a href="https://www.gay.it/speciali/gay-pride">Gay Pride</a></li>
<li id="menu-item-179142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142"><a href="https://www.gay.it/speciali/unioni-civili">Unioni Civili</a></li>
<li id="menu-item-179141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141"><a href="https://www.gay.it/speciali/hiv-aids">HIV – AIDS</a></li>
<li id="menu-item-179139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139"><a href="https://www.gay.it/speciali/ce-posta-per-casto">C&#8217;è posta per Casto</a></li>
</ul>
</li>
<li id="menu-item-178977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977"><a href="https://www.gay.it/foto-gay">Foto</a></li>
<li id="menu-item-178979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979"><a href="https://www.gay.it/video-gay">Video</a></li>
<li id="menu-item-178978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978"><a href="https://www.gay.it/star">Star</a></li>
</ul></div> </div>
</div>
<div class="row linkList">
<div class="col net">
<span class="menuheading">Il Network</span>
<a class="text-body" href="/" title="Notizie">Notizie</a> <a class="text-body" href="https://www.gay.it/app" title="App">App</a> <a class="text-body" href="https://community.gay.it" title="Community">Community</a> <a class="text-body" href="https://community.gay.it/forums" title="Forum">Forum</a> <a class="text-body" href="https://blogs.gay.it" title="Blog">Blog</a> <a class="text-body" href="https://www.guidagay.it" title="Guida Gay">Guida Gay</a> <a class="text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a> </div>
</div>
</div>
</div>
</div>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
	//$(document).ready(function() {
   function openovMenu() {
       jQuery("#ovMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closeovMenu() {
       jQuery("#ovMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });
</script> <div id="scMenu" class="overlay">
<a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closescMenu()" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-="">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript>
</a>
<div class="overlay-content">
<div class="container">
<div class="row search align-items-center justify-content-center">
<div class="col-lg-8">
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-row">
<div class="col scInput">
<input type="text" class="form-control form-control-lg rounded-0 border-0" name="s" placeholder="Cerca..." value="">
</div>
<div class="col-auto scButton">
<button type="submit" class="btn btn-red rounded-0">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"></noscript>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
	//$(document).ready(function() {
   function openscMenu() {
       jQuery("#scMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closescMenu() {
       jQuery("#scMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });
</script> <div style="max-width: 640px; margin: auto">
<style>
	@keyframes fade-in-up {
	  0% { opacity: 0; }
	  100% { transform: translateY(0); opacity: 1; }
	}
	.stuck {
		position: fixed;
		bottom: 20px;
		right: 20px;
		width: 360px;
		height: 200px;
		transform: translateY(100%);
		animation: fade-in-up .25s ease forwards;
		z-index: 9999;
	}
	@media (max-width: 576px){
		.stuck {
			width: 260px;
			height: 145px;
		}
	}
</style>
<script src="https://players.brightcove.net/6150020938001/default_default/index.min.js" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link data-minify="1" href="https://www.gay.it/wp-content/cache/min/1/videojs-ima3/3/videojs.ima3.min-94a852ed21611d208f4c4cffa325cdc0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload" />
<script src="https://players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<script src="https://www.gay.it/js/brightcove/adonly.js?t=1605802987" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
<div id="InTextVideoPlayerHeader-wrap">
<div id="InTextVideoPlayerHeader">
</div>
</div>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
var DisplayOnView = false;
var isSticky = false;
var isSticky = true;
// Only 4 Sticky
var $videoWrap = jQuery('#InTextVideoPlayerHeader-wrap');
var $video = jQuery('#InTextVideoPlayerHeader');
var videoHeight = $video.outerHeight();

if (DisplayOnView) {
	window.inreadstarted = false;

	jQuery(window).on('scroll', function() {
		if (!window.inreadstarted) {
			if (isElementInViewport(jQuery("#InTextVideoPlayerHeader"))) { 
				playAd();
				window.inreadstarted = true;
			}
		}
	});
} else {
	jQuery(document).ready(function() { playAd(); });
}

if (isSticky) {
	jQuery(window).on('scroll', function() {
			// solo su desk x ora
		//if (!navigator.userAgent.match(/iPhone/i) && !navigator.userAgent.match(/Android/i)) {
		if (isSticky) {
			var windowScrollTop = jQuery(window).scrollTop();
			var videoBottom = videoHeight + $videoWrap.offset().top;

			if (windowScrollTop > videoBottom) {
				$videoWrap.height(videoHeight);
				$video.addClass('stuck');
			} else {
				$videoWrap.height('auto');
				$video.removeClass('stuck');
			}
		}
		//}
	});
}

function playAd() {
	var correlator = Date.now();
	var desc_url = window.location.href;
	bcPlayerTools.injectAdOnlyPlayer({
		autoplay: true,
		playsinline: true,
		muted: true,
		div: "InTextVideoPlayerHeader",
		adTag: "https://pubads.g.doubleclick.net/gampad/ads?iu=/86826580/video&description_url=" + desc_url + "&tfcd=0&npa=0&sz=1x1%7C400x300%7C640x360%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&&correlator=" + correlator,
	});
}

function isElementInViewport(el) {
    if (typeof jQuery === "function" && el instanceof jQuery) {
        el = el[0];
    }
    var rect = el.getBoundingClientRect();
    return (
        rect.top >= 0 &&
        rect.left >= 0 &&
        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) && /* or $(window).height() */
        rect.right <= (window.innerWidth || document.documentElement.clientWidth) /* or $(window).width() */
    );
}

</script>
</div>
<header id="masthead" class="site-header header-inline sticky-top">
<div class="container-fluid">
<div class="row">
<div class="col-auto logo-inline">

<div class="logo-desktop d-none d-lg-block text-center ">
<a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a> </div>

<div class="logo-mobile d-lg-none text-center ">
<a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a> </div>
</div>
<div class="col d-none d-lg-block">
<div class="row h-50 inline-menu">
<div class="col align-self-center menuArea">
<div id="navigazione" class="menu-menu-2020-container"><ul id="menu-menu-2020" class=""><li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178940 nav-item"><a title="Attualità" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178940">Attualità</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178940" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178946 nav-item"><a title="Politica" href="https://www.gay.it/attualita/politica" class="dropdown-item">Politica</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143 nav-item"><a title="Diritti" href="https://www.gay.it/attualita/diritti-lgbt" class="dropdown-item">Diritti</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178945 nav-item"><a title="Omofobia" href="https://www.gay.it/attualita/omofobia" class="dropdown-item">Omofobia</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947 nav-item"><a title="Pride" href="https://www.gay.it/attualita/pride" class="dropdown-item">Pride</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178942 nav-item"><a title="Coming out" href="https://www.gay.it/attualita/coming-out" class="dropdown-item">Coming out</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943 nav-item"><a title="Gossip" href="https://www.gay.it/attualita/gossip" class="dropdown-item">Gossip</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944 nav-item"><a title="Hot" href="https://www.gay.it/attualita/hot" class="dropdown-item">Hot</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941 nav-item"><a title="Aziende" href="https://www.gay.it/attualita/aziende" class="dropdown-item">Aziende</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178963 nav-item"><a title="Mondo LGBTQ+" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178963">Mondo LGBTQ+</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178963" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964 nav-item"><a title="Bisex" href="https://www.gay.it/lgbt/bisex" class="dropdown-item">Bisex</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966 nav-item"><a title="Lesbiche" href="https://www.gay.it/lgbt/donne" class="dropdown-item">Lesbiche</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967 nav-item"><a title="Queer" href="https://www.gay.it/lgbt/queer" class="dropdown-item">Queer</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968 nav-item"><a title="Transgender" href="https://www.gay.it/lgbt/transgender" class="dropdown-item">Transgender</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965 nav-item"><a title="F.A.Q." href="https://www.gay.it/lgbt/guide" class="dropdown-item">F.A.Q.</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178948 nav-item"><a title="Benessere" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178948">Benessere</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178948" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949 nav-item"><a title="Psicologia" href="https://www.gay.it/salute/psicologia" class="dropdown-item">Psicologia</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950 nav-item"><a title="Sesso" href="https://www.gay.it/salute/sesso" class="dropdown-item">Sesso</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951 nav-item"><a title="Sport" href="https://www.gay.it/salute/sport" class="dropdown-item">Sport</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952 nav-item"><a title="Test" href="https://www.gay.it/salute/test" class="dropdown-item">Test</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-178953 nav-item"><a title="Cultura" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178953">Cultura</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178953" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954 nav-item"><a title="Arte" href="https://www.gay.it/cultura/arte" class="dropdown-item">Arte</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955 nav-item"><a title="Libri" href="https://www.gay.it/cultura/libri" class="dropdown-item">Libri</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956 nav-item"><a title="Racconti" href="https://www.gay.it/cultura/racconti-gay" class="dropdown-item">Racconti</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-178957 nav-item"><a title="Storia LGBT" href="https://www.gay.it/cultura/storia-lgbtq" class="dropdown-item">Storia LGBT</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178958 nav-item"><a title="Entertainment" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178958">Entertainment</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178958" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959 nav-item"><a title="Cinema" href="https://www.gay.it/entertainment/cinema" class="dropdown-item">Cinema</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960 nav-item"><a title="Musica" href="https://www.gay.it/entertainment/musica" class="dropdown-item">Musica</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961 nav-item"><a title="Serie" href="https://www.gay.it/entertainment/serie" class="dropdown-item">Serie</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962 nav-item"><a title="TV" href="https://www.gay.it/entertainment/televisione" class="dropdown-item">TV</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178969 nav-item"><a title="Tempo Libero" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178969">Tempo Libero</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178969" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975 nav-item"><a title="Viaggi" href="https://www.gay.it/tempo-libero/viaggi" class="dropdown-item">Viaggi</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973 nav-item"><a title="Stile" href="https://www.gay.it/tempo-libero/moda" class="dropdown-item">Stile</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971 nav-item"><a title="Shopping" href="https://www.gay.it/tempo-libero/shopping" class="dropdown-item">Shopping</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972 nav-item"><a title="Social" href="https://www.gay.it/tempo-libero/social" class="dropdown-item">Social</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974 nav-item"><a title="Tech" href="https://www.gay.it/tempo-libero/tecnologia" class="dropdown-item">Tech</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970 nav-item"><a title="Curiosità" href="https://www.gay.it/tempo-libero/curiosita" class="dropdown-item">Curiosità</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-179138 nav-item"><a title="Speciali" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-179138">Speciali</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-179138" role="menu">
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140 nav-item"><a title="Gay Pride" href="https://www.gay.it/speciali/gay-pride" class="dropdown-item">Gay Pride</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142 nav-item"><a title="Unioni Civili" href="https://www.gay.it/speciali/unioni-civili" class="dropdown-item">Unioni Civili</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141 nav-item"><a title="HIV – AIDS" href="https://www.gay.it/speciali/hiv-aids" class="dropdown-item">HIV – AIDS</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139 nav-item"><a title="C&#039;è posta per Casto" href="https://www.gay.it/speciali/ce-posta-per-casto" class="dropdown-item">C&#039;è posta per Casto</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977 nav-item"><a title="Foto" href="https://www.gay.it/foto-gay" class="nav-link">Foto</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979 nav-item"><a title="Video" href="https://www.gay.it/video-gay" class="nav-link">Video</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978 nav-item"><a title="Star" href="https://www.gay.it/star" class="nav-link">Star</a></li>
</ul></div> </div>
<div class="col-auto align-self-center">
<div class="dropdownNetwork">
<a class="dropdown-toggle" id="dropdownNetworkLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Network</a>
<div class="dropdown-menu text-body dropNet" aria-labelledby="dropdownNetwork">
<a class="dropdown-item text-body" href="/" title="Notizie">Notizie</a><a class="dropdown-item text-body" href="https://www.gay.it/app" title="App">App</a><a class="dropdown-item text-body" href="https://community.gay.it" title="Community">Community</a><a class="dropdown-item text-body" href="https://community.gay.it/forums" title="Forum">Forum</a><a class="dropdown-item text-body" href="https://blogs.gay.it" title="Blog">Blog</a><a class="dropdown-item text-body" href="https://www.guidagay.it" title="Guida Gay">Guida Gay</a><a class="dropdown-item text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a> </div>
</div>
</div>
</div>
<div class="row h-50 inline-topics">
<div class="col-auto align-self-center topicBadge"><span class="badge rounded-0">TOPICS</span></div>
<div class="col align-self-center menuAreasub">
<div class="menu-topics-container"><ul id="hashtag-menu" class="menu"><li id="menu-item-178459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178459"><a href="https://www.gay.it/unioni-civili-guida-completa">Unioni Civili</a></li>
<li id="menu-item-172340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172340"><a href="https://www.gay.it/tag/serie-tv">Serie TV</a></li>
<li id="menu-item-179915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179915"><a href="https://www.gay.it/tag/legge-contro-omotransfobia">DDL Zan</a></li>
<li id="menu-item-183488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183488"><a href="https://www.gay.it/lgbt/transgender">Transgender Day Of Remembrance</a></li>
<li id="menu-item-183766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183766"><a href="https://www.gay.it/speciali/ce-posta-per-casto">C&#8217;è Posta per Casto</a></li>
<li id="menu-item-184425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184425"><a href="https://www.gay.it/tag/black-friday">Black Friday</a></li>
</ul></div>
</div>
<div class="col-auto align-self-center">
<a class="newsletterHlink text-body" href="https://shop.gay.it" target="_blank" title="Gay.it Shop">Shop</a>
</div>
<div class="col-auto align-self-center">
<a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-=""><img style="height: 16px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 16px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript> CERCA</a>
</div>
</div>
</div>
<div class="col d-lg-none">
<div class="row h-100">
<div class="col-auto align-self-center float-left">
<a style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openovMenu()" title="Menu" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-="">
<img alt="menu" style="height: 30px !important" src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg" class="skip-lazy" />
</a>
<a style="padding:6px 10px 6px 10px; margin-left: 15px;" class="newsletterHlink text-body" href="https://shop.gay.it" target="_blank" title="Gay.it Shop">Shop</a>
</div>
<div class="col align-self-center text-right">
<a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-=""><img style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript></a>
</div>
</div>
</div>
</div>
<div class="row d-block d-md-none">
<div id="mobile-hr-topics">
<img class="mobile-hr-flame" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2020'%3E%3C/svg%3E" height="20" width="auto" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/flame.png"><noscript><img class="mobile-hr-flame" src="https://www.gay.it/wp-content/themes/understanding/images/flame.png" height="20" width="auto"></noscript>
<a class="mobile-topics" target="_self" href="https://www.gay.it/unioni-civili-guida-completa" title="Unioni Civili">Unioni Civili</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/serie-tv" title="Serie TV">Serie TV</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/legge-contro-omotransfobia" title="DDL Zan">DDL Zan</a><a class="mobile-topics" target="_self" href="https://www.gay.it/lgbt/transgender" title="Transgender Day Of Remembrance">Transgender Day Of Remembrance</a><a class="mobile-topics" target="_self" href="https://www.gay.it/speciali/ce-posta-per-casto" title="C'è Posta per Casto">C'è Posta per Casto</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/black-friday" title="Black Friday">Black Friday</a> </div>
</div>
</div>
</header>
<div class="container">
<div class="row">
<div class="col-12">
<p id="breadcrumbs"><span><span><a href="https://www.gay.it/">Gay.it</a> / <span><a href="https://www.gay.it/cultura">Cultura</a> / <span><a href="https://www.gay.it/cultura/storia-lgbtq">Storia LGBT</a> / <strong class="breadcrumb_last" aria-current="page">&#8220;Nome di battaglia LILA&#8221;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#8217;HIV/AIDS &#8211; trailer</strong></span></span></span></span></p> </div>
</div>
</div>
<div id="page" class="site container">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="single-post-wrapper">
<article id="post-184419" class="post-184419 post type-post status-publish format-video has-post-thumbnail hentry category-storia-lgbtq tag-aids tag-hiv tag-hiv-test post_format-post-format-video">
<div class="row">
<div id="single-p-content" class="col-12 col-lg-9">
<header class="entry-header px-1">
<h1 class="entry-title">&#8220;Nome di battaglia LILA&#8221;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#8217;HIV/AIDS &#8211; trailer</h1> </header>

<div class="entry-content">
<div class="row single-p-video">
<div class="col-12" style="">
<div class="arve-wrapper aligncenter" data-mode="normal" data-provider="youtube" id="arve-bFhHLgYsUiM" style="max-width:960px;"><div class="arve-embed-container" style="padding-bottom:56.250000%"><meta itemprop="embedURL" content="https://www.youtube-nocookie.com/embed/bFhHLgYsUiM?iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=1&amp;autoplay=0"><div class="rll-youtube-player" data-src="https://www.youtube-nocookie.com/embed/bFhHLgYsUiM" data-id="bFhHLgYsUiM" data-query="iv_load_policy=3&amp;modestbranding=1&amp;rel=0&amp;autohide=1&amp;playsinline=1&amp;autoplay=0"></div><noscript><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen class="arve-iframe fitvidsignore" frameborder="0" name sandbox="allow-scripts allow-same-origin allow-presentation allow-popups allow-popups-to-escape-sandbox" scrolling="no" src="https://www.youtube-nocookie.com/embed/bFhHLgYsUiM?iv_load_policy=3&#038;modestbranding=1&#038;rel=0&#038;autohide=1&#038;playsinline=1&#038;autoplay=0" width="480" height="270"></iframe></noscript></div></div> </div>
</div>
<div class="row mt-5 justify-content-center">
<div class="col-11 excerpt">
<h2 class="excerpt"> “L’AIDS ce l’ha chi se lo va a cercare”, arrivò a dire in quegli anni un Ministro della Repubblica Italiana, Carlo Donat Cattin. Questo docufilm LILA ripercorre quei drammatici anni in Italia, di caccia alle streghe.</h2>
</div>
</div>
<div id="postShare" class="row mt-4 text-center align-items-center justify-content-center">
<div class="col ">
<a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Condividi su Facebook"><img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript></a>
<a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer&via=gayit&hashtags=gayit&text=&#8220;Nome di battaglia LILA&#8221;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#8217;HIV/AIDS &#8211; trailer" target="_blank" title="Condividi su Twitter"><img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript></a>
<a class="d-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Invia su Messenger"><img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript></a>
<a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Invia su WhatsApp!"><img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript></a>
</div>
</div>
<div class="row single-p-meta mb-2" id="git-author"><div class="entry-meta col-12 py-5 text-center"><img class="single-p-author-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /><noscript><img class="single-p-author-image" src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /></noscript><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/federicoboni1">Federico Boni</a></span></span><span class="sep"> | </span><span class="posted-on"><span><time class="entry-date published" datetime="2020-11-19T16:47:24+01:00">19 Novembre 2020</time><time class="updated" datetime="2020-11-19T16:50:56+01:00">19 Novembre 2020</time></span></span></div></div> <div class="row justify-content-center">
<div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text">
</div>
</div>
<div class="row justify-content-center">
<div id="div-gpt-ad-billboard-184419--0" class="adv-billboard fill_billboard_slots_184419"></div>
</div>
<div class="row justify-content-center">
<div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text">
<p><img class="alignnone size-full wp-image-184421" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" alt="" width="600" height="600" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2.jpg 600w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2-200x200.jpg 200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2.jpg" /><noscript><img class="alignnone size-full wp-image-184421" src="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2.jpg" alt="" width="600" height="600" srcset="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2.jpg 600w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-2-200x200.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><div class="fSRnSZxI" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="InReadStandAloneContainer" style="padding-bottom:56.25%; position:relative; display:block; width: 100%">
<div id="InReadStandAlone">
<iframe loading="lazy" src="about:blank" allow="autoplay" allowfullscreen="" width="100%" height="100%" scrolling="no" frameborder="0" style="position:absolute; top:0px; left:0px; overflow:hidden;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="/js/brightcove/inread-standalone.php"></iframe><noscript><iframe src="/js/brightcove/inread-standalone.php" allow="autoplay" allowfullscreen="" width="100%" height="100%" scrolling="no" frameborder="0" style="position:absolute; top:0px; left:0px; overflow:hidden;"></iframe></noscript>
</div>
</div>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
if (false) {
jQuery(window).on('scroll', function() {
	var $videoWrap = jQuery('#InReadStandAloneContainer');
	var $video = jQuery('#InReadStandAlone');
	var videoHeight = $video.outerHeight();
	var windowScrollTop = jQuery(window).scrollTop();
	var videoBottom = videoHeight + $videoWrap.offset().top;

	if (windowScrollTop > videoBottom) {
		$videoWrap.height(videoHeight);
		$video.addClass('stuck');
	} else {
		$videoWrap.height('auto');
		$video.removeClass('stuck');
	}
});
}
//setTimeout(function(){$('#InReadStandAloneContainer').hide();}, 20000);
</script>
</div>
<p><strong>“Nome di battaglia LILA”</strong> del regista milanese <strong>Simone Pera</strong>, prodotto da LILA Nazionale Onlus in collaborazione con LILA Bologna, è un docufilm, di quarantatré minuti che raccoglie documenti, interviste, testimonianze di anni dolorosi, e per certi versi esaltanti, che hanno segnato la nascita dell’attivismo delle persone con HIV e cambiato i rapporti di forza tra istituzioni e movimenti per i diritti umani.</p>
<p>Il <strong>21 gennaio 1987</strong>, infatti, nasceva la LILA, la Lega Italiana per la Lotta contro l’AIDS. A darle vita furono uomini e donne con storie e percorsi differenti: persone impegnate socialmente, con e senza HIV, medici, esponenti delle comunità LGBT+, del cattolicesimo solidale, del sindacato, delle comunità terapeutiche, dei movimenti per i diritti delle prostitute, singoli cittadini e cittadine.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.gay.it/the-crown-poco-gay-friendly-margaret-thatcher" target="_self" class="IRPP_kangoo evttrck_inlinerel" style="padding: 10px; border: 1px solid #dddddd !important;"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2020/11/The-Crown-4-Tatcher.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">The Crown 4 riporta alla luce la posizione 'poco gay friendly' di Margaret Thatcher</div></div></div></div></a></div><p>In Italia come in altri paesi, <strong>l’AIDS stava diventando la prima causa di morte tra i giovani mentre le istituzioni si mostravano colpevolmente incapaci di investire sulla prevenzione e in drammatico ritardo sulla cura e l’assistenza a chi si ammalava</strong>, spesso senza speranza. Chi doveva tutelare il nostro diritto alla salute si preoccupò, piuttosto, di giudicare, puntare il dito, censurare gli stili di vita reputati non consoni, condannare, individuare presunte categorie a rischio.</p>
<p>“<em>L’AIDS ce l’ha chi se lo va a cercare</em>”, arrivò a dire in quegli anni un Ministro della Repubblica Italiana, <strong>Carlo Donat Cattin</strong>. Nel paese spirava un clima di caccia alle streghe. <strong>L’AIDS era il morbo dei gay, la peste del 2000</strong>, chi si ammalava veniva additato/a come “<strong>untore</strong>”, deviato, colpevole di comportamenti immorali. La LILA fu tra le prime realtà a cercare di cambiare il corso e il senso degli eventi inaugurando un trentennio di battaglie dure e generosissime per i diritti e la dignità delle persone con HIV e per il diritto alla prevenzione e alla salute di tutti e tutte.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.gay.it/sesso-orale-preservativo" target="_self" class="IRPP_kangoo evttrck_inlinerel" style="padding: 10px; border: 1px solid #dddddd !important;"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2002/11/sesso-orale-con-preservativo.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">L’importanza di fare sesso orale con il preservativo (se aromatizzato, rende il rapporto più eccitante, oltre che sicuro)</div></div></div></div></a></div><p>“<strong>Nome di battaglia LILA</strong>” getta, tuttavia, lo sguardo anche al futuro. Per sconfiggere l’HIV/AIDS e per assicurare diritti e salute, c’è ancora molto da fare mentre l’epidemia da COVID rischia di rimettere in discussione gli elevati livelli di cura raggiunti e di far arretrare i programmi di prevenzione: ”<em>La pandemia e la crisi del sistema sanitario stanno impedendo alle persone con HIV di accedere a visite, controlli e talvolta alle terapie, così come si stanno bloccando i servizi di testing e prevenzione</em> – denuncia il Presidente Nazionale della LILA, <strong>Massimo Oldrini</strong> &#8211; <em>i danni prodotti da questa situazione avranno ripercussioni drammatiche sulla vita delle persone e, in prospettiva, sulla sconfitta dell’AIDS prevista dagli Obiettivi ONU di Sviluppo Sostenibile per il 2030</em>”.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.gay.it/disturbo-post-traumatico-da-stress-che-accompagna-persone-lgbt-dopo-epidemia-aids" target="_self" class="IRPP_kangoo evttrck_inlinerel" style="padding: 10px; border: 1px solid #dddddd !important;"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2020/09/ptds.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Il disturbo post-traumatico da stress che accompagna le persone LGBT dopo l'epidemia di AIDS</div></div></div></div></a></div><p>Già entro la fine di quest’anno l’Italia, come gli altri paesi membri, avrebbe dovuto centrare il target intermedio dell’Agenda 2030, riassunto dall’ONU con la formula &#8220;90-90-90&#8221; che prevede, entro il 2020, di rendere consapevoli il 90% delle persone con HIV del proprio stato sierologico assicurando a questo 90% l’accesso alle terapie e la soppressione della carica virale. “<em>Sul primo obiettivo eravamo già molto indietro e, con i servizi di testing a regime ridotto, difficilmente il gap sarà colmato entro il 2020</em> &#8211; spiega ancora Oldrini &#8211; <em>ma ora rischiamo di arretrare anche su accesso alle terapie e soppressione virologica, target che avevamo invece centrato in anticipo</em>”.</div>
</div>
<div class="row justify-content-center">
<div id="div-gpt-ad-billboard-184419--6" class="adv-billboard fill_billboard_slots_184419"></div>
</p></div>
<div class="row justify-content-center">
<div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text">
<p>Dal film, <strong>oggi lanciato da un potentissimo trailer</strong> e interamente disponibile dalle ore 18 di martedì 24 novembre sul sito <a href="http://www.lila.it" target="_blank" rel="noopener noreferrer">Lila.It</a>, ci arriva anche una chiave per interpretare il nostro difficile presente e riflettere sulle sfide future di una storia che continua. Tutto questo nel pieno della <a href="https://www.gay.it/20-27-novembre-2020-testing-week-europea-diagnosi-precoce-hiv-epatiti" target="_blank" rel="noopener noreferrer">Testing Week europea</a> per la diagnosi precoce di HIV ed epatiti, che dal 20 al 27 novembre 2020 torna anche nelle città d&#8217;Italia.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.gay.it/il-caso-braibanti-trailer-doc-omofobia-stato" target="_self" class="IRPP_kangoo evttrck_inlinerel" style="padding: 10px; border: 1px solid #dddddd !important;"><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2020/08/Il-Caso-Braibanti-il-trailer-del-doc-sul-primo-caso-di-omofobia-di-Stato.png" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Il Caso Braibanti, il trailer del doc sul primo caso di omofobia di Stato</div></div></div></div></a></div><p><img class="alignnone size-full wp-image-184420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" alt="" width="600" height="600" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA.jpg 600w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-200x200.jpg 200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA.jpg" /><noscript><img class="alignnone size-full wp-image-184420" src="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA.jpg" alt="" width="600" height="600" srcset="https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA.jpg 600w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/11/Nome-di-battaglia-LILA-200x200.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
</div>
</div>
</div>

<footer class="entry-footer">
<div class="row pt-4">
<div class="col-lg-12 ">
<div class="row justify-content-center">
<div class="col-xs-12 col-lg-9 ">
<span class="cat-links"><a href="https://www.gay.it/cultura/storia-lgbtq" rel="category tag">Storia LGBT</a></span><span class="tags-links"><a href="https://www.gay.it/tag/aids" rel="tag">AIDS</a> <a href="https://www.gay.it/tag/hiv" rel="tag">HIV</a> <a href="https://www.gay.it/tag/hiv-test" rel="tag">HIV test</a></span> <div class="topicBadge"><span class="badge rounded-0">TOPICS</span>
<span class="topics-links">
<a href="https://www.gay.it/unioni-civili-guida-completa">Unioni Civili</a>
<a href="https://www.gay.it/tag/serie-tv">Serie TV</a>
<a href="https://www.gay.it/tag/legge-contro-omotransfobia">DDL Zan</a>
<a href="https://www.gay.it/lgbt/transgender">Transgender Day Of Remembrance</a>
<a href="https://www.gay.it/speciali/ce-posta-per-casto">C'è Posta per Casto</a>
<a href="https://www.gay.it/tag/black-friday">Black Friday</a>
</span></div>

<div class="row single-social-interaction pt-5 justify-content-between align-items-center">
<div class="col-lg-auto text-center d-none d-md-block">
<a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Condividi su Facebook">
<img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript>
</a>
<a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer&via=gayit&hashtags=gayit&text=&#8220;Nome di battaglia LILA&#8221;, il docufilm che racconta 30 anni di lotte per la dignità delle persone con l&#8217;HIV/AIDS &#8211; trailer" target="_blank" title="Condividi su Twitter">
<img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript>
</a>
<a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Invia su Messenger">
<img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript>
</a>
<a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" target="_blank" title="Invia su WhatsApp!">
<img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript>
</a>
<button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-184419" aria-expanded="true" aria-controls="comments-184419">Commenta l'articolo</button>
</div>
<div class="col-lg-auto text-center d-none d-md-block">
<iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
</div>
<div class="col-lg-auto text-center d-md-none">
<button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-184419" aria-expanded="true" aria-controls="comments-184419">Commenta l'articolo</button> <div class="clearfix"></div><iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId=211372162238593"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="post-comments" class="row my-3">
<div class="col-12">
<div id="comments-184419" class="comments-area collapse">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fnome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer">connesso</a> per inviare un commento.</p> </div>
</div>
</div>
</div>
</footer>

</div>
<div class="col-12 col-lg-3 text-center">
<div class="sticky-top" id="git-halfpage">
<aside id="secondary" class="widget-area">
<div id="div-gpt-ad-halfpage-184419-1" class="adv-halfpage"></div>
</aside>
</div>
<style>
	.inread-resp-container {
		position: relative;
		overflow: hidden;
		padding-top: 56.25%;
	}
	.inread-resp-iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
		border: 0;
	}
</style>
<div class="inread-resp-container">
<iframe loading="lazy" class="inread-resp-iframe" src="about:blank" gesture="media" allow="encrypted-media" allowfullscreen scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.gay.it/js/brightcove/inread-standalone.php"></iframe><noscript><iframe class="inread-resp-iframe" src="https://www.gay.it/js/brightcove/inread-standalone.php" gesture="media"  allow="encrypted-media" allowfullscreen scrolling="no"></iframe></noscript>
</div> </div>
</div>
</article>

<div class="row pb-5 my-5 justify-content-center">
<div class="col-12">
<div id="adv-billboard">
<div id="div-gpt-ad-megabillboard-184419-1" class="adv-megabillboard"></div>
</div>
</div>
</div>
<div class="row next-auto-post pt-2  my-5 justify-content-center">
<div class="col-12 col-lg-9" id="alm_delegation">
<style>
			.alm-listing.flexbox .alm-reveal{
			   display: flex;
			   flex-wrap: wrap;
			   width: 100%;
			   align-content: stretch;
			}
			.alm-listing.flexbox .flex-item{
			   flex: 1 1 40%;   
		/*	   justify-content: space-around;  */
			   margin: 5px;
			}
			.infinite-related-header{
				font-size: 22px;
				color: #ff2d21;
				font-weight: 700;
				text-transform: uppercase;
				background: #f0f0f0;
				padding: 5px 10px;
				text-align: center;
			}
			</style>
<p class="infinite-related-header">Alimenta il tuo spirito critico con questi articoli</p>
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" data-slug="nome-di-battaglia-lila-docufilm-lotte-dignita-persone-hiv-aids-trailer" data-post-id="184419" data-localized="ajax_load_more_1630106505_vars"><style type="text/css">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</style><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-repeater="default" data-post-type="post" data-tag="aids,hiv,hiv-test" data-post-not-in="184419" data-order="DESC" data-orderby="rand(184419)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-500" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Load More</button></div></div> </div>
</div>
</div>
</main>
</div>
<script language="Javascript" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">
googletag.cmd.push(function() {
	halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 250], [300, 600]], 'div-gpt-ad-halfpage-184419-1').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-halfpage-184419-1');
	//googletag.pubads().refresh([halfpage_adslot]);

	megabillboard_adslot = googletag.defineSlot('/86826580/footer', [[970, 550], [970, 250], [728, 415], [728, 90], [300, 250], [300, 600]], 'div-gpt-ad-megabillboard-184419-1').defineSizeMapping(footer_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-megabillboard-184419-1');
	//googletag.pubads().refresh([megabillboard_adslot]);

	var list = document.getElementsByClassName('fill_billboard_slots_184419');
	for (var i = 0; i < list.length; i++) {
		slotName = list[i].id;
		current_billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [728, 90], [300, 250], [320, 150]], slotName).defineSizeMapping(horizontal_repeaters_mapping).addService(googletag.pubads());
		googletag.display(slotName);
		//googletag.pubads().refresh([current_billboard_adslot]);
	}
});

</script>
</div>

<footer id="colophon" class="site-footer mt-5 pb-4 pt-5">
<aside id="secondary" class="widget-area row">
<section id="most-viewed-posts-2" class="col-xs-12 col-lg-4 widget widget_most_viewed widget_recent_entries"> <h3 class="widget-title"><span>Evergreen</span></h3> <ul>
<li>
<a href="https://www.gay.it/paesi-mondo-gay-reato">Paesi del mondo in cui essere gay è un reato: il lungo elenco</a>
</li>
<li>
<a href="https://www.gay.it/scopri-quanto-sei-gay-test-scala-kinsey">Scopri quanto sei gay con il test della scala Kinsey!</a>
</li>
<li>
<a href="https://www.gay.it/roma-trans-picchiata-fotografata-insultata-social">Roma: trans picchiata viene fotografata e insultata sui social</a>
</li>
<li>
<a href="https://www.gay.it/gianni-sperti-trono-gay-coming-out-paternita">Gianni Sperti: Io, il trono gay, coming out e la voglia di paternità</a>
</li>
<li>
<a href="https://www.gay.it/hiv-sesso-orale">Posso contrarre l&#8217;HIV col sesso orale?</a>
</li>
<li>
<a href="https://www.gay.it/justin-bieber-pene-erezione-snapchat">Justin Bieber: le foto &#8220;in erezione&#8221; su Snapchat</a>
</li>
<li>
<a href="https://www.gay.it/ecco-il-dizionario-italiano-gergo-gay">Ecco il glossario dizionario italiano &#8211; gergo gay</a>
</li>
<li>
<a href="https://www.gay.it/ecco-come-evitare-di-fare-togo-sesso-anale">Consigli utili su come fare sesso anale senza sporcarsi di feci</a>
</li>
<li>
<a href="https://www.gay.it/sesso-gay-15-ragazzi-raccontano-la-loro-prima-volta-a-letto">Sesso gay: 15 ragazzi raccontano la loro prima volta a letto</a>
</li>
<li>
<a href="https://www.gay.it/che-succede-quando-dei-maschi-etero-si-vedono-nudi-per-la-prima-volta">Che succede quando dei maschi etero si vedono nudi per la prima volta?</a>
</li>
</ul>
</section><section id="custom_html-4" class="widget_text col-xs-12 col-lg-4 widget widget_custom_html"><h3 class="widget-title"><span>Parliamo di</span></h3><div class="textwidget custom-html-widget"><div class="tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Transgender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" style="font-size: 11pt;" aria-label="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Gay Chat">Gay Chat</a>
</div></div></section><section id="categories-2" class="col-xs-12 col-lg-4 widget widget_categories"><h3 class="widget-title"><span>Sezioni</span></h3>
<ul>
<li class="cat-item cat-item-16"><a href="https://www.gay.it/cultura/arte">Arte</a>
</li>
<li class="cat-item cat-item-729"><a href="https://www.gay.it/attualita" title="Ultimissime notizie a tema LGBTQ e sul mondo gay italiano pubblicata dal maggiore media italiano in questo ambito.">Attualità</a>
</li>
<li class="cat-item cat-item-5096"><a href="https://www.gay.it/attualita/aziende" title="Il tema LGBTQ nelle aziende: diversity management, pubblicità gay oriented, comunicazione LGBTQ: tutte le novità dalle aziende gay friendly.">Aziende</a>
</li>
<li class="cat-item cat-item-644"><a href="https://www.gay.it/lgbt/bisex">Bisex</a>
</li>
<li class="cat-item cat-item-162411"><a href="https://www.gay.it/entertainment/cinema">Cinema</a>
</li>
<li class="cat-item cat-item-99"><a href="https://www.gay.it/attualita/coming-out" title="L’espressione coming out è usata per indicare la decisione di dichiarare apertamente il proprio orientamento sessuale o la propria identità di genere. Questa espressione deriva dalla frase inglese coming out of the closet (“uscire dal ripostiglio” o “uscire dal nascondiglio”, ma letteralmente “uscire dall’armadio a muro”), cioè “uscire allo scoperto“. In italiano la traduzione letterale sarebbe “uscir fuori”, ma questa forma non ha prevalso su quella inglese. Con questo significato, comunque, è utilizzato in italiano il verbo “dichiararsi” o l’espressione “uscire allo scoperto”. L’espressione abbreviata comunemente usata, coming out, ha un contenuto ironico, in quanto era – e in parte è ancora – l’espressione usata per indicare il “debutto in società” di una giovane adolescente, di solito al ballo delle debuttanti. In Italia, l’espressione coming out, che indica una scelta deliberata, è molto spesso confusa con outing, che indica invece l’esposizione dell’omosessualità di qualcuno da parte di terze persone senza il consenso della persona interessata.">Coming out</a>
</li>
<li class="cat-item cat-item-162409"><a href="https://www.gay.it/salute" title="Informazione su salute, malattie, HIV, cure, MST con riferimento alle persone LGBTQ+ curate dagli esperti e dalla redazione di Gay.it.">Corpo &amp; Salute</a>
</li>
<li class="cat-item cat-item-951"><a href="https://www.gay.it/cultura" title="Cultura LGBTQ: tutte le novità su mostre, eventi, fenomeni propri della cultura gay &amp; lesbian, trans &amp; bisex, queer.">Cultura</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a>
</li>
<li class="cat-item cat-item-15851"><a href="https://www.gay.it/attualita/diritti-lgbt" title="Diritti LGBTQ: la lunga marcia iniziata a metà del novecento che procede giorno dopo giorno per la conquista della piena uguaglianza, la sconfitta delle discriminazioni contro omosessuali, transessuali, lesbiche, queer, asessuali, intersessuali.">Diritti</a>
</li>
<li class="cat-item cat-item-162469"><a href="https://www.gay.it/entertainment">Entertainment</a>
</li>
<li class="cat-item cat-item-2568"><a href="https://www.gay.it/lgbt/guide" title="Come fare coming out con gli amici? Come parlare ai propri genitori della propria omosessualità? Come accettare di essere gay o lesbiche quando il proprio orientamento sessuale è ancora in via di definizione?Come trovare un terapista specializzato su tematiche LGBT nel caso questa risposta divenga un problema troppo grande da affrontare da soli? come vincere la propria paura di genitori omofobi o comunque poco tolleranti con i gay?

Gay.it ha creato una rubrica ad hoc su questi ed altri temi, che abbiamo chiamato semplicemente &quot;come fare&quot; e che raccoglie le nostre risposte agli interrogativi più comuni che, specialmente i più giovani gay e lesbiche possono porsi, e cui spesso al giorno d&#039;oggi può essere cercata una risposta sul internet.

Ovviamente si tratta di guide introduttive che vogliono solo aiutare ad affrontare i primi dubbi, senza nessuna pretesa di fornire risposte esaurienti ma tutt&#039;al più qualche consiglio per non sentirsi soli davanti a questioni che non sono semplici da affrontare. Ecco, la prima risposta è certamente questa: che non sei solo.

Crediamo che in rete si debbano trovare soprattutto cose utili, ed un media come Gay.it vuole essere un punto di riferimento che sostenga tutti i membri della grande famiglia LGBT e che li aiuti ad entrare in contatto per sostenersi a vicenda. Benvenuto nella nostra community :-).">F.A.Q.</a>
</li>
<li class="cat-item cat-item-33"><a href="https://www.gay.it/attualita/gossip" title="Tutto sul gossip nel mondo LGBTQ: amori, tradimenti, coming out, selezionati dalla redazione di Gay.it.">Gossip</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.gay.it/attualita/hot" title="Foto e notizie hot dal mondo gay e lgbtq italiano e internazionale: modelli, gallerie, contenuti scottanti.">Hot</a>
</li>
<li class="cat-item cat-item-896"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a>
</li>
<li class="cat-item cat-item-162415"><a href="https://www.gay.it/cultura/libri">Libri</a>
</li>
<li class="cat-item cat-item-162417"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a>
</li>
<li class="cat-item cat-item-862"><a href="https://www.gay.it/entertainment/musica">Musica</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.gay.it/attualita/omofobia" title="Omofobia: dal greco phobos, &quot;paura&quot;, e omoios, &quot;uguale&quot;, &quot;simile&quot;, per estensione chi ama qualcuno dello stesso sesso.

Cosa significa Omofobia? paura nei confronti degli omosessuali.

Ma questo timore volge in aggressività e pregiudizio, persecuzione verso &quot;il diverso&quot;: bullismo, aggressioni omofobiche, hate speech, discriminazione.

Si parla anche anche di omofobia interiorizzata per chi, in modo inconsapevole, assume atteggiamenti di avversione per gli omosessuali o di giustificazione per l&#039;omofobia.

Atteggiamento che si riscontra anche in appartenenti alla stessa comunità LGBTQ. Secondo alcune ricerche gli omofobi nascondono pulsioni omosessuali che non riescono ad accettare.

Per combattere questo flagello è stata istituita la giornata mondiale contro l&#039;omofobia il 17 Maggio, in cui vi sono varie iniziative di comunicazione e la divulgazione di dati e ricerche sull&#039;omofobia.

In Italia si discute da tempo su di una legge che consideri un&#039;aggravante la motivazione omofobica nel commettere reati, ma non è mai stata approvata per l&#039;opposizione delle forze politiche di destra e centro.

In molti paesi ancora oggi essere omosessuali è un reato per cui vengono applicate pene più o meno gravi compresa la pena di morte.

A tal proposito negli ultimi anni eclatanti sono le persecuzioni omofobiche in Cecenia e in alcuni paesi arabi.">Omofobia</a>
</li>
<li class="cat-item cat-item-904"><a href="https://www.gay.it/attualita/politica" title="Ultime notizie politiche relative al mondo LGBTQ italiano e internazionale: diritti gay, lesbiche, transgender, leggi a favore dell&#039;eguaglianza, novità su dichiarazioni e progetti anti-discriminazione.">Politica</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.gay.it/attualita/pride" title="Gay Pride, o &quot;orgoglio gay&quot;, è il nome che assumono le manifestazioni volte a sensibilizzare l&#039;opinione pubblica sui diritti per le persone lesbiche, transgender, bisex, queer e gay (LGBTQ+).
Il primo gay pride viene tradizionalmente identificato con i Moti di Stonewall ossia la reazione delle persone omosessuali alla repressione della polizia avvenuta il 29 Giugno del 1969 presso lo Stonewall Inn, un bar gay del Greenwich Village, a New York.

Da allora, in tutto il mondo, ogni anno ciascuna comunità locale LGBTQ+ organizza i pride, solitamente nel periodo di Giugno.

Questo periodo è detto pride month proprio in memoria dei primi moti di Stonewall.

Esistono comunque Pride anche in altri periodi dell&#039;anno, ad esempio in Aprile in Giappone o a Settembre a Malta.

Inoltre il gay pride viene declinato anche in World Pride ed Europride">Pride</a>
</li>
<li class="cat-item cat-item-1010"><a href="https://www.gay.it/salute/psicologia" title="Psicologia LGBTQ: approfondimenti sulle specifiche questioni psicologiche proprie del mondo della diversità.">Psicologia</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.gay.it/lgbt/queer">Queer</a>
</li>
<li class="cat-item cat-item-147116"><a href="https://www.gay.it/cultura/racconti-gay" title="

">Racconti</a>
</li>
<li class="cat-item cat-item-162412"><a href="https://www.gay.it/entertainment/serie">Serie</a>
</li>
<li class="cat-item cat-item-958"><a href="https://www.gay.it/salute/sesso" title="Sesso Gay: la sessualità nel mondo LGBTQ+ spiegata dagli esperti e dai redattori di Gay.it: curiosità, preferenze, guide al sesso.">Sesso</a>
</li>
<li class="cat-item cat-item-162413"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a>
</li>
<li class="cat-item cat-item-162414"><a href="https://www.gay.it/tempo-libero/social">Social</a>
</li>
<li class="cat-item cat-item-8515"><a href="https://www.gay.it/salute/sport">Sport</a>
</li>
<li class="cat-item cat-item-957"><a href="https://www.gay.it/tempo-libero/moda">Stile</a>
</li>
<li class="cat-item cat-item-6832"><a href="https://www.gay.it/cultura/storia-lgbtq" title="Storia LGBT dei movimenti di liberazione e emancipazione delle persone omosessuali, transessuali, bisessuali, lesbiche, intersex, queer, asessuali.">Storia LGBT</a>
</li>
<li class="cat-item cat-item-955"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a>
</li>
<li class="cat-item cat-item-4498"><a href="https://www.gay.it/salute/test" title="La più completa raccolta di test legati ad omosessualità e temi lgbtq+.">Test</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.gay.it/lgbt/transgender" title="Transgender è l&#039;attributo di una persona che sta effettuando una transizione tra generi diversi: solitamente da maschio a femmina (M to F, dall&#039;inglese Male To Female) oppure da femmina a maschio (F to M).

La persona transgender o &quot;trans&quot; ha pertanto alcune caratteristiche fisiche e sessuali dell&#039;uno e dell&#039;altro genere, con differenti accentuazione degli uni e degli altri, a seconda della fase in cui, in quel momento, è il processo di transizione.

Questo percorso, particolarmente impegnativo sia dal punto di vista medico che psicologico, viene affrontato in quanto la mancata identificazione con il proprio genere di nascita provoca un disagio, detto disforìa di genere, che può sfociare in gravi patologie specie nella sfera psichica.

La disforìa di genere si presenta solitamente nell&#039;età prepuberale, ma in alcuni casi anche nella tarda infanzia.

La transessualità non ha nulla a che vedere con l&#039;orientamento sessuale, che può manifestarsi in modo del tutto indipendente dagli organi sessuali che risultano dalla transizione.

Nonostante negli ultimi anni vi sia stata una imponente produzione culturale, specie in ambito di serialità televisiva, che ha contribuito a sfatare molti pregiudizi e stereotipi, molti di questi sono ancora comuni.

Le persone trans, ad esempio, in modo del tutto erroneo ed arbitrario, vengono associate da alcuni alla prostituzione. Inoltre vi è una grande confusione tra il cross-dressing, volgarmente detto &quot;travestitismo&quot;, e il tema della transizione, mentre in realtà si parla di fenomeni totalmente distinti.">Transgender</a>
</li>
<li class="cat-item cat-item-950"><a href="https://www.gay.it/entertainment/televisione">TV</a>
</li>
<li class="cat-item cat-item-954"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a>
</li>
</ul>
</section> </aside>
<div class="row pt-3 pb-3 footer-social">
<div class="col text-center">
<a class="px-2" href="https://www.facebook.com/gaypuntoit" target="_blank" title="Segui Gay.it su Facebook!">
<img alt="Facebook" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg" /><noscript><img alt="Facebook" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg"/></noscript>
</a>
<a class="px-2" href="https://twitter.com/gayit" target="_blank" title="Segui Gay.it su Twitter!">
<img alt="Twitter" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg" /><noscript><img alt="Twitter" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg"/></noscript>
</a>
<a class="px-2" href="https://www.instagram.com/gayit/" target="_blank" title="Segui Gay.it su Instagram!">
<img alt="Instagram" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg" /><noscript><img alt="Instagram" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg"/></noscript>
</a>
<a class="px-2" data-flip-widget="ico" href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_blank" title="Segui Gay.it su Flipboard!">
<img alt="Flipboard" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/flipboard_sbsw.png" /><noscript><img alt="Flipboard" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/flipboard_sbsw.png" alt="Flipboard" /></noscript>
</a>
</div>
</div>
<div class="row footer-link">
<div class="col">
<div class="text-center network">
Il network: <a href="https://www.gaychat.it" target="_blank" title="Gaychat.it">www.gaychat.it</a> <a href="https://www.guidagay.it" target="_blank" title="Guidagay.it">www.guidagay.it</a> <a href="https://www.gayfriendlyitaly.com" target="_blank" title="Gay Friendly Italy">www.gayfriendlyitaly.com</a> <a href="https://www.italygayhotel.com" target="_blank" title="italygayhotel.com">www.italygayhotel.com</a>
</div>
<div class="text-center">
<a href="/azienda" target="_blank" title="Company info">Company info</a> <a href="/azienda/contatti" target="_blank" title="Contatti">Contatti</a> <a href="/azienda/redazione" target="_blank" title="Redazione">Redazione</a> <a href="/azienda/jobs" target="_blank" title="Job Oppurtunities">Lavora con noi!</a> <a href="/azienda/pubblicita" target="_blank" title="Pubblicità">Pubblicità</a> <a href="https://www.commaonline.it/" target="_blank" title="COM.MA">COM.MA</a> <a href="/azienda/privacy" target="_blank" title="Privacy">Privacy</a> <a href="/azienda/cookie" target="_blank" title="Cookie">Cookie</a> <a class="change-consent" onclick="if (!window.__cfRLUnblockHandlers) return false; window.__tcfapi('displayConsentUi', 2, function() {} );" data-cf-modified-5ff7ee7e1f5ee47a7c0e4d60-="">Consenso Cookie</a>
</div>
</div>
</div>
</footer>
</div>
<div class="container-fluid">
<div class="row copyright pb-3 pt-3">
<div class="col text-center">
&copy; 2000 - 2020<span class="sep"> | </span>P.I. 02111370504 - Registrazione tribunale di Pisa N° 16 del 15/06/2005<span class="sep"> | </span>É vietata ogni riproduzione, anche parziale.
</div>
</div>
</div>

<div class="modal" id="NlCustomModal" tabindex="-1" role="dialog">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-body">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
<div id="nlForm20">
<p class="nl20Title">Iscriviti alla Newsletter!</p>
<p class="nl20subTitle">Ricevi gratis gli aggiornamenti.</p>
<form class="form" action="https://gay.emailsp.com/frontend/subscribe.aspx">
<input type="hidden" name="campo12" value="modale2020" />
<div class="form-group">
<label class="sr-only" for="inlineFormInputName2">Email</label>
<input type="email" name="email" id="email" class="form-control mb-2 mr-sm-2" placeholder="Inserisci la tua email" required="required">
</div>
<div class="form-group">
<div class="form-check form-check-inline">
<input checked="checked" class="form-check-input" type="checkbox" id="inlineCheckbox1" name="list" value="4">
<label class="form-check-label" for="inlineCheckbox1">Newsletter Settimanale</label>
</div>
<div class="form-check form-check-inline">
<input class="form-check-input" type="checkbox" id="inlineCheckbox2" name="list" value="35">
<label class="form-check-label" for="inlineCheckbox2">Informazioni e promozioni</label>
</div>
</div>
<div class="form-group">
<button type="submit" name="submit" value="true" class="btn btn-danger rounded-0 mb-2">Invia il modulo</button>
</div>
<input type="hidden" id="apgroup" name="apgroup" value="970">
</form>
</div>
</div>
</div>
</div>
</div>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">

	//window.wasScrolled = false;
	window.wasScrolled = true;
	jQuery(window).on('scroll', function() {
		if (!window.wasScrolled) {
			jQuery('#adv-skin').addClass('sticky-top stickedSkin');
		}
		window.wasScrolled = true;
	});

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('impressionViewable', function(event) {
		  var currentSlot = event.slot.getSlotElementId();
		  if (currentSlot === 'div-gpt-ad-skin') {
			setTimeout( function() { jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); window.wasScrolled = true; }, 3000);
			//jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); 
			//window.wasScrolled = true;
		  }
		  //console.log(currentSlot + ' impression viewable.');
		});
	});
	
	jQuery(document).ready(function () {

	// sondaggio travel 2020
	//if (getCookie('travelsur2020')!='1') {
	//	setCookie('travelsur2020', '1', 1);
		//jQuery('#TravelSurvey2020').modal('show');
	//}

    var key = 'hadModal',
        hadModal = localStorage.getItem(key);
        //localStorage.removeItem('hadModal');
    if (!hadModal) {
        setTimeout(function() {
    jQuery('#NlCustomModal').modal('show');
}, 60000);
	/*setTimeout(function() {
    jQuery	('#NlCustomModal').modal('hide');
}, 10000);*/
    }
    jQuery('#NlCustomModal').on('shown.bs.modal', function () {
        localStorage.setItem(key, true);
    })
});

// Analytics Custom Dim
gtag('event', 'custom dimensions', {'autore': 'Federico Boni', 'data': '2020-11-19', 'rubrica': 'Storia LGBT'});

// Exit intent
// exit intent - end
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/very-simple-paypal-donation-form//assets/functions.js' id='mpdf-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.google.com/recaptcha/api.js?render=6LfeuNQZAAAAADQD1JqViIWpY-QhxPGU7FLA9R4O&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfeuNQZAAAAADQD1JqViIWpY-QhxPGU7FLA9R4O","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/js/navigation.js' id='understanding-navigation-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" async src='https://www.gay.it/wp-content/themes/understanding/js/skip-link-focus-fix.js' id='understanding-skip-link-focus-fix-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js' id='advanced-responsive-video-embedder-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"4416bd3ee7","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"312be386e1","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
/* ]]> */
</script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript" src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js'></script>
<script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js" type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript"></script><script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="5ff7ee7e1f5ee47a7c0e4d60-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-57788a6dc1e8ec733f48102b0050cecd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-b178d07f51dcddf69322382a4918d5e4.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mpdf-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-11149a187ee10d1c5c770f2fe49478fa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='facebook-login-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-4c053b47054bedcbe5551353abec5986.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap_css-css'  href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='understanding-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-ac3bdd223538778e415df70d7f05832b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-9d338bd60515aac0d4c4aa46c828533c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-93552165f55b6f554afc1ff9bcdeeaac.css' type='text/css' media='screen' /><link data-minify="1" href="https://www.gay.it/wp-content/cache/min/1/videojs-ima3/3/videojs.ima3.min-94a852ed21611d208f4c4cffa325cdc0.css" rel="stylesheet"/><link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css' type='text/css' media='all' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="5ff7ee7e1f5ee47a7c0e4d60-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f4bfbb7ec9ee0b6',m:'8232d27c5191b7dd38b01f0f1fdcd54e4f770bd8-1605810425-1800-AYdLEhcEPhZ5tlpIw2Dqbu3r18JG7WpiXRqdrz9ehJj/EYLG+P93X7uQw717v/dpEke+kEDpvcJEiDureRepxhCS9Bi2WBML7ubYHX6bDNkn3txBl8l5bOxUAZdhaBDZGJMXfBwqdeZMKESjzcLlw8AQON43HZxcnkWcRRqNuMsHgSCO4FNhakhyuXENml1HEudYZidj/DbGVtB2NMAvHf0=',s:[0x9850b1398d,0x1cd4f963f5],}})();</script></body>
</html>
