<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">

<title>Milwaukee prima città d&#039;America ad annullare il Pride del 2021 - Gay.it</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#039;anno." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/milwaukee-prima-citta-america-annullare-pride-2021" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Milwaukee prima città d&#039;America ad annullare il Pride del 2021 - Gay.it">
<meta property="og:description" content="Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#039;anno.">
<meta property="og:url" content="https://www.gay.it/milwaukee-prima-citta-america-annullare-pride-2021">
<meta property="og:site_name" content="Gay.it">
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit">
<meta property="article:author" content="https://www.facebook.com/federico.boni.7">
<meta property="article:tag" content="Onda Pride">
<meta property="article:tag" content="World Pride">
<meta property="article:section" content="Pride">
<meta property="og:updated_time" content="2021-01-29T15:33:57+01:00">
<meta property="fb:app_id" content="211372162238593">
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2019/07/gay-pride.jpg">
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2019/07/gay-pride.jpg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="970">
<meta property="og:image:alt" content="gay pride">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Milwaukee prima città d&#039;America ad annullare il Pride del 2021 - Gay.it">
<meta name="twitter:description" content="Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#039;anno.">
<meta name="twitter:site" content="@gayit">
<meta name="twitter:creator" content="@DrApocalypse">
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2019/07/gay-pride.jpg">

<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdn.gay.it' />
<link rel='dns-prefetch' href='//static.gay.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//sb.scorecardresearch.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//cdn.onesignal.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main-9dd9b37717e0f0a92d84fb23beaed3ba.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-da207db9a47a8e4327ce02f6df909768.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-e90a216813bacd7756e34951bbd90b75.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-59a21a2974bd19cdfd443ce030c4eb44.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-cd7dee0dbd7c134410d76d9daf631478.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.min.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/style-ed87c07bceaf0f5d2e4bfc9325e16252.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/light-9f41405cc1ce67b249072ff4eda3bae8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/qlu5led-ca32b88983f35535fcb55d942122e4a1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-c39c12c9d4848bb9386ca1783f6ba770.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link rel='preload' href='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49"></script><link data-minify="1" rel='preload' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-03f73a3da72bcae3f965ff2e23e1512d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media='screen' />
<script src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='ct_public-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var ctPublic = {"_ajax_nonce":"04d080ba60","_ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='wp-polyfill-js-after' type="4c71564ea66c3ff5367ac21f-text/javascript">
( 'fetch' in window ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.gay.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js" defer></scr' + 'ipt>' );
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='seo-automated-link-building-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='facebook-login-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}};
</script>
<script async src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js' id='facebook-login-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/187119" /><meta name="generator" content="Site Kit by Google 1.24.0" /><link rel="dns-prefetch" href="//connect.facebook.net" />
<meta name="google-site-verification" content="i3iNVlsXyS_fFSZYFHYm4FemYxSuBS_tojekYEvsoBU">

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="4c71564ea66c3ff5367ac21f-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ti notificherà sul browser la pubblicazione di una nuova notizia!";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "La nostra guida alle Unioni Civili (esempio)";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno nell\'angolo destro del tuo browser desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Unioni Civili: ultime novità (esempio)";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche appariranno sul tuo dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(puoi disattivare le notifiche in qualsiasi momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ATTIVA!";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie :(";
oneSignal_options['promptOptions']['siteName'] = "Gay.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca su RICEVI";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<link rel="amphtml" href="https://www.gay.it/milwaukee-prima-citta-america-annullare-pride-2021/amp"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Milwaukee prima città d&#8217;America ad annullare il Pride del 2021"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#039;anno."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2019/07/gay-pride.jpg"><meta name="twitter:image:alt" content="gay pride"><meta name="twitter:creator" content="@DrApocalypse">
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="4c71564ea66c3ff5367ac21f-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> 
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script type="4c71564ea66c3ff5367ac21f-text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([0, 0], [320, 150]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();

			// All pages tags
									halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());			
			// InText dinamico
			
			// Homepage extra tags
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("test", ["no"]);			
			// Done!
			googletag.enableServices();
		});
	</script>

<style>
						.adv-halfpage { text-align: center; background: white; overflow: hidden; min-height: 250px !important; }
		@media (min-width: 992px) { .adv-halfpage { min-height:600px !important; } }
									</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-187119 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive no-sidebar">
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu" onclick="if (!window.__cfRLUnblockHandlers) return false; close_menu_master()" data-cf-modified-4c71564ea66c3ff5367ac21f-="">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualitam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualitam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="menu-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="menu-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="menu-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="menu-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="menu-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="menu-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="menu-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salutem" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salutem" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="menu-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="menu-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="menu-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#culturam" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="culturam" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="menu-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="menu-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="menu-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainmentm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainmentm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="menu-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbtm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbtm" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="menu-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-liberom" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-liberom" class="panel-collapse collapse "><div class="panel-body"><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="menu-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#tagaccm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Parliamo di</a>
</h4>
</div>
<div id="tagaccm" class="panel-collapse collapse in">
<div class="panel-body tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="menu-subcat" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="menu-subcat" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="menu-subcat" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="menu-subcat" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="menu-subcat" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="menu-subcat" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="menu-subcat" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="menu-subcat" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="menu-subcat" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="menu-subcat" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="menu-subcat" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="menu-subcat" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="menu-subcat" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="menu-subcat" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="menu-subcat" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
</div>
</div>
<div class="row">
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="foto" href="/foto-gay" target="_self" title="Foto">Foto</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="star" href="/star" target="_self" title="Personaggi">Star</a>
</h4>
</div>
</div>
</div>
<div class="col-6">
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="video" href="/video-gay" target="_self" title="Video">Video</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="speciali" href="/speciali" target="_self" title="Speciali">Speciali</a>
</h4>
</div>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="donate" href="/contribuisci" target="_self" title="Sostienici">Sostieni</a>
</h4>
</div>
</div>
 <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_self" title="Newsletter">Newsletter</a>
</h4>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkaccm" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkaccm" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="menu-subcat" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="menu-subcat" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="menu-subcat" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="menu-subcat" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="menu-subcat" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="menu-subcat" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="menu-subcat" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="4c71564ea66c3ff5367ac21f-text/javascript">
	//$(document).ready(function() {
	  function open_menu_master() {
	      jQuery(".menu-master").addClass("menu-master-open");
	      jQuery("body").addClass("modal-open");
	  }
	  
	  function close_menu_master() {
	      jQuery(".menu-master").removeClass("menu-master-open");
	      jQuery("body").removeClass("modal-open");
	  }
	//   });
</script><div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row align-items-center  align-items-lg-end header-logo-section">
<div class="col text-left">
<a class="text-body menu-icn d-none d-lg-inline-block" onclick="if (!window.__cfRLUnblockHandlers) return false; open_menu_master()" title="Menu" data-cf-modified-4c71564ea66c3ff5367ac21f-=""><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body d-none d-lg-inline-block search-icn" onclick="if (!window.__cfRLUnblockHandlers) return false; open_menu_master()" title="Cerca" data-cf-modified-4c71564ea66c3ff5367ac21f-=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
<a class="text-body user-icn" onclick="if (!window.__cfRLUnblockHandlers) return false; javascript:void(0)" title="Account" data-cf-modified-4c71564ea66c3ff5367ac21f-=""><svg viewBox="-42 0 512 512.001" xmlns="http://www.w3.org/2000/svg"><path d="m210.351562 246.632812c33.882813 0 63.21875-12.152343 87.195313-36.128906 23.96875-23.972656 36.125-53.304687 36.125-87.191406 0-33.875-12.152344-63.210938-36.128906-87.191406-23.976563-23.96875-53.3125-36.121094-87.191407-36.121094-33.886718 0-63.21875 12.152344-87.191406 36.125s-36.128906 53.308594-36.128906 87.1875c0 33.886719 12.15625 63.222656 36.128906 87.195312 23.980469 23.96875 53.316406 36.125 87.191406 36.125zm-65.972656-189.292968c18.394532-18.394532 39.972656-27.335938 65.972656-27.335938 25.996094 0 47.578126 8.941406 65.976563 27.335938 18.394531 18.398437 27.339844 39.980468 27.339844 65.972656 0 26-8.945313 47.578125-27.339844 65.976562-18.398437 18.398438-39.980469 27.339844-65.976563 27.339844-25.992187 0-47.570312-8.945312-65.972656-27.339844-18.398437-18.394531-27.34375-39.976562-27.34375-65.976562 0-25.992188 8.945313-47.574219 27.34375-65.972656zm0 0" /><path d="m426.128906 393.703125c-.691406-9.976563-2.089844-20.859375-4.148437-32.351563-2.078125-11.578124-4.753907-22.523437-7.957031-32.527343-3.3125-10.339844-7.808594-20.550781-13.375-30.335938-5.769532-10.15625-12.550782-19-20.160157-26.277343-7.957031-7.613282-17.699219-13.734376-28.964843-18.199219-11.226563-4.441407-23.667969-6.691407-36.976563-6.691407-5.226563 0-10.28125 2.144532-20.042969 8.5-6.007812 3.917969-13.035156 8.449219-20.878906 13.460938-6.707031 4.273438-15.792969 8.277344-27.015625 11.902344-10.949219 3.542968-22.066406 5.339844-33.042969 5.339844-10.96875 0-22.085937-1.796876-33.042968-5.339844-11.210938-3.621094-20.300782-7.625-26.996094-11.898438-7.769532-4.964844-14.800782-9.496094-20.898438-13.46875-9.753906-6.355468-14.808594-8.5-20.035156-8.5-13.3125 0-25.75 2.253906-36.972656 6.699219-11.257813 4.457031-21.003906 10.578125-28.96875 18.199219-7.609375 7.28125-14.390625 16.121094-20.15625 26.273437-5.558594 9.785157-10.058594 19.992188-13.371094 30.339844-3.199219 10.003906-5.875 20.945313-7.953125 32.523437-2.0625 11.476563-3.457031 22.363282-4.148437 32.363282-.679688 9.777344-1.023438 19.953125-1.023438 30.234375 0 26.726562 8.496094 48.363281 25.25 64.320312 16.546875 15.746094 38.4375 23.730469 65.066406 23.730469h246.53125c26.621094 0 48.511719-7.984375 65.0625-23.730469 16.757813-15.945312 25.253906-37.589843 25.253906-64.324219-.003906-10.316406-.351562-20.492187-1.035156-30.242187zm-44.90625 72.828125c-10.933594 10.40625-25.449218 15.464844-44.378906 15.464844h-246.527344c-18.933594 0-33.449218-5.058594-44.378906-15.460938-10.722656-10.207031-15.933594-24.140625-15.933594-42.585937 0-9.59375.316406-19.066407.949219-28.160157.617187-8.921874 1.878906-18.722656 3.75-29.136718 1.847656-10.285156 4.199219-19.9375 6.996094-28.675782 2.683593-8.378906 6.34375-16.675781 10.882812-24.667968 4.332031-7.617188 9.316407-14.152344 14.816407-19.417969 5.144531-4.925781 11.628906-8.957031 19.269531-11.980469 7.066406-2.796875 15.007812-4.328125 23.628906-4.558594 1.050781.558594 2.921875 1.625 5.953125 3.601563 6.167969 4.019531 13.277344 8.605469 21.136719 13.625 8.859375 5.648437 20.273437 10.75 33.910156 15.152344 13.941406 4.507812 28.160156 6.796875 42.273437 6.796875 14.113282 0 28.335938-2.289063 42.269532-6.792969 13.648437-4.410156 25.058594-9.507813 33.929687-15.164063 8.042969-5.140624 14.953125-9.59375 21.121094-13.617187 3.03125-1.972656 4.902344-3.042969 5.953125-3.601563 8.625.230469 16.566406 1.761719 23.636719 4.558594 7.636719 3.023438 14.121093 7.058594 19.265625 11.980469 5.5 5.261719 10.484375 11.796875 14.816406 19.421875 4.542969 7.988281 8.207031 16.289062 10.886719 24.660156 2.800781 8.75 5.15625 18.398438 7 28.675782 1.867187 10.433593 3.132812 20.238281 3.75 29.144531v.007812c.636719 9.058594.957031 18.527344.960937 28.148438-.003906 18.449219-5.214844 32.378906-15.9375 42.582031zm0 0" /></svg></a>
<a class="text-body shop-icn d-inline-block d-lg-none" href="/contribuisci" title="Sostieni">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M126.638 202.672H51.986a24.692 24.692 0 0 0-24.242 19.434a487.088 487.088 0 0 0-1.466 206.535l1.5 7.189a24.94 24.94 0 0 0 24.318 19.78h74.547a24.866 24.866 0 0 0 24.837-24.838V227.509a24.865 24.865 0 0 0-24.842-24.837zm-7.163 220.938H57.916l-.309-1.487a455.085 455.085 0 0 1 .158-187.451h61.71z" /><path d="M494.459 277.284l-22.09-58.906a24.315 24.315 0 0 0-22.662-15.706H332v-29.535l9.573-21.2a88.117 88.117 0 0 0-44.801-116.912a24.3 24.3 0 0 0-31.767 12.1l-80.312 175.812V248h23.731L290.7 67.882a56.141 56.141 0 0 1 21.711 70.885l-10.991 24.341l-1.42 6.584v48.98l16 16h128.3L464 287.2v9.272l-67.988 119.49H271.07l-86.377-50.67v37.1l72.007 42.241a24.222 24.222 0 0 0 12.25 3.329h131.6a24.246 24.246 0 0 0 21.035-12.234l71.25-125.228A24.26 24.26 0 0 0 496 298.531v-12.748a24.144 24.144 0 0 0-1.541-8.499z" /></svg> </a>
</div>
<div class="col text-center">
<div class="site-branding">
<a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img width="235" height="124" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20235%20124'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/01/logo-rbw-21.svg" /><noscript><img width="235" height="124" src="https://www.gay.it/wp-content/uploads/2021/01/logo-rbw-21.svg" class="custom-logo" alt="Gay.it" /></noscript></a> <p class="site-title"><a href="https://www.gay.it/" rel="home">Gay.it</a></p>
<p class="site-description">News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto</p>
</div>
</div>
<div class="col text-right">
<a class="newsletter-btn d-none d-lg-inline-block" href="https://www.gay.it/newsletter-signup.php" title="Newsletter" target="_blank">Resta aggiornato!</a>
<a class="shop-btn d-none d-lg-inline-block" href="/contribuisci" title="Sostieni" target="_blank">
<svg class="shop-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M126.638 202.672H51.986a24.692 24.692 0 0 0-24.242 19.434a487.088 487.088 0 0 0-1.466 206.535l1.5 7.189a24.94 24.94 0 0 0 24.318 19.78h74.547a24.866 24.866 0 0 0 24.837-24.838V227.509a24.865 24.865 0 0 0-24.842-24.837zm-7.163 220.938H57.916l-.309-1.487a455.085 455.085 0 0 1 .158-187.451h61.71z" /><path d="M494.459 277.284l-22.09-58.906a24.315 24.315 0 0 0-22.662-15.706H332v-29.535l9.573-21.2a88.117 88.117 0 0 0-44.801-116.912a24.3 24.3 0 0 0-31.767 12.1l-80.312 175.812V248h23.731L290.7 67.882a56.141 56.141 0 0 1 21.711 70.885l-10.991 24.341l-1.42 6.584v48.98l16 16h128.3L464 287.2v9.272l-67.988 119.49H271.07l-86.377-50.67v37.1l72.007 42.241a24.222 24.222 0 0 0 12.25 3.329h131.6a24.246 24.246 0 0 0 21.035-12.234l71.25-125.228A24.26 24.26 0 0 0 496 298.531v-12.748a24.144 24.144 0 0 0-1.541-8.499z" /></svg>
Sostieni
</a>
<a class="text-body menu-icn-mb d-inline-block d-lg-none" onclick="if (!window.__cfRLUnblockHandlers) return false; open_menu_master()" title="Menu" data-cf-modified-4c71564ea66c3ff5367ac21f-=""><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
</div>
</div>
<nav class="row site-navigation  desktop-submenu header-main-navigation d-none d-lg-flex justify-content-center">
<div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="header-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="header-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="header-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="header-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="header-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="header-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="header-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="header-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="header-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="header-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="header-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="header-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="header-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="header-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="header-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="header-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="header-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="header-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="header-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="header-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div><div class="col-auto"><span class="header-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><div class="sub-nav"><a class="header-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="header-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div>
<div class="col-auto d-none d-xl-block">
<span class="ds-nav-open">Tutto</span>
<div class="sub-nav">
<a class="header-subcat" href="/speciali" target="_self" title="Speciali">Speciali</a>
<a class="header-subcat" href="/foto-gay" target="_self" title="Foto">Foto</a>
<a class="header-subcat" href="/video-gay" target="_self" title="Video">Video</a>
<a class="header-subcat" href="/guide-gay" target="_self" title="Video">Guide & Classifiche</a>
<a class="header-subcat" href="/star" target="_self" title="Personaggi">Star</a>
</div>
</div>
</nav>
<script type="4c71564ea66c3ff5367ac21f-text/javascript">    
		   jQuery( ".ds-nav-open" ).on("click", function() {
		          jQuery( ".sub-nav" ).slideToggle( "slow" );
		          jQuery( ".desktop-submenu .col-auto:not(:last-child)" ).toggleClass("desktop-submenu-bordered");
		   });
		</script>
</header>
<center class="screen-reader-text">
<p id="breadcrumbs"><a href="https://www.gay.it">Gay.it</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/attualita">Attualità</a><span class="separator"> &raquo; </span><a href="https://www.gay.it/attualita/pride">Pride</a><span class="separator"> &raquo; </span><span class="last">Milwaukee prima città d&#8217;America ad annullare il Pride del 2021</span></p> </center>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-2 d-none d-lg-block must-see-wrap">
<div class="row article-must-see sticky-top">
<div class="col-12">
<span class="header">Ultime su Pride</span>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/onda-pride-2021-senza-pride" title="Onda Pride 2021, vivremo un&#8217;altra estate senza Pride?" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Onda Pride 2021, vivremo un&#039;altra estate senza Pride? (rimini pride)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-960x640.jpg" class="featured wp-post-image" alt="Onda Pride 2021, vivremo un&#039;altra estate senza Pride? (rimini pride)" srcset="https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/05/rimini-pride-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/onda-pride-2021-senza-pride" rel="bookmark" class="monitorClick evttrck_related">Onda Pride 2021, vivremo un&#8217;altra estate senza Pride?</a></h2> <div>di <a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/turchia-18-studenti-carcere-pride" title="Turchia, 18 studenti rischiano il carcere per aver organizzato un Pride" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured wp-post-image" alt="turchia-lgbt" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-165x110.jpg 165w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-270x180.jpg 270w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt.jpg 800w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-480x320.jpg" /><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-480x320.jpg" class="featured wp-post-image" alt="turchia-lgbt" srcset="https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-165x110.jpg 165w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt-270x180.jpg 270w, https://www.gay.it/wp-content/uploads/2017/11/turchia-lgbt.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/turchia-18-studenti-carcere-pride" rel="bookmark" class="monitorClick evttrck_related">Turchia, 18 studenti rischiano il carcere per aver organizzato un Pride</a></h2> <div>di <a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/polar-pride-polo-nord-polo-sud" title="Primo storico Polar Pride al Polo Nord e al Polo Sud &#8211; le foto" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Primo storico Polar Pride al Polo Nord e al Polo Sud - le foto (Polar Pride)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-960x640.jpg" class="featured wp-post-image" alt="Primo storico Polar Pride al Polo Nord e al Polo Sud - le foto (Polar Pride)" srcset="https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/11/Polar-Pride-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/polar-pride-polo-nord-polo-sud" rel="bookmark" class="monitorClick evttrck_related">Primo storico Polar Pride al Polo Nord e al Polo Sud &#8211; le foto</a></h2> <div>di <a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></div>
</div>
<div class="col-12 single-must">
<a href="https://www.gay.it/roma-green-murales-comunita-lgbt" title="Roma, si inaugura il primo green murale dedicato alla comunità LGBT+" class="monitorClick evttrck_single_spalletta"> <div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="Roma, si inaugura il primo green murale dedicato alla comunità LGBT+ (Roma si inaugura il primo green murales dedicato alla comunità LGBT 2)" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-960x640.jpg"><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-960x640.jpg" class="featured wp-post-image" alt="Roma, si inaugura il primo green murale dedicato alla comunità LGBT+ (Roma si inaugura il primo green murales dedicato alla comunità LGBT 2)" srcset="https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/11/Roma-si-inaugura-il-primo-green-murales-dedicato-alla-comunità-LGBT-2-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px"></noscript>
</div>
</a>

<h2><a href="https://www.gay.it/roma-green-murales-comunita-lgbt" rel="bookmark" class="monitorClick evttrck_related">Roma, si inaugura il primo green murale dedicato alla comunità LGBT+</a></h2> <div>di <a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></div>
</div>
</div>
</div>
<div class="col-12 col-lg-7 ">
<article id="post-187119" class="post-187119 post type-post status-publish format-standard has-post-thumbnail hentry category-pride tag-onda-pride tag-world-pride">
<header class="entry-header">
<div class="post-thumbnail">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="gay pride" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/07/gay-pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2019/07/gay-pride-480x320.jpg 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/07/gay-pride-960x640.jpg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2019/07/gay-pride-960x640.jpg" class="featured wp-post-image" alt="gay pride" srcset="https://www.gay.it/wp-content/uploads/2019/07/gay-pride-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2019/07/gay-pride-480x320.jpg 480w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</div>
<h1 class="entry-title ">Milwaukee prima città d&#8217;America ad annullare il Pride del 2021</h1> <h2 class="excerpt">Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#8217;anno.</h2>
<div class="entry-meta text-left text-md-center text-lg-left">
<span class="cat"><a href="https://www.gay.it/attualita/pride" target="_self" title="Pride">Pride</a></span>
<span class="author vcard">di <a class="url fn n" href="https://www.gay.it/author/federicoboni1">Federico Boni</a></span> <span class="posted-on"><time class="entry-date published" datetime="2021-01-29T10:34:38+01:00">29.01.2021 - 10:34</time><time class="updated" datetime="2021-01-29T15:33:57+01:00">29.01.2021 - 15:33</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fmilwaukee-prima-citta-america-annullare-pride-2021" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fmilwaukee-prima-citta-america-annullare-pride-2021&via=gayit&hashtags=gayit&text=Milwaukee prima città d&#8217;America ad annullare il Pride del 2021" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="/cdn-cgi/l/email-protection#e3dc90968189868097deae8a8f948296888686c393918a8e82c3808a97972043c387c5c0dbd1d2d4d8a28e86918a8082c38287c3828d8d968f8f829186c38a8fc3b3918a8786c387868fc3d1d3d1d2c5818c879adeae8a8f948296888686c393918a8e82c3808a97972043c387c5c0dbd1d2d4d8a28e86918a8082c38287c3828d8d968f8f829186c38a8fc3b3918a8786c387868fc3d1d3d1d2cdcdcdc38b97979390c6d0a2c6d1a5c6d1a5949494cd84829acd8a97c6d1a58e8a8f948296888686ce93918a8e82ce808a979782ce828e86918a8082ce828d8d968f8f829186ce93918a8786ced1d3d1d2c3cec3949494cd84829acd8a97" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
<a class="likes" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fmilwaukee-prima-citta-america-annullare-pride-2021" target="_blank" title="Condividi su Facebook"> | 30</a> </span>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minuto di lettura</span></span></span>
<p><strong>Milwaukee</strong> è ufficialmente diventata la prima città degli Stati Uniti ad annullare un evento Pride per l&#8217;estate del 2021, causa Coronavirus. Un incubo che si ripete, come tristemente previsto <a href="https://www.gay.it/onda-pride-2021-senza-pride">10 giorni fa anche da noi di Gay.it</a>. L&#8217;estate del 2021 sarà molto simile a quella del 2020, per quanto riguarda i Pride di tutto il mondo.</p>
<p>L&#8217;annuale PrideFest di Milwaukee, in programma dal 3 al 6 giugno al Milwaukee&#8217;s Summerfest Grounds (noto anche come Henry Maier Festival Park), non avrà luogo, come rivelato ieri dagli organizzatori dell&#8217;evento.</p>
<p>&#8220;<em>Dopo molte considerazioni, non possiamo procedere con la pianificazione di un festival a giugno 2021 senza sapere come e quando un vaccino sarà distribuito equamente nella nostra comunità</em>&#8220;, ha <a href="https://chicago.gopride.com/news/article.cfm/articleid/113427316" target="_blank" rel="noopener">affermato Wes Shaver</a>, presidente di Milwaukee Pride, Inc. &#8220;<em>Non è ancora chiaro come (o se) i ritrovi pubblici si potranno tenere nel 2021 e non possiamo rischiare la salute e il benessere della nostra comunità mettendo il festival davanti alle persone</em>&#8220;.</p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><a href="https://www.gay.it/manvendra-singh-gohil-principe-indiano-omofobia-casa" target="_self" class="IRPP_kangoo"><style> .IRPP_kangoo , .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl , .IRPP_kangoo .centered-text-area { min-height: 100px; position: relative; } .IRPP_kangoo , .IRPP_kangoo:hover , .IRPP_kangoo:visited , .IRPP_kangoo:active { border:0!important; } .IRPP_kangoo { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo:active , .IRPP_kangoo:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .IRPP_kangoo .postImageUrl , .IRPP_kangoo .imgUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; } .IRPP_kangoo .postImageUrl { width: 30%; } .IRPP_kangoo .imgUrl { width: 100%; } .IRPP_kangoo .centered-text-area { float: right; width: 70%; padding:0; margin:0; } .IRPP_kangoo .centered-text { display: table; height: 100px; left: 0; top: 0; padding:0; margin:0; } .IRPP_kangoo .IRPP_kangoo-content { display: table-cell; margin: 0; padding: 0 10px 0 10px; position: relative; vertical-align: middle; width: 100%; } .IRPP_kangoo .ctaText { border-bottom: 0 solid #fff; color: #E74C3C; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; text-decoration: underline; } .IRPP_kangoo .postTitle { color: #000000; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_kangoo .ctaButton { background-color: #FFFFFF; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_kangoo:hover .imgUrl { -webkit-transform: scale(1.2); -moz-transform: scale(1.2); -o-transform: scale(1.2); -ms-transform: scale(1.2); transform: scale(1.2); } .IRPP_kangoo .imgUrl { -webkit-transition: -webkit-transform 0.4s ease-in-out; -moz-transition: -moz-transform 0.4s ease-in-out; -o-transition: -o-transform 0.4s ease-in-out; -ms-transition: -ms-transform 0.4s ease-in-out; transition: transform 0.4s ease-in-out; } .IRPP_kangoo:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="https://www.gay.it/wp-content/uploads/2019/09/Manvendra-Singh-Gohil-primo-principe-gay-dichiarato-india.jpg" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">APPROFONDISCI</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Il principe a lungo vittima di omofobia: "apro la mia casa per aiutare chi sta passando quello che ho passato io"</div></div></div></div></a></div><p>La pandemia ha cancellato l&#8217;intera stagione Pride, nel 2020, con centinaia di eventi saltati. Il Consiglio di amministrazione del Milwaukee Pride si è detto speranzoso nei confronti di un eventuale Pride nei mesi successivi, o un formato diverso come avvenuto con il Global Pride sul web l&#8217;estate scorsa.</p>
<p>&#8220;<em>Non vogliamo che la gente pensi che quest&#8217;anno non ci sarà il Pride</em>&#8220;, ha detto Luke Olson, VP di Milwaukee Pride, Inc. &#8220;<em>Vogliamo semplicemente assicurarci di fare i passi giusti da qui in avanti</em>&#8220;.</p>
<p>Il PrideFest di Milwaukee va avanti dal 1987 e attira solitamente quasi 45.000 persone l&#8217;anno.</p>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="cat-links"><a href="https://www.gay.it/attualita/pride" rel="category tag">Pride</a></span><span class="tags-links"><a href="https://www.gay.it/tag/onda-pride" rel="tag">Onda Pride</a>, <a href="https://www.gay.it/tag/world-pride" rel="tag">World Pride</a></span>
<div class="row like-badge">
<div class="col">
<iframe loading="lazy" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" class="cmplz-no-video cmplz-iframe-styles cmplz-iframe align-top" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src=""></iframe><noscript><iframe data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" class="cmplz-no-video cmplz-iframe-styles cmplz-iframe align-top"  src="about:blank"  width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
<a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/plain" class="cmplz-script" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</footer>
<a class="btn btn-outline-dark rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/milwaukee-prima-citta-america-annullare-pride-2021#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fmilwaukee-prima-citta-america-annullare-pride-2021">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script type="4c71564ea66c3ff5367ac21f-text/javascript">
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Alimenta il tuo spirito critico con questi articoli</span></p>
<style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/milwaukee-prima-citta-america-annullare-pride-2021" data-slug="milwaukee-prima-citta-america-annullare-pride-2021" data-post-id="187119" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-theme-repeater="single_related.php" data-post-type="post" data-tag="onda-pride,world-pride" data-post-not-in="187119,186786,185073,184516,184335" data-order="DESC" data-orderby="rand(1871191)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Load More</button></div></div> </div>
</div>
</main>
<footer id="colophon" class="site-footer">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/attualita " target="_self" title=" Attualità ">Attualità</a></span><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/salute " target="_self" title=" Corpo &amp; Salute ">Corpo &amp; Salute</a></span><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cultura " target="_self" title=" Cultura ">Cultura</a></span><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/entertainment " target="_self" title=" Entertainment ">Entertainment</a></span><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lgbt " target="_self" title=" Mondo LGBTQ+ ">Mondo LGBTQ+</a></span><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/tempo-libero " target="_self" title=" Tempo Libero ">Tempo Libero</a></span><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div>
<div class="col-3 tagcloud">
<span class="footer-widget-name">Parliamo di</span>
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
<div class="col-3">
<span class="footer-widget-name">Il Network</span>
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
<span class="footer-widget-name">Seguici</span>
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#attualita" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Attualità</a></h4></div><div id="attualita" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/attualita/aziende " target="_self" title=" Aziende ">Aziende</a><a class="footer-subcat" href=" https://www.gay.it/attualita/coming-out " target="_self" title=" Coming out ">Coming out</a><a class="footer-subcat" href=" https://www.gay.it/attualita/diritti-lgbt " target="_self" title=" Diritti ">Diritti</a><a class="footer-subcat" href=" https://www.gay.it/attualita/gossip " target="_self" title=" Gossip ">Gossip</a><a class="footer-subcat" href=" https://www.gay.it/attualita/hot " target="_self" title=" Hot ">Hot</a><a class="footer-subcat" href=" https://www.gay.it/attualita/omofobia " target="_self" title=" Omofobia ">Omofobia</a><a class="footer-subcat" href=" https://www.gay.it/attualita/politica " target="_self" title=" Politica ">Politica</a><a class="footer-subcat" href=" https://www.gay.it/attualita/pride " target="_self" title=" Pride ">Pride</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#salute" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Corpo &amp; Salute</a></h4></div><div id="salute" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/salute/psicologia " target="_self" title=" Psicologia ">Psicologia</a><a class="footer-subcat" href=" https://www.gay.it/salute/sesso " target="_self" title=" Sesso ">Sesso</a><a class="footer-subcat" href=" https://www.gay.it/salute/sport " target="_self" title=" Sport ">Sport</a><a class="footer-subcat" href=" https://www.gay.it/salute/test " target="_self" title=" Test ">Test</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#cultura" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Cultura</a></h4></div><div id="cultura" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/cultura/arte " target="_self" title=" Arte ">Arte</a><a class="footer-subcat" href=" https://www.gay.it/cultura/libri " target="_self" title=" Libri ">Libri</a><a class="footer-subcat" href=" https://www.gay.it/cultura/racconti-gay " target="_self" title=" Racconti ">Racconti</a><a class="footer-subcat" href=" https://www.gay.it/cultura/storia-lgbtq " target="_self" title=" Storia LGBT ">Storia LGBT</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#entertainment" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Entertainment</a></h4></div><div id="entertainment" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/entertainment/cinema " target="_self" title=" Cinema ">Cinema</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/musica " target="_self" title=" Musica ">Musica</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/serie " target="_self" title=" Serie ">Serie</a><a class="footer-subcat" href=" https://www.gay.it/entertainment/televisione " target="_self" title=" TV ">TV</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#lgbt" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Mondo LGBTQ+</a></h4></div><div id="lgbt" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/lgbt/bisex " target="_self" title=" Bisex ">Bisex</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/guide " target="_self" title=" F.A.Q. ">F.A.Q.</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/donne " target="_self" title=" Lesbiche ">Lesbiche</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/queer " target="_self" title=" Queer ">Queer</a><a class="footer-subcat" href=" https://www.gay.it/lgbt/transgender " target="_self" title=" Transgender ">Transgender</a></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="#tempo-libero" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Tempo Libero</a></h4></div><div id="tempo-libero" class="panel-collapse collapse "><div class="panel-body"><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/curiosita " target="_self" title=" Curiosità ">Curiosità</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/shopping " target="_self" title=" Shopping ">Shopping</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/social " target="_self" title=" Social ">Social</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/moda " target="_self" title=" Stile ">Stile</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/tecnologia " target="_self" title=" Tech ">Tech</a><a class="footer-subcat" href=" https://www.gay.it/tempo-libero/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div></div></div> <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#tagacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Parliamo di</a>
</h4>
</div>
<div id="tagacc" class="panel-collapse collapse in">
<div class="panel-body tagcloud">
<a href="https://www.gay.it/tag/transessualita" class="tag-cloud-link" target="_self" aria-label="Transgender" title="Trasngender">Transgender</a>
<a href="https://www.gay.it/entertainment/cinema" class="tag-cloud-link" target="_self" aria-label="Film lgbtq" title="Film lgbtq">Film LGBTQ</a>
<a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" target="_self" aria-label="Associazioni lgbtq" title="Associazioni lgbtq">Associazioni LGBTQ</a>
<a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" target="_self" aria-label="Famiglie Arcobaleno" title="Famiglie Arcobaleno">Famiglie Arcobaleno</a>
<a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" target="_self" aria-label="Grande Fratello" title="Grande Fratello">Grande Fratello</a>
<a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" target="_self" aria-label="X Factor" title="X Factor">X Factor</a>
<a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" target="_self" aria-label="Amici" title="Amici">Amici</a>
<a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" target="_self" aria-label="Bonazzi" title="Bonazzi">Bonazzi</a>
<a href="https://www.gay.it/attualita/diritti-lgbt" class="tag-cloud-link" target="_self" aria-label="Diritti LGBT" title="Diritti LGBT">Diritti LGBT</a>
<a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" target="_self" aria-label="Matrimonio Egualitario" title="Matrimonio Egualitario">Matrimonio Egualitario</a>
<a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" target="_self" aria-label="Onda Pride" title="Onda Pride">Ondapride</a>
<a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" target="_self" aria-label="Drag Queen" title="Drag Queen">Drag Queen</a>
<a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" target="_self" aria-label="Serie TV" title="Serie TV">Serie TV</a>
<a href="https://www.gay.it/cultura/storia-lgbtq" class="tag-cloud-link" target="_self" aria-label="Storia LGBT" title="Storia LGBT">Storia LGBT</a>
<a href="https://www.gay.it/tag/chat" class="tag-cloud-link" target="_self" aria-label="Gay Chat" title="Gay Chat">Gay Chat</a>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy">Gay Friendly Italy</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie">Cookie</a>
<button class="cc-revoke-custom">Revoca Consenso Cookie</button>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2021 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
<script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-content/plugins/very-simple-paypal-donation-form//assets/functions.js' id='mpdf-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='rocket-browser-checker-js-after' type="4c71564ea66c3ff5367ac21f-text/javascript">
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after' type="4c71564ea66c3ff5367ac21f-text/javascript">
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/navigation.js' id='stonewall-navigation-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id='cmplz-postscribe-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='cmplz-cookie-config-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"15","version":"4.9.4","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#000000\">Tecnici<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#000000\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#000000\">Profilazione<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #61ce70\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #61ce70;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #d7263d;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #000000}<\/style>","position":"bottom","title":"Gay.it Cookie Consent","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo tecnici","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#000000","button_background_color":"#d7263d","button_text_color":"#ffffff","accept_all_background_color":"#d7263d","accept_all_text_color":"#ffffff","accept_all_border_color":"#d7263d","functional_background_color":"#d7263d","functional_text_color":"#ffffff","functional_border_color":"#d7263d","border_color":"#d7263d","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica Cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"cc-hidden","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"be2e6c8583","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/?lang=it","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"44","cookie_path":"\/","tcf_active":"","tm_categories":"1","cat_num":"1","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy_link":{"eu":""},"placeholdertext":"Prima di poter accedere a questo contenuto accetta i cookie di profilazione: basta cliccare qui :))"};
</script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js' type="4c71564ea66c3ff5367ac21f-text/javascript"></script>
<script id='ajax-load-more-js-extra' type="4c71564ea66c3ff5367ac21f-text/javascript">
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"6ddcb0ff76","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"47564f1ce7","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js' defer type="4c71564ea66c3ff5367ac21f-text/javascript"></script>

<script type="4c71564ea66c3ff5367ac21f-text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSQF292');</script><script type="4c71564ea66c3ff5367ac21f-text/javascript">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js" type="4c71564ea66c3ff5367ac21f-text/javascript"></script><script type="4c71564ea66c3ff5367ac21f-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='arve-main-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main-9dd9b37717e0f0a92d84fb23beaed3ba.css' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-da207db9a47a8e4327ce02f6df909768.css' media='all' /><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-e90a216813bacd7756e34951bbd90b75.css' media='all' /><link rel='stylesheet' id='toc-screen-css'  href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' media='all' /><link data-minify="1" rel='stylesheet' id='mpdf-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-59a21a2974bd19cdfd443ce030c4eb44.css' media='all' /><link data-minify="1" rel='stylesheet' id='facebook-login-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-cd7dee0dbd7c134410d76d9daf631478.css' media='all' /><link rel='stylesheet' id='bootstrap-style-css'  href='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.min.css?ver=1.0.0' media='all' /><link data-minify="1" rel='stylesheet' id='stonewall-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/style-ed87c07bceaf0f5d2e4bfc9325e16252.css' media='all' /><link data-minify="1" rel='stylesheet' id='light-style-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/light-9f41405cc1ce67b249072ff4eda3bae8.css' media='all' /><link data-minify="1" rel='stylesheet' id='typekit-css'  href='https://www.gay.it/wp-content/cache/min/1/qlu5led-ca32b88983f35535fcb55d942122e4a1.css' media='all' /><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-c39c12c9d4848bb9386ca1783f6ba770.css' media='all' /><link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.4' media='all' /><link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-03f73a3da72bcae3f965ff2e23e1512d.css' media='screen' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="4c71564ea66c3ff5367ac21f-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'61940bc02eb5f122',m:'eef6b1eacc01accbca9878b2074113c22d3141e1-1611934766-1800-AQ4HDwfBasWxlpJ5UEh/eMstSI/ULo/t/wSnsG+AMXLKaUjpgV1vH6jKBT+/b0Ns25si0nb+AGZ4zv1R034QhEhq7nxMJ9ioT/WBXw0cUsohA5eO0ry8lMZYArvl4poXODykwDONMUzS0vdpDczFBuvZEwlAO01vzN/3v9i6Sze1Fy/kh+gFbu7THCyTw3q+MQ==',s:[0xec1c8fae05,0x5056a5a74a],}})();</script></body>
</html>
