<!doctype html><html lang="it-IT" id="arve"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-itunes-app" content="app-id=1398229095"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="manifest" href="/manifest.json"><title>Chi ha fatto coming out nel 2019? Ecco i &#039;nuovi&#039; 15 VIP LGBT - Gay.it</title><style id="rocket-critical-css">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</style><meta name="description" content="Moltissimi vip LGBT hanno fatto coming out nel 2019. Eccone 15, selezionati da Gay.it per la fine di questo particolare anno." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Chi ha fatto coming out nel 2019? Ecco i &#039;nuovi&#039; 15 VIP LGBT - Gay.it" /><meta property="og:description" content="Moltissimi vip LGBT hanno fatto coming out nel 2019. Eccone 15, selezionati da Gay.it per la fine di questo particolare anno." /><meta property="og:url" content="https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019" /><meta property="og:site_name" content="Gay.it" /><meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" /><meta property="article:tag" content="Coming out" /><meta property="article:tag" content="coming out personaggi" /><meta property="article:tag" content="personaggi gay" /><meta property="article:section" content="Curiosità" /><meta property="article:published_time" content="2019-12-31T10:00:25+00:00" /><meta property="article:modified_time" content="2019-12-30T13:03:22+00:00" /><meta property="og:updated_time" content="2019-12-30T13:03:22+00:00" /><meta property="fb:app_id" content="211372162238593" /><meta property="og:image" content="https://www.gay.it/wp-content/uploads/2019/12/vip.jpg" /><meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2019/12/vip.jpg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="867" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Moltissimi vip LGBT hanno fatto coming out nel 2019. Eccone 15, selezionati da Gay.it per la fine di questo particolare anno." /><meta name="twitter:title" content="Chi ha fatto coming out nel 2019? Ecco i &#039;nuovi&#039; 15 VIP LGBT - Gay.it" /><meta name="twitter:site" content="@gayit" /><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2019/12/vip.jpg" /><meta name="twitter:creator" content="@gayit" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gay.it/#organization","name":"Gay.it","url":"https://www.gay.it/","sameAs":["https://www.facebook.com/gaypuntoit","https://www.instagram.com/gayit/","https://www.youtube.com/user/gaypuntoit","https://twitter.com/gayit"],"logo":{"@type":"ImageObject","@id":"https://www.gay.it/#logo","url":"https://www.gay.it/wp-content/uploads/2019/11/gayit-logo-2019-600x600.jpg","width":600,"height":600,"caption":"Gay.it"},"image":{"@id":"https://www.gay.it/#logo"}},{"@type":"WebSite","@id":"https://www.gay.it/#website","url":"https://www.gay.it/","name":"Gay.it","description":"Make it as you like!","publisher":{"@id":"https://www.gay.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.gay.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#primaryimage","url":"https://www.gay.it/wp-content/uploads/2019/12/vip.jpg","width":1300,"height":867,"caption":"vip lgbt"},{"@type":"WebPage","@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#webpage","url":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019","inLanguage":"it-IT","name":"Chi ha fatto coming out nel 2019? Ecco i &#039;nuovi&#039; 15 VIP LGBT - Gay.it","isPartOf":{"@id":"https://www.gay.it/#website"},"primaryImageOfPage":{"@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#primaryimage"},"datePublished":"2019-12-31T10:00:25+00:00","dateModified":"2019-12-30T13:03:22+00:00","description":"Moltissimi vip LGBT hanno fatto coming out nel 2019. Eccone 15, selezionati da Gay.it per la fine di questo particolare anno.","breadcrumb":{"@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gay.it/","url":"https://www.gay.it/","name":"Gay.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gay.it/curiosita","url":"https://www.gay.it/curiosita","name":"Curiosit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019","url":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019","name":"Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"}}]},{"@type":"NewsArticle","@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#article","isPartOf":{"@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#webpage"},"author":{"@id":"https://www.gay.it/#/schema/person/97a2dfb8f6a9b9fe124660f178ff017c"},"headline":"Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT","datePublished":"2019-12-31T10:00:25+00:00","dateModified":"2019-12-30T13:03:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#webpage"},"publisher":{"@id":"https://www.gay.it/#organization"},"image":{"@id":"https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019#primaryimage"},"keywords":"Coming out,coming out personaggi,personaggi gay","articleSection":"Curiosit\u00e0","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.gay.it/#organization"}},{"@type":["Person"],"@id":"https://www.gay.it/#/schema/person/97a2dfb8f6a9b9fe124660f178ff017c","name":"Alessandro Bovo","image":{"@type":"ImageObject","@id":"https://www.gay.it/#authorlogo","url":"https://secure.gravatar.com/avatar/862ff34d5116b54ebff4dce00b0130a1?s=96&d=mm&r=g","caption":"Alessandro Bovo"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//cdn.gay.it' /><link rel='dns-prefetch' href='//static.gay.it' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//sb.scorecardresearch.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed dei commenti" href="https://www.gay.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT Feed dei commenti" href="https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='bodhi-svgs-attachment-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/svg-support/css/svgs-attachment-ee2cceb37291839e6c014bd45016f079.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link rel='preload' id='advanced-responsive-video-embedder-css' href='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='kobragallery-front-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/kobragallery/css/kobragallery-front-6be24b72ccd42a6e77eb8d35b0c0f0e9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link rel='preload' id='font-awesome-css' href='/perf-cgi/3pp/netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='post_hit_counter-frontend-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-72eb92a4aad9365772209a4bf663c953.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='symple_shortcode_styles-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-6faf920d85e1d9fadfa1ff975198b5bf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='facebook-login-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-d175fa3367fd344771e83040221c56c5.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link rel='preload' id='wpProQuiz_front_style-css' href='https://www.gay.it/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link rel='preload' id='bootstrap_css-css' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='understanding-style-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-2bf2e50677d144613d4519b086a8537d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49"></script><link data-minify="1" rel='preload' id='post_hit_counter-widget-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-239bc2b0201d458b18204bc34d244573.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.gay.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' data-cfasync="false" src='https://www.gay.it/wp-content/themes/understanding/js/jquery-3.3.1.min.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript">/* <![CDATA[ */ var ctPublic = {"_ajax_nonce":"e70b86ebae","_ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript">/* <![CDATA[ */ var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}}; /* ]]> */</script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='/perf-cgi/3pp/https/cdnjs.cloudflare.com/ajax/libs/popper.js/1.11.0/umd/popper.min.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/js/bootstrap.min.js'></script> <link rel='https://api.w.org/' href='https://www.gay.it/wp-json/' /><link rel='shortlink' href="https://l.gay.it/g51cg" /><link rel="dns-prefetch" href="//connect.facebook.net" /><meta name="onesignal" content="wordpress-plugin" /> <script src="/perf-cgi/3pp/https/cdn.onesignal.com/sdks/OneSignalSDK.js" async type="c121400ee779d8f26c1477ce-text/javascript"></script> <script type="c121400ee779d8f26c1477ce-text/javascript">window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ti notificherà sul browser la pubblicazione di una nuova notizia!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La nostra guida alle Unioni Civili (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno nell&#039;angolo destro del tuo browser desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Unioni Civili: ultime novità (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie :(';
oneSignal_options['promptOptions']['siteName'] = 'Gay.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su RICEVI';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Ricevi le novità da Gay.it anche mentre navighi su altri siti ;)!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019/amp"><meta name="twitter:partner" content="tfwp"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Da Duncan James a Lil Nas X, Da Elena Linari a Marco Bianchi."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2019/12/vip.jpg"><meta name="twitter:image:alt" content="vip lgbt"> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script type="c121400ee779d8f26c1477ce-text/javascript">/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="icon" type="image/png" href="/favicon.png"> <script async src="/perf-cgi/3pp/https/www.googletagmanager.com/gtag/js?id=UA-460795-2" type="c121400ee779d8f26c1477ce-text/javascript"></script> <script type="c121400ee779d8f26c1477ce-text/javascript">window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

		gtag('config', 'UA-460795-2', {
			'custom_map': {'dimension1': 'autore', 'dimension2': 'data', 'dimension3': 'rubrica'},
			'anonymize_ip': true,
			'link_attribution': true
		});
		gtag('event', 'custom dimensions', {'autore': '', 'data': '2019-12-31', 'rubrica': 'Curiosità'});

		jQuery(document).ready(function() {
			window.total_time = 0;
			window.cutOffTime = 900;
			window.stLogInterval = 10 * 1000;

			function startTimeTracking(a) {
				window.stIntervalObj = window.setInterval(function() {
					total_time += 10;
					if (window.total_time <= window.cutOffTime) {
						a = TrackingLogTime(a.split(":").reverse());
						//ga("send", "event", "Time", "Log", a)
						gtag('event', 'Log', {
						  'event_category': 'Time',
						  'event_label': a
						});
					} else {
						window.clearInterval(window.stIntervalObj)
					}
				}, (window.stLogInterval))
			}

			function TrackingLogTime(a) {
				return a[0] == 50 ? (parseInt(a[1]) + 1) + ":00" : (a[1] || "0") + ":" + (parseInt(a[0]) + 10)
			}

			startTimeTracking("00");
		})</script> <script async src='https://cdn.gay.it/wp-content/themes/understanding/js/quantcast_cmp.js' type="c121400ee779d8f26c1477ce-text/javascript"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="c121400ee779d8f26c1477ce-text/javascript"></script> <script type="c121400ee779d8f26c1477ce-text/javascript">var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var inread_adslot, outofpage_adslot, native_adslot, skin_adslot, billboard_adslot, halfpage_adslot, halfpage_hp_adslot1, halfpage_hp_adslot2, megabillboard_adslot, floor_adslot;
		var native_mapping, header_mapping, horizontal_repeaters_mapping, horizontal_footer_mapping, vertical_mapping;


		googletag.cmd.push(function() {
							// mobing halfpage up on mobile devices
				if (screen.width <= 991) { // mobile
					var halfDiv = $('#div-gpt-ad-halfpage-174297-1');
					halfDiv.insertAfter($('#git-author'));
				}
						// responsive mapping
			//native_mapping = googletag.sizeMapping().addSize([992, 0], ['fluid', [1, 1]]).build();
							header_mapping = googletag.sizeMapping().addSize([992, 0], [1366, 250], [970, 250], [300, 250]).addSize([768, 0], [728, 90], [300, 250]).addSize([375, 0], [375, 220], [300, 250]).addSize([0, 0], [300, 250]).build();
						horizontal_repeaters_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [728, 90], [300, 250]).addSize([768, 0], [728, 90], [300, 250], [320, 150]).addSize([320, 0], [300, 250], [320, 150], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [970, 550], [300, 250]).addSize([768, 0], [728, 90], [728, 415], [970, 550]).addSize([320, 0], [300, 250], [300, 600]).addSize([0, 0], [300, 250]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600], [300, 250]).addSize([768, 0], [300, 600], [300, 250]).addSize([320, 0], [300, 250], [300, 600]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 90]).addSize([768, 0], [728, 90]).addSize([320, 0], [320, 100]).addSize([0, 0], [320, 100]).build();

			// ad slot defines
						skin_adslot = googletag.defineSlot('/86826580/header', [[1366, 250], [970, 250], [728, 90], [375, 220], [300, 250]], 'div-gpt-ad-skin').defineSizeMapping(header_mapping).addService(googletag.pubads());
			//native_adslot = googletag.defineSlot('/86826580/native', ['fluid', [1, 1]], 'div-gpt-ad-native').addService(googletag.pubads());
			
							inread_adslot = googletag.defineSlot('/86826580/inread', [[1, 1]], 'div-gpt-ad-inread').addService(googletag.pubads());
							
			// gpt options
						//googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().setTargeting("adsense", ["si"]);
						googletag.pubads().setTargeting("test", ["no"]);
									googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
						googletag.enableServices();
					});</script> <script type="c121400ee779d8f26c1477ce-text/javascript">var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "15394638" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15394638&cv=2.0&cj=1" /> </noscript> <script type="c121400ee779d8f26c1477ce-text/javascript">!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '1406373869671643');
	  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1406373869671643&ev=PageView&noscript=1" /></noscript></head><body class="post-template-default single single-post postid-174297 single-format-gallery wp-custom-logo symple-shortcodes symple-shortcodes-responsive"><div id="ovMenu" class="overlay"> <a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closeovMenu()" data-cf-modified-c121400ee779d8f26c1477ce-=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript> </a><div class="overlay-content"><div class="container"><div class="row mainMob "><div class="col mn site-navigation"> <span class="menuheading">Topics:</span><div class="menu-canali-beta-container"><ul id="primary-menu" class="menu"><li id="menu-item-164513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164513"><a href="https://www.gay.it/style">Style</a></li><li id="menu-item-164514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164514"><a href="https://www.gay.it/pop">Pop</a></li><li id="menu-item-164515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164515"><a href="https://www.gay.it/gaylife">GayLife</a></li><li id="menu-item-164516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164516"><a href="https://www.gay.it/viaggi-gay">Viaggi</a></li><li id="menu-item-164517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164517"><a href="https://www.gay.it/lesbiche">Lei</a></li><li id="menu-item-164518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164518"><a href="https://www.gay.it/video-gay">Video</a></li><li id="menu-item-164519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164519"><a href="https://www.gay.it/foto-gay">Foto</a></li><li id="menu-item-164787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164787"><a href="https://www.gay.it/star">Star</a></li><li id="menu-item-164520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164520"><a href="https://www.gay.it/app">App</a></li></ul></div></div><div class="col hs"> <span class="menuheading">Temi:</span><div class="menu-temi-container"><ul id="hashtag-menu" class="menu"><li id="menu-item-172316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172316"><a href="https://www.gay.it/tag/politica">Politica</a></li><li id="menu-item-164911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164911"><a href="https://www.gay.it/tag/omofobia">Omofobia</a></li><li id="menu-item-133123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133123"><a href="https://www.gay.it/tag/coming-out">Coming Out</a></li><li id="menu-item-172342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172342"><a href="https://www.gay.it/tag/gay-pride">Pride</a></li><li id="menu-item-164910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164910"><a href="https://www.gay.it/tag/hiv">HIV</a></li><li id="menu-item-166156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166156"><a href="https://www.gay.it/tag/sesso-gay">Sessualità</a></li><li id="menu-item-172343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172343"><a href="https://www.gay.it/tag/film-lgbtq">Film</a></li><li id="menu-item-172340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172340"><a href="https://www.gay.it/tag/serie-tv">Serie TV</a></li><li id="menu-item-172341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172341"><a href="https://www.gay.it/star">Personaggi</a></li><li id="menu-item-172317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172317"><a href="http://gay.it/test">Test</a></li></ul></div></div></div><div class="row catSectionList"><div class="col"> <span class="menuheading">Sezioni:</span> <a href="/aziende-gay-friendly" target="_self" title="Aziende Gay Friendly">Aziende Gay Friendly</a> <a href="/ce-posta-per-casto" target="_self" title="C'è posta per Casto">C'è posta per Casto</a> <a href="/cinema-gay" target="_self" title="Cinema gay">Cinema gay</a> <a href="/come-fare" target="_self" title="Come Fare">Come Fare</a> <a href="/cultura" target="_self" title="Cultura">Cultura</a> <a href="/curiosita" target="_self" title="Curiosità">Curiosità</a> <a href="/donne" target="_self" title="Donne">Donne</a> <a href="/gay-life" target="_self" title="Gay life">Gay life</a> <a href="/gossip" target="_self" title="Gossip">Gossip</a> <a href="/guida" target="_self" title="Guida">Guida</a> <a href="/hot" target="_self" title="Hot">Hot</a> <a href="/internet" target="_self" title="Internet">Internet</a> <a href="/moda-e-style" target="_self" title="Moda e Style">Moda e Style</a> <a href="/musica" target="_self" title="Musica">Musica</a> <a href="/sesso" target="_self" title="Sesso">Sesso</a> <a href="/speciale" target="_self" title="Speciale">Speciale</a> <a href="/sport" target="_self" title="Sport">Sport</a> <a href="/attualita" target="_self" title="Storie">Storie</a> <a href="/televisione" target="_self" title="Televisione">Televisione</a> <a href="/test" target="_self" title="Test">Test</a> <a href="/viaggi" target="_self" title="Viaggi">Viaggi</a> <a href="/webserie-gay" target="_self" title="Webserie Gay">Webserie Gay</a> <a href="/wellness" target="_self" title="Wellness">Wellness</a></div></div><div class="row linkList"><div class="col"> <span class="menuheading">Speciali:</span><div class="menu-gli-speciali-container"><ul id="speciali-menu" class="menu"><li id="menu-item-164507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164507"><a href="https://www.gay.it/speciali/gay-pride">Gay Pride</a></li><li id="menu-item-164508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164508"><a href="https://www.gay.it/speciali/hiv-aids">HIV – AIDS</a></li><li id="menu-item-164509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164509"><a href="https://www.gay.it/speciali/onda-pride">Onda Pride</a></li><li id="menu-item-164511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164511"><a href="https://www.gay.it/speciali/thailandia">Speciale Thailandia</a></li><li id="menu-item-164512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164512"><a href="https://www.gay.it/speciali/unioni-civili">Unioni Civili</a></li><li id="menu-item-164530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164530"><a href="https://www.gay.it/speciali/ce-posta-per-casto">C&#8217;è posta per Casto</a></li></ul></div></div><div class="col net"> <span class="menuheading">Il Network:</span><div class="menu-menu-hot-link-network-bar-beta-container"><ul id="network-menu" class="menu"><li id="menu-item-48202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48202"><a href="/">Notizie</a></li><li id="menu-item-48203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48203"><a href="/blogs">Blog</a></li><li id="menu-item-48206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48206"><a href="/community">Community</a></li><li id="menu-item-48207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48207"><a href="/forum">Forum</a></li><li id="menu-item-48208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48208"><a href="http://www.guidagay.it">Guida Gay</a></li><li id="menu-item-150504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150504"><a href="https://www.gayfriendlyitaly.com">Gay Friendly Italy</a></li></ul></div></div></div></div></div></div> <script type="c121400ee779d8f26c1477ce-text/javascript">//$(document).ready(function() {
   function openovMenu() {
       jQuery("#ovMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closeovMenu() {
       jQuery("#ovMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });</script> <div id="scMenu" class="overlay"> <a href="javascript:void(0)" class="closebtn" onclick="if (!window.__cfRLUnblockHandlers) return false; closescMenu()" data-cf-modified-c121400ee779d8f26c1477ce-=""> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript> </a><div class="overlay-content"><div class="container"><div class="row search align-items-center justify-content-center"><div class="col-lg-8"><form id="searchform" method="get" action="https://www.gay.it/"><div class="form-row"><div class="col scInput"> <input type="text" class="form-control form-control-lg rounded-0 border-0" name="s" placeholder="Cerca..." value=""></div><div class="col-auto scButton"> <button type="submit" class="btn btn-red rounded-0"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"></noscript> </button></div></div></form></div></div></div></div></div> <script type="c121400ee779d8f26c1477ce-text/javascript">//$(document).ready(function() {
   function openscMenu() {
       jQuery("#scMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closescMenu() {
       jQuery("#scMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });</script> <div id="adv-skin"><div id="div-gpt-ad-skin" class="adv-skin"> <script type="c121400ee779d8f26c1477ce-text/javascript">googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-skin');
				//googletag.pubads().refresh([skin_adslot]);
			});</script> </div></div><header id="masthead" class="site-header header-inline sticky-top"><div class="container-fluid"><div class="row"><div class="col-auto logo-inline"><div class="logo-desktop d-none d-lg-block text-center "> <a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a></div><div class="logo-mobile d-lg-none text-center "> <a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" /><noscript><img src="https://www.gay.it/wp-content/uploads/2019/01/gayit-logo-2019.svg" class="custom-logo" alt="Gay.it: notizie, diritti LGBTQ, pride, omofobia, forum, video e foto" /></noscript></a></div></div><div class="col d-none d-lg-block"><div class="row h-50 inline-menu"><div class="col-auto align-self-center"> <a style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openovMenu()" title="Menu" data-cf-modified-c121400ee779d8f26c1477ce-=""> <img alt="menu" style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu-light.svg" /><noscript><img alt="menu" style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu-light.svg"/></noscript> </a></div><div class="col align-self-center menuArea"><div class="menu-canali-beta-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164513"><a href="https://www.gay.it/style">Style</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164514"><a href="https://www.gay.it/pop">Pop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164515"><a href="https://www.gay.it/gaylife">GayLife</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164516"><a href="https://www.gay.it/viaggi-gay">Viaggi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164517"><a href="https://www.gay.it/lesbiche">Lei</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164518"><a href="https://www.gay.it/video-gay">Video</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164519"><a href="https://www.gay.it/foto-gay">Foto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164787"><a href="https://www.gay.it/star">Star</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164520"><a href="https://www.gay.it/app">App</a></li></ul></div></div><div class="col-auto align-self-center"><div class="dropdownNetwork"> <a class="dropdown-toggle text-white" id="dropdownNetworkLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Network</a><div class="dropdown-menu text-body" aria-labelledby="dropdownNetwork"> <a class="dropdown-item text-body" href="/" title="Notizie">Notizie</a><a class="dropdown-item text-body" href="/blogs" title="Blog">Blog</a><a class="dropdown-item text-body" href="/community" title="Community">Community</a><a class="dropdown-item text-body" href="/forum" title="Forum">Forum</a><a class="dropdown-item text-body" href="http://www.guidagay.it" title="Guida Gay">Guida Gay</a><a class="dropdown-item text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a></div></div></div></div><div class="row h-50 inline-topics"><div class="col-auto align-self-center topicBadge"><span class="badge rounded-0">TOPICS</span></div><div class="col align-self-center menuArea"><div class="menu-temi-container"><ul id="hashtag-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172316"><a href="https://www.gay.it/tag/politica">Politica</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164911"><a href="https://www.gay.it/tag/omofobia">Omofobia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133123"><a href="https://www.gay.it/tag/coming-out">Coming Out</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172342"><a href="https://www.gay.it/tag/gay-pride">Pride</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164910"><a href="https://www.gay.it/tag/hiv">HIV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166156"><a href="https://www.gay.it/tag/sesso-gay">Sessualità</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172343"><a href="https://www.gay.it/tag/film-lgbtq">Film</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172340"><a href="https://www.gay.it/tag/serie-tv">Serie TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172341"><a href="https://www.gay.it/star">Personaggi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172317"><a href="http://gay.it/test">Test</a></li></ul></div></div><div class="col-auto align-self-center"> <a class="newsletterHlink text-body" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a></div><div class="col-auto align-self-center"> <a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-c121400ee779d8f26c1477ce-=""><img style="height: 16px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 16px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript> CERCA</a></div></div></div><div class="col d-lg-none"><div class="row h-100"><div class="col align-self-center float-left"> <a style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openovMenu()" title="Menu" data-cf-modified-c121400ee779d8f26c1477ce-=""> <img alt="menu" style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg" /><noscript><img alt="menu" style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg"/></noscript></div><div class="col align-self-center text-right"> <a class="text-body " style="cursor: pointer;" onclick="if (!window.__cfRLUnblockHandlers) return false; openscMenu()" title="Search" data-cf-modified-c121400ee779d8f26c1477ce-=""><img style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript></a></div></div></div></div></div></header><div class="container"><div class="row"><div class="col-12"><p id="breadcrumbs"><span><span><a href="https://www.gay.it/">Gay.it</a> / <span><a href="https://www.gay.it/curiosita">Curiosità</a> / <strong class="breadcrumb_last" aria-current="page">Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT</strong></span></span></span></p></div></div></div><div id="page" class="site container"> <a class="skip-link screen-reader-text" href="#content"> Skip to content </a><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="single-post-wrapper"><article id="post-174297" class="post-174297 post type-post status-publish format-gallery has-post-thumbnail hentry category-curiosita tag-coming-out tag-coming-out-personaggi tag-personaggi-gay post_format-post-format-gallery"><style>@media (max-width:991px){.gallery-opener{background-image:url(https://www.gay.it/wp-content/uploads/2019/12/vip-960x640.jpg)}}@media (min-width:992px){.gallery-opener .entry-title{background-image:url(https://www.gay.it/wp-content/uploads/2019/12/vip-960x640.jpg)}}</style><header class="entry-header"><div class="row align-items-center gallery-opener"><div class="bigBlack d-lg-none"></div><div data-bg="url(https://www.gay.it/wp-content/uploads/2019/12/vip.jpg)" class="col-6 gallery-picture d-none d-lg-block rocket-lazyload" style=""><div class="bigYellow d-none d-lg-block"></div></div><div class="col-12 col-lg-6 gallery-heading"><h4>Gallerie</h4><h1 class="entry-title">Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT</h1><div class="row single-p-meta mb-2"><div class="entry-meta col-12 pb-5 pt-1 text-center"><img class="single-p-author-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/862ff34d5116b54ebff4dce00b0130a1?s=96&amp;d=mm&amp;r=g" /><noscript><img class="single-p-author-image" src="https://secure.gravatar.com/avatar/862ff34d5116b54ebff4dce00b0130a1?s=96&amp;d=mm&amp;r=g" /></noscript><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/simonegram">Alessandro Bovo</a></span></span><span class="sep"> | </span><span class="posted-on"><span><time class="entry-date published" datetime="2019-12-31T11:00:25+01:00">31 Dicembre 2019</time><time class="updated" datetime="2019-12-30T14:03:22+01:00">30 Dicembre 2019</time></span></span></div></div><div id="postShare" class="row mt-6 text-center align-items-center justify-content-center gallery-share d-none d-lg-block"><div class="col "> <a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Condividi su Facebook"> <img height="30" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2030'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="30" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript> </a> <a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019&via=gayit&hashtags=gayit&text=Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT" target="_blank" title="Condividi su Twitter"> <img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su Messenger"> <img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su WhatsApp!"> <img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript> </a></div></div></div></div><div id="postShare" class="row mt-6 mb-5 text-center align-items-center justify-content-center gallery-share d-lg-none"><div class="col "> <a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Condividi su Facebook"> <img height="30" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2030'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="30" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript> </a> <a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019&via=gayit&hashtags=gayit&text=Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT" target="_blank" title="Condividi su Twitter"> <img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su Messenger"> <img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su WhatsApp!"> <img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript> </a></div></div></header><div id="git-author"></div><div class="row"><div id="single-p-content" class="col-12 col-lg-9"><div class="entry-content"><div class="row mt-2 mb-5 justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 excerpt"><p>Da Duncan James a Lil Nas X, Da Elena Linari a Marco Bianchi.</p></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div id='div-gpt-ad-inread'> <script type="c121400ee779d8f26c1477ce-text/javascript">googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-inread');
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				var targetSlot = 'div-gpt-ad-inread';
				var currentSlot = event.slot.getSlotElementId();
				if (currentSlot === targetSlot) {
					var videoWrapper = $('#div-gpt-ad-inread');
					var videoIframe = $('#div-gpt-ad-inread iframe');
					videoWrapper.css({'position': 'relative', 'padding-bottom': '56.25%', 'padding-top': '25px', 'height': '0'});
					videoIframe.css({'position': 'absolute', 'top': '0', 'left': '0', 'width': '100%', 'height': '100%'});
					//setTimeout(function() { videoWrapper.animate({'padding-bottom': "0", 'padding-top': '0'}, 500) }, 25000);


				}
			});
		});</script> </div><p>Ogni anno la lista dei <strong>vip LGBT</strong> si allunga sempre più, grazie al <strong><a href="https://www.gay.it/tag/coming-out">coming out</a>!</strong> E il 2019 non è stato da meno. <strong>Ne abbiamo selezionato 15</strong>! E siamo sicuri che ancora molti devono fare il grande passo <strong><a href="https://www.gay.it/cultura/news/tiktok-coming-out-piu-belli">per uscire dall&#8217;armadio</a>. </strong></p><h2>Il coming out di 15 vip LGBT nel 2019</h2><p>Ecco qui un <strong>elenco,</strong> e sotto a ogni foto una <strong>piccola descrizione</strong> del loro coming out!</p><ul><li><a href="https://www.gay.it/attualita/news/alex-diaz-coming-out-bisex-attore">Alex Diaz</a></li><li><a href="https://www.gay.it/musica/news/daniele-coletta-intervista-coming-out">Daniele Coletta</a></li><li><a href="https://www.gay.it/cinema-gay/video/ben-platt-di-pitch-perfect-fa-coming-out-in-musica-il-video">Ben Platt</a></li><li><a href="https://www.gay.it/musica/news/take-that-howard-coming-out-pansessuale">Howard Donald</a></li><li><a href="https://www.gay.it/televisione/news/danilo-bertazzi-tonio-cartonio-melevisione-coming-out">Danilo Bertazzi</a></li><li><a href="https://www.gay.it/attualita/news/joshua-rush-di-disney-channel-fa-coming-out-sono-bisessuale-e-fiero-di-esserlo">Joshua Rush</a></li><li><a href="https://www.gay.it/donne/news/elena-linari-coming-out-calcio-gay-lesbiche">Elena Linari</a></li><li><a href="https://www.gay.it/televisione/news/brian-j-smith-gay-texas">Bryan J. Smith</a></li><li><a href="https://www.gay.it/attualita/news/duncan-james-blue-coming-out-fidanzato">Duncan James</a></li><li><a href="https://www.gay.it/televisione/news/fabrizio-colica-coming-out-gay-giacomo-visconti">Fabrizio Colica</a></li><li><a href="https://www.gay.it/attualita/news/lil-nas-x-rapper-coming-out">Lil Nas X</a></li><li><a href="https://www.gay.it/attualita/news/chef-marco-bianchi-coming-out-sono-gay">Marco Bianchi</a></li><li><a href="https://www.gay.it/donne/news/lundy-paine-atypical-coming-non-binaria">Brigette Lundy-Paine</a></li><li><a href="https://www.gay.it/cinema-gay/news/billy-dee-williams-star-wars-coming-out-gender-fluid">Billy Dee Williams</a></li><li><a href="https://www.gay.it/donne/news/miss-myanmar-swe-zin-htet-miss-universo-lesbica">Miss Myanmar</a></li></ul><p>Ed ecco le loro storie:</p><div style="clear:both; margin-top:0em; margin-bottom:0em;"><a href="https://www.gay.it/televisione/news/tales-of-the-city-lettera-mamma-armistead-maupin" target="_self" class="ud6998cf2d0fba26f4e2d1fadc5cd3bcb"><style>.ud6998cf2d0fba26f4e2d1fadc5cd3bcb{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.ud6998cf2d0fba26f4e2d1fadc5cd3bcb:active,.ud6998cf2d0fba26f4e2d1fadc5cd3bcb:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ud6998cf2d0fba26f4e2d1fadc5cd3bcb{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ud6998cf2d0fba26f4e2d1fadc5cd3bcb .ctaText{font-weight:700;color:#E74C3C;text-decoration:none;font-size:16px}.ud6998cf2d0fba26f4e2d1fadc5cd3bcb .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.ud6998cf2d0fba26f4e2d1fadc5cd3bcb:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Ti suggeriamo anche</span>&nbsp; <span class="postTitle">Tales of the City, gli attori leggono la bellissima lettera coming out dell'autore a sua madre - video</span></div></a></div></div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-174297-1-1" class="adv-billboard fill_billboard_slots_174297"></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Alex Diaz" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/alex-diaz.png"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/alex-diaz.png" alt="Alex Diaz"></noscript> <span class="galleryItemCount">1<font>/15</font></span> <span class="galleryItemTxt"> Alex Diaz<br />Il modello filippino-scozzese di 25 anni ha fatto coming out su Instagram, dopo che il suo personal coach aveva diffuso delle chat private, in cui il ragazzo flirtava con lui. Dopo l'outing, ha affermato: "Non sarò mai più frenato dalla paura di ciò che si potrebbe dire del sottoscritto, per il terrore di veder finita la mia carriera. Invece cercherò aiuto, farò pace con me stesso e andrò incontro a quell’accettazione e rappresentanza nei confronti della comunità bisessuale e / o di chiunque sia travolto dal pregiudizio nella nostra società". </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Daniele Coletta" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/daniele-coletta.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/daniele-coletta.jpg" alt="Daniele Coletta"></noscript> <span class="galleryItemCount">2<font>/15</font></span> <span class="galleryItemTxt"> Daniele Coletta<br />Travel blogger di successo e concorrente di X Factor, Daniele Coletta ha fatto un coming suddiviso in 3 fasi: "Il primo con i miei genitori, il secondo, con i miei amici più stretti, mentre il terzo è stato con il resto del mondo". Per dirlo ai suoi, scrisse una lettera che nascose in un libro, poi scappò a Milano, per non affrontarli. Solo dopo aver scoperto la lettera, Daniele ha capito di aver fatto una cavolata: mamma e papà volevano solo la sua felicità. </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Ben Platt" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/ben-platt.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/ben-platt.jpg" alt="Ben Platt"></noscript> <span class="galleryItemCount">3<font>/15</font></span> <span class="galleryItemTxt"> Ben Platt<br />L'attore 25enne ha gettato la maschera con il video ufficiale di ‘Ease My Mind‘, suo secondo singolo estratto dal suo primo album da solista, ‘Sing To Me Instead’. </span></div></div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-174297-1-4" class="adv-billboard fill_billboard_slots_174297"></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Howard Donald" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/howard-donald.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/howard-donald.jpg" alt="Howard Donald"></noscript> <span class="galleryItemCount">4<font>/15</font></span> <span class="galleryItemTxt"> Howard Donald<br />Tramite diretta Instagram, il 51enne membro dei Take That ha voluto parlare della propria sessualità: "sono pansessuale". "Le donne spesso guardano altre donne trovandole attraenti e anche io ho spesso guardato degli uomini ammirandoli. Si può essere attratti dagli uomini ed esserlo anche dalle donne. Sono felicissimo con mia moglie, ma sto dicendo di essere molto aperto quando si tratta di questo”. </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Danilo Bertazzi" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/danilo-bertazzi.png"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/danilo-bertazzi.png" alt="Danilo Bertazzi"></noscript> <span class="galleryItemCount">5<font>/15</font></span> <span class="galleryItemTxt"> Danilo Bertazzi<br />Lo storico conduttore della Melevisione, Tonio Cartonio, oggi 58enne, in un'intervista al Fatto ha detto di essere fidanzato con un uomo da 7 anni. "A 58 anni prendi la vita con serenità, godendoti gli affetti, come il mio compagno Roberto, e il lavoro, finché c’è". </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Joshua Rush" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/joshua-rush.jpeg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/joshua-rush.jpeg" alt="Joshua Rush"></noscript> <span class="galleryItemCount">6<font>/15</font></span> <span class="galleryItemTxt"> Joshua Rush<br />Il giovane attore è stato il primo a dire le parole "sono gay" su una serie Disney, "Andy Mack", in cui recita la parte di Cyrus Goodman. Ora, l'attore ha affermato di essere bisex. "Ho visto così tanti di voi guardare le vicende di Cyrus, trarne ispirazione e dire al mondo e ‘Hey! Potrei essere io!”. E non trovate sia ironico che proprio io, che ho interpretato quel personaggio, non abbia mai avuto quello stesso coraggio? Quindi oggi voglio dimostrarlo anche io e dico pubblicamente che sono un bisessuale fiero e orgoglioso! E ringrazio profondamente il personaggio che ho interpretato per quattro anni che mi ha dato coraggio di fare questo passo". </span></div></div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-174297-1-7" class="adv-billboard fill_billboard_slots_174297"></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Elena Linari" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/elena-linari.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/elena-linari.jpg" alt="Elena Linari"></noscript> <span class="galleryItemCount">7<font>/15</font></span> <span class="galleryItemTxt"> Elena Linari<br />La calciatrice azzurra è diventata famosa per il suo coming out in cui ha paragonato la situazione tra Italia e Spagna, paese dove si sente molto più a suo agio. </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bryan Smith" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/bryan-smith.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/bryan-smith.jpg" alt="Bryan Smith"></noscript> <span class="galleryItemCount">8<font>/15</font></span> <span class="galleryItemTxt"> Bryan Smith<br />38enne attore americano visto nella serie Sense8, accompagna il coming out ricordando come si sentiva: "Ero terrorizzato. A scuola non potevo davvero andare da nessuna parte. Non ero un atleta o un secchione. Dimenticatevi associazioni o gruppi LGBT. Non c’era assolutamente nulla. Ero completamente solo. Ho sentito tutti i soprannomi possibili: “fighetta, froc*o”. Non potrei mai essere quello che ero all’epoca. Dovevo costantemente controllarmi, assicurarmi di non guardare qualcuno troppo a lungo, facendolo sentire a disagio. Sono stato molto, molto attento nel dire alla gente la verità su me stesso. Ancora ci penso. Gran parte del lavoro che ho fatto su me stesso riguarda questo. Le cose che mi commuovono, come attore, sono quei ricordi che tornano a galla". </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Duncan James" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/dunca-james.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/dunca-james.jpg" alt="Duncan James"></noscript> <span class="galleryItemCount">9<font>/15</font></span> <span class="galleryItemTxt"> Duncan James<br />E' bastata una foto per fare coming out come gay, per il cantante dei Blue. "Ieri ho pubblicato questa foto su Instagram e non riuscivo a credere al bellissimo riscontro che ho avuto, i commenti e l’amore da parte delle persone. Per molti non mi sono mai identificato come omosessuale a causa dei miei problemi col fare coming out. Ma adesso sono felice di essere così e questo ragazzo mi rende fiero di essere gay". </span></div></div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-174297-1-10" class="adv-billboard fill_billboard_slots_174297"></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fabrizio Colica" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/fabrizio-colica.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/fabrizio-colica.jpg" alt="Fabrizio Colica"></noscript> <span class="galleryItemCount">10<font>/15</font></span> <span class="galleryItemTxt"> Fabrizio Colica<br />Attore romano celebre sul web insieme al fratello con il marchio Le Coliche, ha fatto coming out sui social. In occasione del suo 28esimo compleanno, ha scritto: "Prendendo tutti quei treni tra Roma e Milano, ho scoperto una bellissima città nel mezzo: Bologna. La stazione penso sia la più scomoda d’Italia, ma è lì che ho incontrato l’uomo più bello del mondo. Ed ho acquisito una certezza. Non che mi piacciono gli uomini; di quello non ne sarò mai certo. Ho capito che quando un’anima è bella, io perdo la testa, mi innamoro sempre di più. Ed è quello che sta succedendo da 7 mesi a questa parte. Giacomo Visconti è arrivato nella mia vita e non ha mai smesso di sorprendermi. Come oggi. Mi sta facendo una sorpresa dopo l’altra da quando è scattata la mezzanotte. Vi auguro anche solo la metà di quello che ho ricevuto quest’anno. Vi garantisco che non riuscirete a non ringraziare Dio quotidiana mente. Grazie davvero a tutti per gli auguri. Vi voglio bene!" </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lil Nas X" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/lil-nas.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/lil-nas.jpg" alt="Lil Nas X"></noscript> <span class="galleryItemCount">11<font>/15</font></span> <span class="galleryItemTxt"> Lil Nas X<br />Lil Nas X ha celebrato il World Pride in un modo originale: facendo coming out. Lo ha fatto con un post, che però non è stato compreso da tutti. Per far capire cosa intendeva dire, ha mostrato la copertina del suo nuovo album, e ingrandendo su un particolare, ovvero un edificio con una grande bandiera arcobaleno. Assieme alla foto, la scritta “pensavo di averlo reso ovvio“. </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Marco Bianchi" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/marco-bianchi.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/marco-bianchi.jpg" alt="Marco Bianchi"></noscript> <span class="galleryItemCount">12<font>/15</font></span> <span class="galleryItemTxt"> Marco Bianchi<br />Un coming out difficile, quello dello chef italiano, poiché marito e padre. La moglie e la piccola figlia hanno però capito. Ora, Marco, il suo compagno, la figlia e l'ex moglie trascorrono anche diverso tempo tutti insieme. </span></div></div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-174297-1-13" class="adv-billboard fill_billboard_slots_174297"></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Brigette Lundy-Paine" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/Brigette-LundyPaine.jpeg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/Brigette-LundyPaine.jpeg" alt="Brigette Lundy-Paine"></noscript> <span class="galleryItemCount">13<font>/15</font></span> <span class="galleryItemTxt"> Brigette Lundy-Paine<br />L'attrice 25enne diventata famosa con Atypical, ha fatto un coming out social. "Sono di genere non binario, mi sono sempre sentit* un po’ un piccolo ragazzo, una piccola ragazza, nessuno dei due. Utilizzare they/them, ultimamente, mi sembra giusto. La paura di uscire allo scoperto è stata rimandata. Ma sento di doverlo a me stess* e a tutti noi che lottiamo per il genere. Se sei un non-binario commenta e celebra te stesso! Sei bell* e inter*". </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Billy Dee Williams" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/billy-dee.jpg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/billy-dee.jpg" alt="Billy Dee Williams"></noscript> <span class="galleryItemCount">14<font>/15</font></span> <span class="galleryItemTxt"> Billy Dee Williams<br />Dalle pagine di Esquire, ha confessato di essere gender fluid. Solo un anno fa, aveva detto che Lando (il personaggio che interpreta in Star Wars), era pansessuale. "Non ho mai provato ad essere altro che me stesso. E come vedi dico sia “me stesso” che “me stessa”, perché mi vedo sia al femminile che al maschile. Non ho paura di mostrare quel lato di me". (Credits: Axelle/Bauer-Griffin) </span></div><div class="galleryItem"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Miss Myanmar" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/miss.jpeg"><noscript><img src="https://www.gay.it/wp-content/uploads/2019/12/miss.jpeg" alt="Miss Myanmar"></noscript> <span class="galleryItemCount">15<font>/15</font></span> <span class="galleryItemTxt"> Miss Myanmar<br />La 21enne Swe Zin Htet è lesbica. Mai, nella storia di Miss Universo, c’era stata una miss dichiaratamente LGBT. "Se ora dirò di essere lesbica, questo avrà un grande impatto nella comunità LGBTQ del mio Paese. In Myanmar le persone LGBTQ non vengono accettate. Vengono guardate male dagli altri e discriminate". </span></div><div id="coming-next-trigger-174297" style="height: 1px; width: 1px;"></div></div></div></div><footer class="entry-footer"><div class="row pt-4"><div class="col-lg-12 "><div class="row justify-content-center"><div class="col-xs-12 col-lg-9 "> <span class="cat-links"><a href="https://www.gay.it/curiosita" rel="category tag">Curiosità</a></span><span class="tags-links"><a href="https://www.gay.it/tag/coming-out" rel="tag">Coming out</a> <a href="https://www.gay.it/tag/coming-out-personaggi" rel="tag">coming out personaggi</a> <a href="https://www.gay.it/tag/personaggi-gay" rel="tag">personaggi gay</a></span><div class="row single-social-interaction pt-5 justify-content-between align-items-center"><div class="col-lg-auto text-center d-none d-md-block"> <a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Condividi su Facebook"> <img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript> </a> <a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019&via=gayit&hashtags=gayit&text=Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT" target="_blank" title="Condividi su Twitter"> <img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su Messenger"> <img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019" target="_blank" title="Invia su WhatsApp!"> <img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript> </a> <button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-174297" aria-expanded="true" aria-controls="comments-174297">Commenta l'articolo</button></div><div class="col-lg-auto text-center d-none d-md-block"> <iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="c121400ee779d8f26c1477ce-text/javascript"></script> </div><div class="col-lg-auto text-center d-md-none"> <button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-174297" aria-expanded="true" aria-controls="comments-174297">Commenta l'articolo</button><div class="clearfix"></div><iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId=211372162238593"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="c121400ee779d8f26c1477ce-text/javascript"></script> </div></div></div></div></div></div><div id="post-comments" class="row my-3"><div class="col-12"><div id="comments-174297" class="comments-area collapse"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/curiosita/gallery/coming-out-vip-lgbt-2019#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fcuriosita%2Fgallery%2Fcoming-out-vip-lgbt-2019">connesso</a> per inviare un commento.</p></div></div></div></div></footer></div><div class="col-12 col-lg-3 text-center"><div class="sticky-top" id="git-halfpage"><aside id="secondary" class="widget-area"><div id="div-gpt-ad-halfpage-174297-1" class="adv-halfpage"></div></aside></div></div></div></article><div class="row next-auto-post pt-2 my-5 justify-content-center"><div class="col-12 col-md-9"><div class="row"><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/curiosita/news/come-superare-natale-parenti-non-dichiarato" target="_self" title="Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="natale" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/natale-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/natale-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/natale-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/natale-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="natale" srcset="https://www.gay.it/wp-content/uploads/2019/12/natale-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/natale-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Curiosità</span><h5 class="mt-0"><a href="https://www.gay.it/curiosita/news/come-superare-natale-parenti-non-dichiarato" target="_self" title="Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"> Come superare il Natale con i parenti quando non sei... </a></h5></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/curiosita/news/come-fare-coming-out-natale-famiglia" target="_self" title="Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="coming out a natale" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="coming out a natale" srcset="https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/natale-coming-out-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Curiosità</span><h5 class="mt-0"><a href="https://www.gay.it/curiosita/news/come-fare-coming-out-natale-famiglia" target="_self" title="Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT"> Ecco come fare un coming out originale a Natale in... </a></h5></div></div></div></div></div></div><div class="row pb-5 my-5 justify-content-center"><div class="col-12"><div id="adv-billboard"><div id="div-gpt-ad-megabillboard-174297-1" class="adv-megabillboard"></div></div></div></div><div id="related-post-174465" class="mb-5 post-list-large row justify-content-center"><div class="col-12 col-md-9"><div class="row "><div class="col-lg-5 col-sm-12"> <a href="https://www.gay.it/attualita/news/johnnie-moore-omofobia-donaltr-trump-onu" target="_self" title="Donald Trump invita reverendo omofobo a incontro ONU sulla depenalizzazione dell&#8217;omosessualità"> <img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-960x640.jpg 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-480x320.jpg" /><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-480x320.jpg" class="featured wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2019/12/Johnnie-Moore-960x640.jpg 960w" sizes="(max-width: 480px) 100vw, 480px" /></noscript> </a></div><div class="col-lg-7 col-sm-12"><header class="entry-header"> <span class="cat-span"> <a class="cat" href="https://www.gay.it/attualita" target="_self" title="Storie">Storie</a> </span><h2 class="entry-title"><a href="https://www.gay.it/attualita/news/johnnie-moore-omofobia-donaltr-trump-onu" rel="bookmark">Donald Trump invita reverendo omofobo a incontro ONU sulla depenalizzazione dell&#8217;omosessualità</a></h2><p class="d-none d-md-block">Un omofobo al tavolo in cui si cerca di contrastare l'omofobia. Sembra un'infelice barzelletta che non fa ridere, ma è tutto tristemente reale.</p> <span class="meta-span"> di <span><a href="https://www.gay.it/author/federicoboni1">Federico Boni</a></span> </span></header></div></div></div></div><div class="row pt-2 pb-0 my-5 justify-content-center"><div class="col-12 col-md-9"><div class="row"><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/attualita/news/tanzania-fondi-proteggere-persone-lgbt" target="_self" title="Tanzania, raccolta fondi per proteggere la vita delle persone LGBT+"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/Tanzania-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/Tanzania-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/Tanzania-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/Tanzania-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2019/12/Tanzania-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/Tanzania-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat" href="https://www.gay.it/attualita" target="_self" title="Storie">Storie</a><h5 class="mt-0"><a href="https://www.gay.it/attualita/news/tanzania-fondi-proteggere-persone-lgbt" target="_self" title="Tanzania, raccolta fondi per proteggere la vita delle persone LGBT+"> Tanzania, raccolta fondi per proteggere la vita delle persone... </a></h5></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/attualita/news/2019-post-piu-letti-gay" target="_self" title="I post di Gay.it più condivisi del 2019, ecco la Top 25"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/gay-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/gay-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/gay-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/gay-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2019/12/gay-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/gay-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat" href="https://www.gay.it/attualita" target="_self" title="Storie">Storie</a><h5 class="mt-0"><a href="https://www.gay.it/attualita/news/2019-post-piu-letti-gay" target="_self" title="I post di Gay.it più condivisi del 2019, ecco la Top 25"> I post di Gay.it più condivisi del 2019, ecco... </a></h5></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/cinema-gay/news/migliori-film-lgbt-gay-2019-classifica" target="_self" title="I migliori film LGBT del 2019, la Top 5"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/12/Dolor-y-Gloria-4-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat" href="https://www.gay.it/cinema-gay" target="_self" title="Cinema gay">Cinema gay</a><h5 class="mt-0"><a href="https://www.gay.it/cinema-gay/news/migliori-film-lgbt-gay-2019-classifica" target="_self" title="I migliori film LGBT del 2019, la Top 5"> I migliori film LGBT del 2019, la Top 5 </a></h5></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/musica/news/sanremo-2020-big-nuove-proposte-ospiti-annunciati-da-amadeus" target="_self" title="Sanremo 2020: big, nuove proposte, ospiti annunciati da Amadeus"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-150x150.png 150w, https://www.gay.it/wp-content/uploads/2019/12/Sanremo_2020_amadeus_big_nuove_proposte-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat" href="https://www.gay.it/musica" target="_self" title="Musica">Musica</a><h5 class="mt-0"><a href="https://www.gay.it/musica/news/sanremo-2020-big-nuove-proposte-ospiti-annunciati-da-amadeus" target="_self" title="Sanremo 2020: big, nuove proposte, ospiti annunciati da Amadeus"> Sanremo 2020: big, nuove proposte, ospiti annunciati da Amadeus </a></h5></div></div></div></div></div></div><div class="row d-block d-md-none"><div class="col-12"> <a href="https://www.gay.it" class=" btn btn-red btn-lg btn-block text-white" role="button">Vai alla Home Page</a></div></div><div class="row d-none d-md-block"><div class="col-12 text-center"> <a href="https://www.gay.it" class=" btn btn-red btn-lg text-white" role="button">Vai alla Home Page</a></div></div></div></main></div><div class="nextFixedContainer" id="coming-next-box"></div> <script language="Javascript" type="c121400ee779d8f26c1477ce-text/javascript">// first page
//ga('send', 'event', 'Infinite Load', 'Page Number', '1');

googletag.cmd.push(function() {

	halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 250], [300, 600]], 'div-gpt-ad-halfpage-174297-1').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-halfpage-174297-1');
	//googletag.pubads().refresh([halfpage_adslot]);

	megabillboard_adslot = googletag.defineSlot('/86826580/footer', [[970, 550], [970, 250], [728, 415], [728, 90], [300, 250], [300, 600]], 'div-gpt-ad-megabillboard-174297-1').defineSizeMapping(footer_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-megabillboard-174297-1');
	//googletag.pubads().refresh([megabillboard_adslot]);

	var list = document.getElementsByClassName('fill_billboard_slots_174297');
	for (var i = 0; i < list.length; i++) {
		slotName = list[i].id;
		current_billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [728, 90], [300, 250], [320, 150]], slotName).defineSizeMapping(horizontal_repeaters_mapping).addService(googletag.pubads());
		googletag.display(slotName);
		//googletag.pubads().refresh([current_billboard_adslot]);
	}
});</script> </div><footer id="colophon" class="site-footer mt-5 pb-4 pt-5"><aside id="secondary" class="widget-area row"><section id="recent-posts-2" class="col-xs-12 col-lg-4 widget widget_recent_entries"><h2 class="widget-title"><span>Ultimi Articoli</span></h2><ul><li> <a href="https://www.gay.it/attualita/news/atleti-lgbt-coming-out-2019">Otto atleti LGBT che hanno fatto coming out nel 2019</a></li><li> <a href="https://www.gay.it/musica/news/sanremo-2020-big-nuove-proposte-ospiti-annunciati-da-amadeus">Sanremo 2020: big, nuove proposte, ospiti annunciati da Amadeus</a></li><li> <a href="https://www.gay.it/cinema-gay/news/migliori-film-lgbt-gay-2019-classifica">I migliori film LGBT del 2019, la Top 5</a></li><li> <a href="https://www.gay.it/curiosita/gallery/coming-out-vip-lgbt-2019" aria-current="page">Chi ha fatto coming out nel 2019? Ecco i &#8216;nuovi&#8217; 15 VIP LGBT</a></li><li> <a href="https://www.gay.it/attualita/news/2019-post-piu-letti-gay">I post di Gay.it più condivisi del 2019, ecco la Top 25</a></li></ul></section><section id="custom_html-4" class="widget_text col-xs-12 col-lg-4 widget widget_custom_html"><h2 class="widget-title"><span>Parliamo di</span></h2><div class="textwidget custom-html-widget"><div class="tagcloud"> <a href="https://www.gay.it/tag/transgender" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Transgender">Transgender</a> <a href="https://www.gay.it/tag/film-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Film lgbtq">Film LGBTQ</a> <a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Associazioni lgbtq">Associazioni LGBTQ</a> <a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Famiglie Arcobaleno">Famiglie Arcobaleno</a> <a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Grande Fratello">Grande Fratello</a> <a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" style="font-size: 11pt;" aria-label="X Factor">X Factor</a> <a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Amici">Amici</a> <a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Bonazzi">Bonazzi</a> <a href="https://www.gay.it/tag/diritti-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Diritti LGBT">Diritti LGBT</a> <a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Matrimonio Egualitario">Matrimonio Egualitario</a> <a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Onda Pride">Ondapride</a> <a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Drag Queen">Drag Queen</a> <a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Serie TV">Serie TV</a> <a href="https://www.gay.it/tag/storia-LGBTQ" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Storia LGBT">Storia LGBT</a> <a href="https://www.gay.it/tag/comunità-LGBT" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Comunità LGBT">Comunità LGBT</a> <a href="https://www.gay.it/tag/chat" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Gay Chat">Gay Chat</a> <a href="https://www.gay.it/tag/legge-omofobia" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Legge Omofobia">Legge Omofobia</a></div></div></section><section id="categories-2" class="col-xs-12 col-lg-4 widget widget_categories"><h2 class="widget-title"><span>Sezioni</span></h2><ul><li class="cat-item cat-item-5096"><a href="https://www.gay.it/aziende-gay-friendly">Aziende Gay Friendly</a></li><li class="cat-item cat-item-7677"><a href="https://www.gay.it/ce-posta-per-casto">C&#039;è posta per Casto</a></li><li class="cat-item cat-item-1716"><a href="https://www.gay.it/cinema-gay">Cinema gay</a></li><li class="cat-item cat-item-2568"><a href="https://www.gay.it/come-fare" title="Come fare coming out con gli amici? Come parlare ai propri genitori della propria omosessualità? Come accettare di essere gay o lesbiche quando il proprio orientamento sessuale è ancora in via di definizione?Come trovare un terapista specializzato su tematiche LGBT nel caso questa risposta divenga un problema troppo grande da affrontare da soli? come vincere la propria paura di genitori omofobi o comunque poco tolleranti con i gay? Gay.it ha creato una rubrica ad hoc su questi ed altri temi, che abbiamo chiamato semplicemente &quot;come fare&quot; e che raccoglie le nostre risposte agli interrogativi più comuni che, specialmente i più giovani gay e lesbiche possono porsi, e cui spesso al giorno d&#039;oggi può essere cercata una risposta sul internet. Ovviamente si tratta di guide introduttive che vogliono solo aiutare ad affrontare i primi dubbi, senza nessuna pretesa di fornire risposte esaurienti ma tutt&#039;al più qualche consiglio per non sentirsi soli davanti a questioni che non sono semplici da affrontare. Ecco, la prima risposta è certamente questa: che non sei solo. Crediamo che in rete si debbano trovare soprattutto cose utili, ed un media come Gay.it vuole essere un punto di riferimento che sostenga tutti i membri della grande famiglia LGBT e che li aiuti ad entrare in contatto per sostenersi a vicenda. Benvenuto nella nostra community :-).">Come Fare</a></li><li class="cat-item cat-item-1295"><a href="https://www.gay.it/webserie-gay/coming">Coming webserie</a></li><li class="cat-item cat-item-951"><a href="https://www.gay.it/cultura">Cultura</a></li><li class="cat-item cat-item-5"><a href="https://www.gay.it/curiosita">Curiosità</a></li><li class="cat-item cat-item-1243"><a href="https://www.gay.it/webserie-gay/diario-di-un-ragazzo-trans">Diario di un ragazzo trans</a></li><li class="cat-item cat-item-896"><a href="https://www.gay.it/donne">Donne</a></li><li class="cat-item cat-item-1206"><a href="https://www.gay.it/webserie-gay/gt-stagione-1">G&amp;T Stagione 1</a></li><li class="cat-item cat-item-1204"><a href="https://www.gay.it/webserie-gay/gt-stagione-2">G&amp;T Stagione 2</a></li><li class="cat-item cat-item-1453"><a href="https://www.gay.it/webserie-gay/gt-stagione-3">G&amp;T Stagione 3</a></li><li class="cat-item cat-item-956"><a href="https://www.gay.it/gay-life">Gay life</a></li><li class="cat-item cat-item-33"><a href="https://www.gay.it/gossip">Gossip</a></li><li class="cat-item cat-item-4332"><a href="https://www.gay.it/guida">Guida</a></li><li class="cat-item cat-item-2"><a href="https://www.gay.it/hot">Hot</a></li><li class="cat-item cat-item-955"><a href="https://www.gay.it/internet">Internet</a></li><li class="cat-item cat-item-2347"><a href="https://www.gay.it/webserie-gay/lista-di-nozze">Lista Di Nozze</a></li><li class="cat-item cat-item-4333"><a href="https://www.gay.it/guida/location">Location</a></li><li class="cat-item cat-item-957"><a href="https://www.gay.it/moda-e-style">Moda e Style</a></li><li class="cat-item cat-item-862"><a href="https://www.gay.it/musica">Musica</a></li><li class="cat-item cat-item-2354"><a href="https://www.gay.it/viaggi/nozze-gay">nozze-gay</a></li><li class="cat-item cat-item-1276"><a href="https://www.gay.it/webserie-gay/pirula-pirula">Pirula pirula</a></li><li class="cat-item cat-item-1218"><a href="https://www.gay.it/webserie-gay/relazioni-a-catena-webserie-gay">Re(l)azioni a Catena</a></li><li class="cat-item cat-item-958"><a href="https://www.gay.it/sesso">Sesso</a></li><li class="cat-item cat-item-8402"><a href="https://www.gay.it/speciale">Speciale</a></li><li class="cat-item cat-item-8515"><a href="https://www.gay.it/sport">Sport</a></li><li class="cat-item cat-item-729"><a href="https://www.gay.it/attualita">Storie</a></li><li class="cat-item cat-item-950"><a href="https://www.gay.it/televisione">Televisione</a></li><li class="cat-item cat-item-4498"><a href="https://www.gay.it/test">Test</a></li><li class="cat-item cat-item-954"><a href="https://www.gay.it/viaggi">Viaggi</a></li><li class="cat-item cat-item-1207"><a href="https://www.gay.it/webserie-gay">Webserie Gay</a></li><li class="cat-item cat-item-952"><a href="https://www.gay.it/wellness">Wellness</a></li></ul></section></aside><div class="row pt-3 pb-3 footer-social"><div class="col text-center"> <a class="px-2" href="https://www.facebook.com/gaypuntoit" target="_blank" title="Segui Gay.it su Facebook!"> <img alt="Facebook" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg" /><noscript><img alt="Facebook" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg"/></noscript> </a> <a class="px-2" href="https://twitter.com/gayit" target="_blank" title="Segui Gay.it su Twitter!"> <img alt="Twitter" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg" /><noscript><img alt="Twitter" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg"/></noscript> </a> <a class="px-2" href="https://www.instagram.com/gayit/" target="_blank" title="Segui Gay.it su Instagram!"> <img alt="Instagram" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg" /><noscript><img alt="Instagram" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg"/></noscript> </a></div></div><div class="row footer-link"><div class="col"><div class="text-center network"> Il network: <a href="http://www.gaychat.it" target="_blank" title="Gaychat.it">www.gaychat.it</a> <a href="http://www.guidagay.it" target="_blank" title="Guidagay.it">www.guidagay.it</a> <a href="https://www.gayfriendlyitaly.com" target="_blank" title="Gay Friendly Italy">www.gayfriendlyitaly.com</a> <a href="https://www.italygayhotel.com" target="_blank" title="italygayhotel.com">www.italygayhotel.com</a></div><div class="text-center"> <a href="/il-gruppo" target="_blank" title="Company info">Company info</a> <a href="/contatti" target="_blank" title="Contatti">Contatti</a> <a href="/jobs" target="_blank" title="Job Oppurtunities">Lavora con noi!</a> <a href="/pubblicita" target="_blank" title="Pubblicità">Pubblicità</a> <a href="http://www.commaonline.it/" target="_blank" title="COM.MA">COM.MA</a> <a href="/privacy" target="_blank" title="Privacy">Privacy</a> <a href="/cookie" target="_blank" title="Cookie">Cookie</a> <a class="change-consent" onclick="if (!window.__cfRLUnblockHandlers) return false; window.__cmp('displayConsentUi');" data-cf-modified-c121400ee779d8f26c1477ce-="">Consenso Cookie</a></div></div></div></footer></div><div class="container-fluid"><div class="row copyright pb-3 pt-3"><div class="col text-center"> &copy; 2000 - 2019<span class="sep"> | </span>P.I. 02111370504 - Registrazione tribunale di Pisa N° 16 del 15/06/2005<span class="sep"> | </span>É vietata ogni riproduzione, anche parziale.<p>Sito protetto da reCAPTCHA secondo la <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> e i <a href="https://policies.google.com/terms" target="_blank">Termini del Servizio</a> di Google.</p></div></div></div> <script type="c121400ee779d8f26c1477ce-text/javascript">window.wasScrolled = false;
	jQuery(window).on('scroll', function() {
		if (!window.wasScrolled) {
			jQuery('#adv-skin').addClass('sticky-top stickedSkin');
			//setTimeout( function() { jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); }, 3000);
		}
		window.wasScrolled = true;
	});

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('impressionViewable', function(event) {
		  var currentSlot = event.slot.getSlotElementId();
		  if (currentSlot === 'div-gpt-ad-skin') {
			setTimeout( function() { jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); window.wasScrolled = true; }, 1000);
			//jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); 
			//window.wasScrolled = true;
		  }
		  //console.log(currentSlot + ' impression viewable.');
		});
	});</script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/themes/understanding/js/navigation.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-content/themes/understanding/js/skip-link-focus-fix.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript" src='https://www.gay.it/wp-includes/js/comment-reply.min.js'></script> <script type="c121400ee779d8f26c1477ce-text/javascript">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js" type="c121400ee779d8f26c1477ce-text/javascript"></script><script type="c121400ee779d8f26c1477ce-text/javascript">function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link data-minify="1" rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/svg-support/css/svgs-attachment-ee2cceb37291839e6c014bd45016f079.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='kobragallery-front-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/kobragallery/css/kobragallery-front-6be24b72ccd42a6e77eb8d35b0c0f0e9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='font-awesome-css' href='/perf-cgi/3pp/netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-72eb92a4aad9365772209a4bf663c953.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-6faf920d85e1d9fadfa1ff975198b5bf.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='facebook-login-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-d175fa3367fd344771e83040221c56c5.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://www.gay.it/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap_css-css' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='understanding-style-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-2bf2e50677d144613d4519b086a8537d.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-239bc2b0201d458b18204bc34d244573.css' type='text/css' media='all' /></noscript><script src="/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="c121400ee779d8f26c1477ce-|49" defer=""></script></body></html>
