<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">
<script>                function apbct_attach_event_handler__backend(elem, event, callback) {                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                                elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(document, 'DOMContentLoaded', function(){                    if (typeof apbctLocalStorage === "object") {                        apbctLocalStorage.set('ct_checkjs', '0f786f6d48b53f4f6cd28e998d4d2249a98e51292d86e0febe1032a31614bb80', true );                    } else {                        console.log('APBCT ERROR: apbctLocalStorage object is not loaded.');                    }                  });    </script>

<title>Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+ - Gay.it</title>
<meta name="description" content="Le fondamenta del Regime in Iran tremano scosse dalla frustrazione delle popolazioni oppresse." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/proteste-iran-donne-comunita-lgbt" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+ - Gay.it" />
<meta property="og:description" content="Le fondamenta del Regime in Iran tremano scosse dalla frustrazione delle popolazioni oppresse." />
<meta property="og:url" content="https://www.gay.it/proteste-iran-donne-comunita-lgbt" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="misoginia" />
<meta property="article:tag" content="Omofobia" />
<meta property="article:section" content="News" />
<meta property="fb:app_id" content="211372162238593" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover.jpg" />
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+ - Gay.it" />
<meta name="twitter:description" content="Le fondamenta del Regime in Iran tremano scosse dalla frustrazione delle popolazioni oppresse." />
<meta name="twitter:site" content="@gayit" />
<meta name="twitter:creator" content="@gayit" />
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Francesca Di Feo" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="5 minuti" />

<link rel="amphtml" href="https://www.gay.it/proteste-iran-donne-comunita-lgbt/amp" /><meta name="generator" content="AMP for WP 1.0.77.53" /><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.gay.it/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ct_public_css-css' href='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.188' media='all' />
<link rel='stylesheet' id='arve-main-css' href='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=70807f607880d07700da' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://www.gay.it/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' media='all' />
<link rel='stylesheet' id='symple_shortcode_styles-css' href='https://www.gay.it/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles.css?ver=6.1' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.4' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.min.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='stonewall-style-css' href='https://www.gay.it/wp-content/themes/stonewall/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='light-style-css' href='https://www.gay.it/wp-content/themes/stonewall/light.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='alm-related-css' href='https://www.gay.it/wp-content/themes/stonewall/alm-related.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.gay.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.2.0' media='screen' />
<script data-cfasync="false" src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"ccae92acb1","_rest_nonce":"266aa68d0d","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.gay.it\/wp-json\/","data__cookies_type":"alternative","data__ajax_type":"rest","text__wait_for_decoding":"Decoding the contact data, let us a few seconds to finish. Anti-Spam by CleanTalk.","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"0","settings__forms__check_external":"1","blog_home":"https:\/\/www.gay.it\/","pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate3.cleantalk.org\/pixel\/0d327d371bbcde678502502f6c87729e.gif","data__email_check_before_post":"1","data__cookies_type":"alternative","data__visible_fields_required":"1","data__to_local_storage":[]};
</script>
<script async="async" data-pagespeed-no-defer src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js' id='ct_public_functions-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/advanced-responsive-video-embedder/build/main.js' id='arve-main-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.gay.it/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/223199" /><link rel='shortlink' href='https://www.gay.it/?p=223199' />
<link rel="alternate" type="application/json+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style>
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				}
					</style>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Le fondamenta del Regime in Iran tremano scosse dalla frustrazione delle popolazioni oppresse."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover.jpg"><meta name="twitter:image:alt" content="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+">


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [375, 220]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [615, 345]).addSize([0, 0], [320, 180]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 100]).addSize([0, 0], [320, 90]).build();

			// All pages tags
									halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());									
			// InText dinamico
			
			// Extras
			// hp
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			//googletag.pubads().enableLazyLoad();
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("platform", ["web"]);
						
			// sections targeting
						googletag.pubads().setTargeting("section", ["news"]);
			
			// Done!
			googletag.enableServices();

			// CallBack(s)
			
			
		});

		// halfpage mobile move
			</script>

<style>
								.adv-halfpage { text-align: center; background: #000000; overflow: hidden; min-height: 250px !important; }
		@media (min-width: 992px) { .adv-halfpage { min-height:600px !important; } }
											</style>

<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSQF292');</script>

<script data-cfasync="false">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
		  'redattore' : 'Francesca Di Feo',
		  'data_pub' : '2022-11-07',
		  'rubrica' : 'News'
		});
	</script>
</head>
<body data-cmplz=1 class="post-template post-template-single-big post-template-single-big-php single single-post postid-223199 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSQF292"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAY_IT" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/news" class="accordion-toggle">News</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/lifestyle" class="accordion-toggle">Lifestyle</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/culture" class="accordion-toggle">Culture</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/corpi" class="accordion-toggle">Corpi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/serie-tv" class="accordion-toggle">Serie Tv</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/cinema" class="accordion-toggle">Cinema</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/viaggi" class="accordion-toggle">Viaggi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/guide" class="accordion-toggle">Guide</a></h4></div></div> <div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/temi/coming-out" class="accordion-toggle">Coming Out</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/foto-gay" class="accordion-toggle">Foto</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/video-gay" class="accordion-toggle">Video</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/star" class="accordion-toggle">Star</a></h4></div></div>
<style>
						.temi-head{
							font-family:'DM Sans', sans-serif; padding-top: 10px; font-size: 16px; letter-spacing: 2px; display: block; text-align: center; color: black;
						}
						.panel-temi a:before{
							display: none;
						}
						.panel-temi a.first{
							border: 0 !important; float: left !important;
						}
						.panel-temi .panel-body a{
							white-space: normal !important;
						}
					</style>
<span class="temi-head">TEMI</span>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/omofobia" target="_self" title="Omofobia">Omofobia</a>
<a class="text-right" href="#omofobia-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="omofobia-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/propaganda-omofobica" class="menu-subcat" target="_self" title="Propaganda Omofobica">Propaganda Omofobica</a>
<a href="https://www.gay.it/temi/bullismo-omofobico" class="menu-subcat" target="_self" title="Bullismo Omofobico">Bullismo Omofobico</a>
<a href="https://www.gay.it/temi/giornata-contro-omofobia-idahot" class="menu-subcat" target="_self" title="Giornata Contro Omofobia, Lesbofobia, Bifobia, Transfobia">Giornata Contro Omofobia, Lesbofobia, Bifobia, Transfobia</a>
<a href="https://www.gay.it/temi/omofobia-interiorizzata" class="menu-subcat" target="_self" title="Omofobia Interiorizzata">Omofobia Interiorizzata</a>
<a href="https://www.gay.it/temi/ddl-zan" class="menu-subcat" target="_self" title="DDL Zan">DDL Zan</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/gay-pride" target="_self" title="Pride">Pride</a>
<a class="text-right" href="#pride-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="pride-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/pride-month" class="menu-subcat" target="_self" title="Pride Month">Pride Month</a>
<a href="https://www.gay.it/temi/padova-pride-village" class="menu-subcat" target="_self" title="Padova Pride Village">Padova Pride Village</a>
<a href="https://www.gay.it/temi/milano-pride" class="menu-subcat" target="_self" title="Milano Pride">Milano Pride</a>
<a href="https://www.gay.it/temi/roma-pride" class="menu-subcat" target="_self" title="Roma Pride">Roma Pride</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/lesbiche" target="_self" title="Lesbiche">Lesbiche</a>
<a class="text-right" href="#lesbiche-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="lesbiche-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/coppie-lesbiche" class="menu-subcat" target="_self" title="Coppie Lesbiche">Coppie Lesbiche</a>
<a href="https://www.gay.it/temi/lesbiche-famose" class="menu-subcat" target="_self" title="Lesbiche Famose">Lesbiche Famose</a>
<a href="https://www.gay.it/temi/mamme-lesbiche" class="menu-subcat" target="_self" title="Mamme Lesbiche">Mamme Lesbiche</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/transgender" target="_self" title="Transgender">Transgender</a>
<a class="text-right" href="#transgender-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="transgender-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/transizione" class="menu-subcat" target="_self" title="Transizione E Affermazione Di Genere">Transizione E Affermazione Di Genere</a>
<a href="https://www.gay.it/temi/mtof-male-to-female" class="menu-subcat" target="_self" title="MtoF">MtoF</a>
<a href="https://www.gay.it/temi/ftom-female-to-male" class="menu-subcat" target="_self" title="FtoM">FtoM</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/unioni-civili" target="_self" title="Unioni Civili">Unioni Civili</a>
<a class="text-right" href="#unioni-civili-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="unioni-civili-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/legge-unioni-civili" class="menu-subcat" target="_self" title="Legge Unioni Civili">Legge Unioni Civili</a>
<a href="https://www.gay.it/speciali/unioni-civili" class="menu-subcat" target="_self" title="Speciale Unioni Civili">Speciale Unioni Civili</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/coming-out" target="_self" title="Coming Out">Coming Out</a>
<a class="text-right" href="#coming-out-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="coming-out-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/coming-out-day" class="menu-subcat" target="_self" title="Coming Out Day">Coming Out Day</a>
<a href="https://www.gay.it/temi/coming-out-personaggi" class="menu-subcat" target="_self" title="Coming Out Di Personaggi Famosi">Coming Out Di Personaggi Famosi</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/politica" target="_self" title="Politica">Politica</a>
<a class="text-right" href="#politica-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="politica-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/politici-gay" class="menu-subcat" target="_self" title="Politici Gay E LGBTQ">Politici Gay E LGBTQ</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/sesso" target="_self" title="Sesso">Sesso</a>
<a class="text-right" href="#sesso-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="sesso-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/temi/sesso-anale" class="menu-subcat" target="_self" title="Sesso Anale">Sesso Anale</a>
<a href="https://www.gay.it/temi/sesso-orale" class="menu-subcat" target="_self" title="Sesso Orale">Sesso Orale</a>
<a href="https://www.gay.it/temi/sesso-sicuro" class="menu-subcat" target="_self" title="Sesso Sicuro">Sesso Sicuro</a>
<a href="https://www.gay.it/temi/hiv" class="menu-subcat" target="_self" title="HIV">HIV</a>
</div>
</div>
</div>
<div class="panel panel-temi">
<div class="panel-heading">
<h4 class="panel-title">
<a class="first" href="https://www.gay.it/temi/test" target="_self" title="Test Orientamento Sessuale">Test Orientamento Sessuale</a>
<a class="text-right" href="#test-orientamento-sessuale-panel" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">+</a>
</h4>
</div>
<div id="test-orientamento-sessuale-panel" class="panel-collapse collapse  in">
<div class="panel-body">
<a href="https://www.gay.it/scala-kinsey" class="menu-subcat" target="_self" title="La Scala Kinsey: Cos’è? Fai Il Test  E Scopri Che Numero Sei">La Scala Kinsey: Cos’è? Fai Il Test E Scopri Che Numero Sei</a>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter"><span>Newsletter</span></a>
</h4>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<script>
jQuery(document).ready(function() {
	jQuery(".menu-open").click(function() {
		jQuery(".menu-master").addClass("menu-master-open");
		jQuery("body").addClass("modal-open");
	});

	jQuery(".close-menu").click(function() {
		jQuery(".menu-master").removeClass("menu-master-open");
		jQuery("body").removeClass("modal-open");
	});
});
</script>
<div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row align-items-center header-logo-section">
<div class="col text-left">
<a class="menu-open text-body menu-icn d-none d-lg-inline-block" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body flag-icn-mobile d-inline-block d-lg-none" title="Europa"><img src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png" width="33" height="22"></a>
</div>
<div class="col  text-center ">
<div class="site-branding">
<a href="https://www.gay.it/" class="custom-logo git_no_lazy-link" rel="home"><img width="500" height="265" src="https://www.gay.it/wp-content/uploads/2021/12/logo-gif.gif" class="custom-logo git_no_lazy" alt="Gay.it" decoding="async" /></a> </div>
</div>
<div class="col text-right ">
<a class="menu-open text-body menu-icn-mb d-inline-block d-lg-none" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="menu-open text-body d-none d-lg-inline-block search-icn" title="Cerca"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
</div>
</div>
<div class="row d-none d-lg-flex" style="border-bottom: 1px solid #ffffff;">
<div class="col-12">
<nav class="row site-navigation  desktop-submenu header-main-navigation  ">
<div class="col header-cat-name text-center"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></div> <div class="col header-cat-name text-center"><a href="/temi/coming-out" target="_self" title="Pride 2022">Coming Out</a></div>
<div class="col header-cat-name text-center"><a href="/foto-gay" target="_self" title="Foto Gay">Foto</a></div>
<div class="col header-cat-name text-center"><a href="/video-gay" target="_self" title="Video Gay">Video</a></div>
<div class="col header-cat-name text-center"><a href="/star" target="_self" title="Star">Star</a></div>
</nav>
</div>
</div>
</header>
<script>
	jQuery(document).ready(function() {
		jQuery("#light").click(function() {
			jQuery('.page-single').addClass('darkWrap');
			jQuery('.page-single .entry-header h1.entry-title').addClass('darkTxt');
			jQuery('.page-single .entry-footer a').addClass('darkTxt');
			jQuery('.btn-comments').addClass('darkTxt');
			jQuery('.page-single .entry-header h2.excerpt').addClass('darkTxt');
			jQuery('.entry-meta').addClass('darkMeta');
			jQuery('.entry-meta .author a').addClass('darkMetaAuthor');
			jQuery('.posted-complete time').addClass('darkMetaAuthor');
			jQuery('.entry-meta .share-wrap .share svg').addClass('darkMetaSvg');
			jQuery('.read-time').addClass('darkTime');
			jQuery('.read-time svg').addClass('darkTimeSvg');
			jQuery('.page-single .entry-content').addClass('darkContent');
			jQuery('.page-single .cat-links').addClass('darkLinks');
			jQuery('.page-single .entry-content a').addClass('darkContentLinks');
			jQuery('.page-single .entry-content .page-links a').addClass('darkContentLinksa');
			jQuery('.single-copy').addClass('darkCopy');
			jQuery('#follow-entry-footer').addClass('darkFooter');
			jQuery('#follow-entry-footer span').addClass('darkFooterSpan');
			jQuery('.page-single .tags-links a').addClass('darkTag');
			jQuery('.adv-halfpage').addClass('darkHalf');
			jQuery('.wpProQuiz_questionList').addClass('darkQuiz');
			jQuery('.wpProQuiz_response').addClass('darkQuiz');
			jQuery('.wpProQuiz_sortable').addClass('darkQuiz');
			jQuery('.wpProQuiz_sortStringItem').addClass('darkQuiz');
			jQuery('.wpProQuiz_matrixSortString').addClass('darkQuiz');
			jQuery('.wpProQuiz_reviewQuestion').addClass('darkQuiz');
			jQuery('.wpProQuiz_box').addClass('darkQuiz');
		});
		jQuery("#dark").click(function() {
			jQuery('.page-single').removeClass('darkWrap');
			jQuery('.page-single .entry-header h1.entry-title').removeClass('darkTxt');
			jQuery('.page-single .entry-footer a').removeClass('darkTxt');
			jQuery('.btn-comments').removeClass('darkTxt');
			jQuery('.page-single .entry-header h2.excerpt').removeClass('darkTxt');
			jQuery('.entry-meta').removeClass('darkMeta');
			jQuery('.entry-meta .author a').removeClass('darkMetaAuthor');
			jQuery('.posted-complete time').removeClass('darkMetaAuthor');
			jQuery('.entry-meta .share-wrap .share svg').removeClass('darkMetaSvg');
			jQuery('.read-time').removeClass('darkTime');
			jQuery('.read-time svg').removeClass('darkTimeSvg');
			jQuery('.page-single .entry-content').removeClass('darkContent');
			jQuery('.page-single .cat-links').removeClass('darkLinks');
			jQuery('.page-single .entry-content a').removeClass('darkContentLinks');
			jQuery('.page-single .entry-content .page-links a').removeClass('darkContentLinksa');
			jQuery('.single-copy').removeClass('darkCopy');
			jQuery('#follow-entry-footer').removeClass('darkFooter');
			jQuery('#follow-entry-footer span').removeClass('darkFooterSpan');
			jQuery('.page-single .tags-links a').removeClass('darkTag');
			jQuery('.adv-halfpage').removeClass('darkHalf');
			jQuery('.wpProQuiz_questionList').removeClass('darkQuiz');
			jQuery('.wpProQuiz_response').removeClass('darkQuiz');
			jQuery('.wpProQuiz_sortable').removeClass('darkQuiz');
			jQuery('.wpProQuiz_sortStringItem').removeClass('darkQuiz');
			jQuery('.wpProQuiz_matrixSortString').removeClass('darkQuiz');
			jQuery('.wpProQuiz_reviewQuestion').removeClass('darkQuiz');
			jQuery('.wpProQuiz_box').removeClass('darkQuiz');
		});
	});
</script>
<style>
.darkWrap {
	background: white !important;
	padding: 1.875rem 0 1.875rem 0 !important;
	margin-top: 0 !important;
}

.darkTxt {
	color: black !important;
}

.darkMeta {
	border-bottom: 1px solid rgba(0, 0, 0, 0.3) !important;
}

.darkMetaAuthor {
	color: rgba(0, 0, 0, 0.6) !important;
}

.darkMetaSvg {
	color: rgba(0, 0, 0, 0.6) !important;
	fill: rgba(0, 0, 0, 0.6) !important;
}

.darkTime {
	color: rgba(0, 0, 0, 0.6) !important;
}

.darkTimeSvg {
	fill: rgba(0, 0, 0, 0.6) !important;
}

.darkContent {
	color: black !important;
}

.darkLinks {
	color: black !important;
}

.darkContentLinks {
	color: #000000 !important;
	font-weight: 400 !important;
	text-decoration: underline !important;
}

.darkContentLinksa {
	text-decoration: none !important;
	padding: 0.5rem 1rem !important;
	border: 1px solid #000000 !important;
	border-radius: 1px !important;
	font-weight: 600 !important;
	font-size: 0.9rem !important;
	color: #ffffff;
}

.darkCopy {
	color: rgba(0, 0, 0, 0.6) !important;
}

.darkFooter {
	border-top: 1px solid rgba(0, 0, 0, 0.3) !important;
}

.darkFooterSpan {
	color: black !important;
}

.darkTag {
	color: #000 !important;
	background: rgba(0, 0, 0, .15) !important;
}

.darkHalf {
	background: white !important;
}


/* ALL */

.btn-outline-black {
	color: #666666;
	background-color: transparent;
	border-color: #666666;
}

.btn-outline-black svg {
	fill: #666666;
}

.btn-outline-black:checked svg,
.btn-outline-black:hover svg,
.btn-outline-black:focus svg,
.btn-outline-black:active svg,
.btn-outline-black.active svg {
	fill: white;
}

.btn-outline-black:checked,
.btn-outline-black:hover,
.btn-outline-black:focus,
.btn-outline-black:active,
.btn-outline-black.active {
	color: white;
	background-color: #666666;
	border-color: #666666;
}

.btn-outline-black,
.btn-outline-black:focus,
.btn-outline-black:hover,
.btn-outline-black:active {
	outline: none;
	box-shadow: none;
}
.switchBtn{
	float: right;
	margin-top: 8px;
}
.read-time{
	display: inline-block !important;
}
</style>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-9 ">
<article id="post-223199" class="post-223199 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-iran tag-misoginia tag-omofobia">
<header class="entry-header">
<div class="post-thumbnail">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover-960x640.jpg" class="featured git_no_lazy wp-post-image" alt="Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+" decoding="async" srcset="https://www.gay.it/wp-content/uploads/2022/11/burqa-cover-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/11/burqa-cover-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/11/burqa-cover.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" />
</div>

<span class="single-breadcrumb"><a href="https://www.gay.it">Home</a><span class="separator"> / </span><a href="https://www.gay.it/news">News</a><span class="separator"> / </span><span class="last">Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+</span></span> <h1 class="entry-title ">Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+</h1> <h2 class="excerpt">Le fondamenta del Regime in Iran tremano scosse dalla frustrazione delle popolazioni oppresse. </h2>
<div class="entry-meta text-left">
<span class="author vcard posted-complete"><a class="url fn n" href="https://www.gay.it/author/francescadifeo"><img class="single-author-avatar" height="50" width="50" src="https://secure.gravatar.com/avatar/de8779e576aa4dbb7671462019b780a1?s=100&d=mm&r=g"></a><a class="aut-name" href="https://www.gay.it/author/francescadifeo">Francesca Di Feo</a><br><time class="entry-date published updated" datetime="2022-11-07T12:02:02+01:00">07.11.2022 - 12:02</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt&via=gayit&hashtags=gayit&text=Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="mailto:?subject=Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+&body=Iran: perché la battaglia delle donne è anche la battaglia della comunità LGBTQIA+... https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt - www.gay.it" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
</span>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix">min. di lettura</span></span></span>
<div class="btn-group btn-group-toggle switchBtn" data-toggle="buttons">
<label class="btn btn-sm btn-outline-black active">
<input type="radio" name="options" id="dark" checked class="monitorClick evttrck_light_to_dark">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20">
<g id="Tavola_da_disegno_12" data-name="Tavola da disegno – 12" clip-path="url(#clip-Tavola_da_disegno_12)">
<path id="Tracciato_1079" data-name="Tracciato 1079" d="M16.84,11.242a.365.365,0,0,0-.371-.1,7.9,7.9,0,0,1-2.254.317,7.974,7.974,0,0,1-8.038-7.89A8.442,8.442,0,0,1,6.742.6.362.362,0,0,0,6.3.128,8.7,8.7,0,0,0,1.754,3.24,8.5,8.5,0,0,0,0,8.429,8.714,8.714,0,0,0,8.794,17.04h0A8.825,8.825,0,0,0,13.7,15.556a8.539,8.539,0,0,0,3.205-3.936A.363.363,0,0,0,16.84,11.242Z" transform="translate(0 -0.115)" />
</svg>
Scuro
</label>
<label class="btn btn-sm btn-outline-black">
<input type="radio" name="options" id="light" class="monitorClick evttrck_dark_to_light">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20">
<path id="Unione_20" data-name="Unione 20" d="M11695.278,2635.277v-2.347a.723.723,0,1,1,1.445,0v2.347a.723.723,0,0,1-1.445,0Zm6.771-2.206-1.66-1.66a.722.722,0,0,1,1.02-1.022l1.663,1.66a.723.723,0,0,1-1.022,1.022Zm-13.12,0a.723.723,0,0,1,0-1.022l1.659-1.66a.723.723,0,0,1,1.022,1.022l-1.662,1.66a.72.72,0,0,1-1.02,0Zm1.93-7.071a5.141,5.141,0,1,1,5.142,5.141A5.147,5.147,0,0,1,11690.859,2626Zm12.068.723a.723.723,0,0,1,0-1.445h2.351a.723.723,0,0,1,0,1.445Zm-16.205,0a.723.723,0,0,1,0-1.445h2.348a.723.723,0,0,1,0,1.445Zm13.667-5.112a.719.719,0,0,1,0-1.019l1.66-1.663a.723.723,0,0,1,1.022,1.022l-1.663,1.66a.72.72,0,0,1-1.02,0Zm-9.8,0-1.659-1.66a.722.722,0,0,1,1.02-1.022l1.662,1.663a.722.722,0,0,1-1.022,1.019Zm4.689-2.538v-2.35a.723.723,0,0,1,1.445,0v2.35a.723.723,0,1,1-1.445,0Z" transform="translate(-11686 -2616)" />
</svg>
Chiaro
</label>
</div>

<link rel="stylesheet" href="/wp-content/themes/stonewall/icon.min.css">
<style>
						.audio-player-wrapper{
						  display: flex;
						  justify-content: center;
						  align-items: center;
						  overflow: hidden;
						  background: black;
						  float: right;
						  clear: both;
						  margin-top: 20px;
						  margin-left: 20px;
						}
						@media screen and (max-width: 768px) {
							.audio-player-wrapper{
								margin-bottom: 15px;
								margin-top: 15px;
								margin-left: 0;
								float: none;
							}
						}
						.audio-player {
						  height: 40px;
						  width: 320px;
						  background: #444;
						  font-family: sans-serif;
						  color: white;
						  font-size: 0.75em;
						  overflow: hidden;
						  display: grid;
						  grid-template-rows: 6px auto;
						}
						.audio-player .timeline {
						  background: white;
						  width: 100%;
						  position: relative;
						  cursor: pointer;
						  height: 4px;
						}
						.audio-player .timeline .progress {
						  background: #ff2d21;
						  width: 0%;
						  height: 100%;
						  transition: 0.25s;
						}
						.audio-player .controls {
						  display: flex;
						  justify-content: space-between;
						  align-items: stretch;
						  padding: 0 20px;
						}
						.audio-player .controls > * {
						  display: flex;
						  justify-content: center;
						  align-items: center;
						}
						.audio-player .controls .toggle-play.play {
						  cursor: pointer;
						  position: relative;
						  left: 0;
						  height: 0;
						  width: 0;
						  border: 7px solid #0000;
						  border-left: 13px solid white;
						}
						.audio-player .controls .toggle-play.play:hover {
						  transform: scale(1.1);
						}
						.audio-player .controls .toggle-play.pause {
						  height: 15px;
						  width: 20px;
						  cursor: pointer;
						  position: relative;
						}
						.audio-player .controls .toggle-play.pause:before {
						  position: absolute;
						  top: 0;
						  left: 0px;
						  background: white;
						  content: "";
						  height: 15px;
						  width: 3px;
						}
						.audio-player .controls .toggle-play.pause:after {
						  position: absolute;
						  top: 0;
						  right: 8px;
						  background: white;
						  content: "";
						  height: 15px;
						  width: 3px;
						}
						.audio-player .controls .toggle-play.pause:hover {
						  transform: scale(1.1);
						}
						.audio-player .controls .time {
						  display: flex;
						}
						.audio-player .controls .time > * {
						  padding: 2px;
						}
						.audio-player .controls .volume-container {
						  cursor: pointer;
						  position: relative;
						  z-index: 2;
						}
						.audio-player .controls .volume-container .volume-button {
						  height: 26px;
						  display: flex;
						  align-items: center;
						}
						.audio-player .controls .volume-container .volume-button .volume {
						  transform: scale(0.7);
						}
						.audio-player .controls .volume-container .volume-slider {
						  position: absolute;
						  left: -3px;
						  top: 12.5px;
						  z-index: -1;
						  width: 0;
						  height: 10px;
						  background: white;
						  box-shadow: 0 0 20px #000a;
						  transition: 0.25s;
						}
						.audio-player .controls .volume-container .volume-slider .volume-percentage {
						  background: #ff2d21;
						  height: 100%;
						  width: 75%;
						}
						.audio-player .controls .volume-container:hover .volume-slider {
						  left: -123px;
						  width: 120px;
						}
					</style>
<div class="audio-player-wrapper">
<div class="audio-player">
<div class="timeline">
<div class="progress"></div>
</div>
<div class="controls">
<div class="play-container">
<div class="monitorClick evttrck_tts_play toggle-play play">
</div>
</div>
<div class="time">
<div class="current">0:00</div>
<div class="divider"></div>
<div class="length"></div>
</div>
<div class="name">Ascolta l'articolo</div>
<div class="volume-container">
<div class="volume-button">
<div class="volume icono-volumeMedium"></div>
</div>
<div class="volume-slider">
<div class="volume-percentage"></div>
</div>
</div>
</div>
</div>
</div>
<script>
					const audioPlayer = document.querySelector(".audio-player");
					const audio = new Audio("https://www.gay.it/wp-content/uploads/2022/11/amazon_polly_223199.mp3?version=1667817741");

					//console.dir(audio);

					

					audio.addEventListener(
					  "loadeddata",
					  () => {
						
						//audioPlayer.querySelector(".time .length").textContent = getTimeCodeFromNum(audio.duration);
						audio.volume = .50;
					  },
					  false
					);

					//click on timeline to skip around
					const timeline = audioPlayer.querySelector(".timeline");
					timeline.addEventListener("click", e => {
					  const timelineWidth = window.getComputedStyle(timeline).width;
					  const timeToSeek = e.offsetX / parseInt(timelineWidth) * audio.duration;
					  audio.currentTime = timeToSeek;
					}, false);

					//click volume slider to change volume
					const volumeSlider = audioPlayer.querySelector(".controls .volume-slider");
					volumeSlider.addEventListener('click', e => {
					  const sliderWidth = window.getComputedStyle(volumeSlider).width;
					  const newVolume = e.offsetX / parseInt(sliderWidth);
					  audio.volume = newVolume;
					  audioPlayer.querySelector(".controls .volume-percentage").style.width = newVolume * 100 + '%';
					}, false)

					//check audio percentage and update time accordingly
					setInterval(() => {
					  const progressBar = audioPlayer.querySelector(".progress");
					  progressBar.style.width = audio.currentTime / audio.duration * 100 + "%";
					  audioPlayer.querySelector(".time .current").textContent = getTimeCodeFromNum(
						audio.currentTime
					  );
					}, 500);

					//toggle between playing and pausing on button click
					const playBtn = audioPlayer.querySelector(".controls .toggle-play");
					playBtn.addEventListener(
					  "click",
					  () => {
						if (audio.paused) {
						  playBtn.classList.remove("play");
						  playBtn.classList.add("pause");
						  audio.play();
						} else {
						  playBtn.classList.remove("pause");
						  playBtn.classList.add("play");
						  audio.pause();
						}
					  },
					  false
					);

					audioPlayer.querySelector(".volume-button").addEventListener("click", () => {
					  const volumeEl = audioPlayer.querySelector(".volume-container .volume");
					  audio.muted = !audio.muted;
					  if (audio.muted) {
						volumeEl.classList.remove("icono-volumeMedium");
						volumeEl.classList.add("icono-volumeMute");
					  } else {
						volumeEl.classList.add("icono-volumeMedium");
						volumeEl.classList.remove("icono-volumeMute");
					  }
					});

					//turn 128 seconds into 2:08
					function getTimeCodeFromNum(num) {
					  let seconds = parseInt(num);
					  let minutes = parseInt(seconds / 60);
					  seconds -= minutes * 60;
					  const hours = parseInt(minutes / 60);
					  minutes -= hours * 60;

					  if (hours === 0) return `${minutes}:${String(seconds % 60).padStart(2, 0)}`;
					  return `${String(hours).padStart(2, 0)}:${minutes}:${String(
						seconds % 60
					  ).padStart(2, 0)}`;
					}
					</script>

<div style="clear: both; display: block; height: 10px;"></div>
<div class='ig_inline_container ig_the_content ig_before'></div><p lang="en-US">La <strong>Repubblica Islamica dell&#8217;Iran è scossa da uno tsunami di proteste da oltre cinque anni</strong>, dalle rivolte continue contro un regime dittatoriale sempre più stringente, corroborate dalle <strong>proteste dei gruppi più oppressi tra i quali figurano donne e comunità LGBTQIA+.</strong></p>
<p lang="en-US">La frustrazione e l&#8217;insoddisfazione verso un <strong>regime intransigente e che calpesta quotidianamente diritti e bisogni della popolazione</strong> ha raggiunto i massimi storici. Il risultato è un&#8217;instabilità continua, con periodiche esplosioni di proteste come quelle a cui stiamo assistendo in queste settimane.</p>
<p lang="en-US">Tutto ciò non ha solo contribuito a far vacillare l&#8217;attuale regime, ma ne sta mettendo seriamente in discussione la stessa sopravvivenza. L&#8217;establishment iraniano ha ben chiaro il fatto che<strong> le minacce alla propria egemonia non vengono da fuori, ma dalla stessa popolazione.</strong></p>
<h2 lang="en-US">Proteste in Iran: a che punto siamo oggi</h2>
<p lang="en-US">L&#8217;ennesima protesta, iniziata quest&#8217;anno con <strong>l&#8217;omicidio della giovane Mahsa Amini da parte della buoncostume iraniana</strong>, ha questa volta coinvolto più fasce di popolazione – specialmente nella classe media -, ed ha guadagnato l&#8217;attenzione internazionale.</p>
<blockquote>
<p lang="en-US">“<em>In strada ci sono tutti, dal panettiere al banchiere, alla celebrità a difendere donne e giovani in prima linea, dimostrando un coraggio e una determinazione mai viste prima</em>” ha dichiarato <strong>Fathollah-Nejad, giornalista e politologo locale</strong> che osserva da vicino il fenomeno delle proteste.</p>
</blockquote>
<p lang="en-US">Se inizialmente le manifestazioni si focalizzavano solo sulla questione femminile, man mano tutta la popolazione ha trovato coraggio per <strong>muovere contro un regime interessato soltanto al proprio potere. </strong>Ne escono intaccate<strong> struttura e rete di supporto – il clero islamico, l&#8217;esercito – e la rivolta (di questo si tratta) si va diffondendo come un incendio</strong> ad ogni angolo del paese, e ad oggi ha coinvolto più di 100 province e città.</p>
<p lang="en-US">Una componente importante è proprio il sostegno internazionale: <strong>tutto il mondo ha finalmente potuto osservare senza filtri la rabbia di una popolazione media</strong> che – oltre ad affrontare la mancanza di elementi di base come il lavoro, l&#8217;istruzione e la stabilità economica – oggi osserva le proprie figlie, mogli, sorelle venir uccise a sangue freddo per la disobbedienza a un regime verso il quale in verità gran parte della popolazione non ha alcun sentimento di fedeltà, né rispetto.</p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><div class="related-wrap"><a href="https://www.gay.it/diversity-media-report-2022" target="_self" rel="dofollow" class="IRPP_kangoo monitorClick evttrck_inlinerel "><style>.IRPP_kangoo, .IRPP_kangoo .postImageUrl, .IRPP_kangoo .imgUrl, .IRPP_kangoo .centered-text-area {min-height: 100px;position: relative;}.IRPP_kangoo, .IRPP_kangoo:hover, .IRPP_kangoo:visited, .IRPP_kangoo:active {border:0!important;}.IRPP_kangoo {display: block;transition: background-color 250ms;webkit-transition: background-color 250ms;width: 100%;opacity: 1;transition: opacity 250ms;webkit-transition: opacity 250ms;background-color: #FFFFFF;}.IRPP_kangoo:active, .IRPP_kangoo:hover {opacity: 1;transition: opacity 250ms;webkit-transition: opacity 250ms;background-color: #FFFFFF;}.IRPP_kangoo .postImageUrl, .IRPP_kangoo .imgUrl {background-position: center;background-size: cover;float: left;margin: 0;padding: 0;}.IRPP_kangoo .postImageUrl {width: 30%;}.IRPP_kangoo .imgUrl {width: 100%;}.IRPP_kangoo .centered-text-area {float: right;width: 70%;padding:0;margin:0;}.IRPP_kangoo .centered-text {display: table;height: 100px;left: 0;top: 0;padding:0;margin:0;}.IRPP_kangoo .IRPP_kangoo-content {display: table-cell;margin: 0;padding: 0 10px 0 10px;position: relative;vertical-align: middle;width: 100%;}.IRPP_kangoo .ctaText {border-bottom: 0 solid #fff;color: #E74C3C;font-size: 13px;font-weight: bold;letter-spacing: .125em;margin: 0;padding: 0;text-decoration: underline;}.IRPP_kangoo .postTitle {color: #000000;font-size: 16px;font-weight: 600;margin: 0;padding: 0;}.IRPP_kangoo .ctaButton {background-color: #FFFFFF;margin-left: 10px;position: absolute;right: 0;top: 0;}.IRPP_kangoo:hover .imgUrl {-webkit-transform: scale(1.2);-moz-transform: scale(1.2);-o-transform: scale(1.2);-ms-transform: scale(1.2);transform: scale(1.2);}.IRPP_kangoo .imgUrl {-webkit-transition: -webkit-transform 0.4s ease-in-out;-moz-transition: -moz-transform 0.4s ease-in-out;-o-transition: -o-transform 0.4s ease-in-out;-ms-transition: -ms-transform 0.4s ease-in-out;transition: transform 0.4s ease-in-out;}.IRPP_kangoo:after {content: "";display: block;clear: both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.gay.it/wp-content/uploads/2022/05/diversitymediareport2022diversitymediaawards2022.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">In Italia i media parlano di diversità soprattutto con le brutte notizie</div></div></div></div></a></div></div><h2 lang="en-US">Perché la battaglia delle donne in Iran è anche la battaglia della comunità LGBTQIA+</h2>
<p lang="en-US">Al di là del contesto sociopolitico dell&#8217;Iran, è la componente emozionale che è riuscita a coinvolgere la comunità internazionale e ad <strong>ottenere il sostegno delle persone comuni da tutto il mondo.</strong></p>
<p lang="en-US"><strong>La <a href="https://www.gay.it/iran-morte-mahsa-amini-scatena-proteste">storia della giovane Mahsa</a></strong>, prima discriminata per le sue origini curde, poi arrestata, torturata, violata e infine uccisa in un&#8217;odissea durata tre giorni <strong>non ha lasciato indifferente le persone da ogni parte del mondo.</strong></p>
<p lang="en-US">Le proteste sono iniziate in Iran, nelle strade di Teheran, per poi coinvolgere tutto il mondo anche grazie al <strong>tam tam su internet e alle testimonianze delle persone in prima linea</strong>. Il fenomeno delle proteste iraniane non è più risultato così lontano e astratto.</p>
<p lang="en-US">I video su TikTok, le foto su Instagram, gli appelli internazionali degli attivisti ci trasportano <strong>nella realtà delle minoranze oppresse in Iran</strong>. E, proprie dietro alle donne in prima linea, è possibile scorgere la marea arcobaleno di una <strong>comunità LGBTQIA+ che – abbandonando ogni remora per la propria sicurezza – sfila finalmente orgogliosa della propria identità.</strong></p>
<p lang="en-US">Un <strong>orgoglio ferito e macchiato da decenni di oppressione</strong>, e che ancora oggi viene scalfito dagli arresti, dalle uccisioni e dalle violazioni di un regime che non tollera diversità, né dissenso.</p>
<p lang="en-US">Almeno <strong>92 manifestanti sono stati uccisi durante le proteste</strong>, anche se è difficile determinare i numeri reali. La maggior parte di essi non aveva neanche trent&#8217;anni di età.</p>
<p lang="en-US">A inizio settembre, <strong><a href="https://www.gay.it/iran-attiviste-lgbtq-condanna-a-morte">la 31enne Zahra Sedighi-Hamedani e la 24enne Elham Chubda</a>r</strong>, entrambi membri della comunità LGBTQIA+, sono state rinchiuse nel braccio della morte, colpevoli di essere “diverse” dallo standard imposto dal regime iraniano.</p>
<p lang="en-US">Se l&#8217;occidente ha inquadrato le proteste in Iran come una questione prettamente femminile, in realtà è importante analizzare il fenomeno da un punto di vista più esteso, che <strong>comprende tutti i gruppi oppressi dall&#8217;establishment.</strong></p>
<p lang="en-US">In <strong><a href="https://en.wikipedia.org/wiki/LGBT_rights_in_Iran#:~:text=Lesbian%2C%20gay%2C%20bisexual%20and%20transgender,through%20a%20sex%20reassignment%20surgery." rel="nofollow noopener" target="_blank">I</a><a href="https://en.wikipedia.org/wiki/LGBT_rights_in_Iran#:~:text=Lesbian%2C%20gay%2C%20bisexual%20and%20transgender,through%20a%20sex%20reassignment%20surgery." rel="nofollow noopener" target="_blank">ran, l&#8217;omosessualità è punibile con la morte</a></strong> – <a href="https://www.gay.it/iran-giustiziato-un-omosessuale-con-laccusa-di-sodomia">un&#8217;esecuzione è avvenuta proprio a inizio anno</a>. I delitti d&#8217;onore sono all&#8217;ordine del giorno.</p>
<p lang="en-US">Per questo ovvi vediamo<strong> in prima linea tantissime bandiere arcobaleno</strong>, tantissimi giovani in testa ai cordoni – nonostante il concreto rischio di pagare con la vita la manifestazione del proprio dissenso. Ma perché?</p>
<div style="clear:both; margin-top:1em; margin-bottom:2em;"><div class="related-wrap"><a href="https://www.gay.it/ghana-legge-anti-lgbtq" target="_self" rel="dofollow" class="IRPP_kangoo monitorClick evttrck_inlinerel "><style>.IRPP_kangoo, .IRPP_kangoo .postImageUrl, .IRPP_kangoo .imgUrl, .IRPP_kangoo .centered-text-area {min-height: 100px;position: relative;}.IRPP_kangoo, .IRPP_kangoo:hover, .IRPP_kangoo:visited, .IRPP_kangoo:active {border:0!important;}.IRPP_kangoo {display: block;transition: background-color 250ms;webkit-transition: background-color 250ms;width: 100%;opacity: 1;transition: opacity 250ms;webkit-transition: opacity 250ms;background-color: #FFFFFF;}.IRPP_kangoo:active, .IRPP_kangoo:hover {opacity: 1;transition: opacity 250ms;webkit-transition: opacity 250ms;background-color: #FFFFFF;}.IRPP_kangoo .postImageUrl, .IRPP_kangoo .imgUrl {background-position: center;background-size: cover;float: left;margin: 0;padding: 0;}.IRPP_kangoo .postImageUrl {width: 30%;}.IRPP_kangoo .imgUrl {width: 100%;}.IRPP_kangoo .centered-text-area {float: right;width: 70%;padding:0;margin:0;}.IRPP_kangoo .centered-text {display: table;height: 100px;left: 0;top: 0;padding:0;margin:0;}.IRPP_kangoo .IRPP_kangoo-content {display: table-cell;margin: 0;padding: 0 10px 0 10px;position: relative;vertical-align: middle;width: 100%;}.IRPP_kangoo .ctaText {border-bottom: 0 solid #fff;color: #E74C3C;font-size: 13px;font-weight: bold;letter-spacing: .125em;margin: 0;padding: 0;text-decoration: underline;}.IRPP_kangoo .postTitle {color: #000000;font-size: 16px;font-weight: 600;margin: 0;padding: 0;}.IRPP_kangoo .ctaButton {background-color: #FFFFFF;margin-left: 10px;position: absolute;right: 0;top: 0;}.IRPP_kangoo:hover .imgUrl {-webkit-transform: scale(1.2);-moz-transform: scale(1.2);-o-transform: scale(1.2);-ms-transform: scale(1.2);transform: scale(1.2);}.IRPP_kangoo .imgUrl {-webkit-transition: -webkit-transform 0.4s ease-in-out;-moz-transition: -moz-transform 0.4s ease-in-out;-o-transition: -o-transform 0.4s ease-in-out;-ms-transition: -ms-transform 0.4s ease-in-out;transition: transform 0.4s ease-in-out;}.IRPP_kangoo:after {content: "";display: block;clear: both;}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div class="imgUrl" style="background-image:url(https://www.gay.it/wp-content/uploads/2017/03/africa.jpg);"></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">HAI LETTO?</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Ghana, il nuovo DDL contro la comunità LGBTQ+ è uno dei più omobitransfobici visti negli ultimi anni</div></div></div></div></a></div></div><p><span lang="en-US"><strong>La vittoria delle donne in Iran è anche la vittoria della comunità LGBTQIA+</strong>: tutta la popolazione che ha subito discriminazioni e ingiustizie si è unita. </span></p>
<p lang="en-US">Libertà e dignità sono state negate per troppo tempo a troppe persone, e <strong>la popolazione Iraniana ha capito che senza unione non c&#8217;è liberazione.</strong></p>
<blockquote>
<p lang="en-US">“<em>La comunità queer iraniana è stata una delle più attive e in prima linea durante le recenti proteste, sia attraverso la presenza fisica che quella online</em>” ha dichiarato<strong> Raha, attivista e a capo di un collettivo LGBTQIA+</strong>. “<em>Siamo qui per dare sostegno alla causa e unirla alla nostra: vogliamo esistere, vogliamo libertà</em>”.</p>
</blockquote>
<p lang="en-US">Una<strong> libertà pagata con il sangue</strong>: prima, quello di una donna transgender unitasi alle prime proteste in sostegno della causa primaria, poi quella di una ragazza lesbica di 16 anni che ha osato mostrare e tagliarsi i capelli in testa a un corteo di protesta.</p>
<p lang="en-US">Raha sottolinea anche che le<strong> proteste contro l&#8217;hijab riflettono un fenomeno con molte sfaccettature, che coinvolge donne e uomini transgender e persone non binarie</strong>, ma anche uomini gay e bisessuali, perché “<em>tutte le persone queer devono sottostare a una serie di discriminazioni intersezionali riguardanti la loro espressione di genere</em>”.</p>
<p lang="en-US">La speranza della comunità LGBTQIA+ in prima linea è di<strong> veder cadere il regime, e di sostituirlo con un sistema più liberale</strong> – seppur radicato e fedele alla tradizione nazionale. La chiamata all&#8217;occidente grida il<strong> bisogno di <a href="https://www.gay.it/rivoluzione-iran">sostegno a livello istituzionale da parte dei governi internazionali.</a></strong></p>
<p lang="en-US">Sia chiaro, i collettivi ci tengono a sottolineare che <strong>l&#8217;hijab in s* non è intrinsecamente una forma di oppressione. La parola chiave è “scelta”.</strong> Una parola semplice per noi, che però diventa una realtà irraggiungibile per tantissime persone che lottano solo per il diritto di scegliere.</p>
<blockquote>
<p lang="en-US">“<em>Siate la nostra voce che oggi viene soffocata con il sangue. Diffondete il nostro messaggio, le nostre storie, e sappiate che esistiamo, e che resistiamo</em>”.</p>
</blockquote>
<div class='ig_inline_container ig_the_content ig_after'></div>
<span class="single-copy">&copy; Riproduzione Riservata</span>
<div class="row related-body" style="margin-top: 25px; padding-top: 25px; border-top: 0px solid rgba(255,255,255,0.4)">
<div class="col-12">
<span style="font-family: 'DM Sans', sans-serif; font-size: 1.1rem; color:#ffffff; font-weight: bold; border-left: 2px solid #ff2d21; padding-left: 15px; display: block; margin-bottom: 10px;">Ultime notizie su Omofobia:</span>
<h3 style="font-size: 1rem; line-height: 1.3; color: #ffffff; font-family: 'DM Sans', serif; padding-top: 4px; text-decoration: underline; font-weight: normal;"><a href="https://www.gay.it/elon-musk-twitter-fake-news" class="monitorClick evttrck_btm_tag_related">&bull; Elon Musk inaugura la nuova era di Twitter con la primissima fake news omofoba sul marito di Nancy Pelosi</a></h3>
<h3 style="font-size: 1rem; line-height: 1.3; color: #ffffff; font-family: 'DM Sans', serif; padding-top: 4px; text-decoration: underline; font-weight: normal;"><a href="https://www.gay.it/cuneo-aggressione-omofoba-coppia-gay-dronero" class="monitorClick evttrck_btm_tag_related">&bull; Cuneo, aggressione ad una coppia gay: &#8220;Fr*ci di mer*a! Ricch*oni!”</a></h3>
<h3 style="font-size: 1rem; line-height: 1.3; color: #ffffff; font-family: 'DM Sans', serif; padding-top: 4px; text-decoration: underline; font-weight: normal;"><a href="https://www.gay.it/il-monologo-di-daniele-gattano-a-le-iene-ma-chi-sono-gli-omofobi" class="monitorClick evttrck_btm_tag_related">&bull; Il monologo di Daniele Gattano a Le Iene: &#8220;Ma chi sono gli omofobi?&#8221;</a></h3>
<h3 style="font-size: 1rem; line-height: 1.3; color: #ffffff; font-family: 'DM Sans', serif; padding-top: 4px; text-decoration: underline; font-weight: normal;"><a href="https://www.gay.it/napoli-due-volontarie-di-arcigay-aggredite" class="monitorClick evttrck_btm_tag_related">&bull; Napoli, due volontarie di Arcigay aggredite: &#8220;Lesbica di merd*, ti rompo la faccia&#8221;</a></h3>
<h3 style="font-size: 1rem; line-height: 1.3; color: #ffffff; font-family: 'DM Sans', serif; padding-top: 4px; text-decoration: underline; font-weight: normal;"><a href="https://www.gay.it/il-parlamento-europeo-vota-contro-lomotransfobia-dopo-il-duplice-omicidio-di-bratislava-lega-e-fdi-contrari" class="monitorClick evttrck_btm_tag_related">&bull; Il Parlamento europeo vota contro l&#8217;omotransfobia dopo il duplice omicidio di Bratislava. Lega e FDI contrari</a></h3>
</div>
</div>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="tags-links"><a href="https://www.gay.it/temi/iran" rel="tag">Iran</a>, <a href="https://www.gay.it/temi/misoginia" rel="tag">misoginia</a>, <a href="https://www.gay.it/temi/omofobia" rel="tag">Omofobia</a></span>
</footer>
<a class="btn btn-outline-light rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
<a class="d-block d-md-none" style="display: block; text-decoration: none; color: white; background:#229ED9; font-size: 16px; font-family: sans-serif; line-height: 1.3; text-align: center; padding: 10px 0; font-weight: bold;  border-radius: 10px; margin-bottom: 10px; margin-top: 15px;" href="https://t.me/gay_it" target="_blank" title="Telegram"><svg style="margin-top: -4px;" xmlns="http://www.w3.org/2000/svg" width="24.002" height="22.018" viewBox="0 0 24.002 22.018">
<path id="icons8-telegramma-app" d="M25.154,3.984a2.718,2.718,0,0,0-.895.217c-.25.1-1.2.51-2.707,1.154s-3.5,1.5-5.621,2.414C11.682,9.6,6.9,11.654,4.457,12.707a2.806,2.806,0,0,0-.754.408A1.922,1.922,0,0,0,3,14.547a1.888,1.888,0,0,0,.533,1.281,2.547,2.547,0,0,0,.881.549l4.58,1.873c.2.617,1.3,3.973,1.553,4.795a3.518,3.518,0,0,0,.535,1.152,1.444,1.444,0,0,0,.371.346,1.17,1.17,0,0,0,.188.092l0,0c.015.006.028.016.043.021a.684.684,0,0,0,.086.02,1.447,1.447,0,0,0,1.387-.242l.021-.016,3.01-2.6,3.65,3.453A1.913,1.913,0,0,0,21.43,26a2.01,2.01,0,0,0,1.445-.65,2.171,2.171,0,0,0,.6-1.131v0c.079-.419,3.443-17.689,3.443-17.689l-.006.023a2.685,2.685,0,0,0,.016-1.281,1.748,1.748,0,0,0-.75-1.021A1.8,1.8,0,0,0,25.154,3.984Zm-.187,2.09c0,.029,0,.015,0,.049l0,.012,0,.012s-3.322,17.05-3.445,17.7c.009-.049-.032.048-.074.107a1.417,1.417,0,0,0-.182-.094l-.02-.021-4.986-4.717-3.525,3.047,1.049-4.2s6.556-6.787,6.951-7.182c.318-.316.385-.426.385-.535A.227.227,0,0,0,20.865,10a1.108,1.108,0,0,0-.469.219c-1.433.914-7.725,4.58-10.545,6.221L5.234,14.551l.014-.006c2.448-1.053,7.224-3.11,11.473-4.937,2.125-.914,4.118-1.769,5.621-2.414C23.822,6.559,24.85,6.122,24.967,6.074Z" transform="translate(-3 -3.982)" fill="#fff" />
</svg> Entra nel nostro canale Telegram</a>
<a class="d-block d-md-none" style="display: block; text-decoration: none; color: white; background:#db3236; font-size: 16px; font-family: sans-serif; line-height: 1.3; text-align: center; padding: 10px 0; font-weight: bold;  border-radius: 10px; margin-bottom: 15px; margin-top: 15px;" href="https://news.google.com/publications/CAAqBwgKMIDV-QowxsbmAg/sections/CAQqEAgAKgcICjCA1fkKMMbG5gIw8aLEBg?ceid=IT:it&oc=3" target="_blank" title="Google News"><svg style="margin-top: -4px;" xmlns="http://www.w3.org/2000/svg" width="26.228" height="25" viewBox="0 0 26.228 25">
<path id="icons8-google-news" d="M10.929,5a2.318,2.318,0,0,0-2.3,2.3v2.8l-2.652.455a2.316,2.316,0,0,0-1.88,2.659l1.243,7.242V27.7a2.318,2.318,0,0,0,2.3,2.3H26.718a2.318,2.318,0,0,0,2.3-2.3V23.642h.009l1.245-11.016a2.319,2.319,0,0,0-2.03-2.547L25.732,9.8V7.3a2.318,2.318,0,0,0-2.3-2.3Zm0,1.974h12.5a.314.314,0,0,1,.329.329V9.573l-2.822-.319a2.308,2.308,0,0,0-2.214-.887L10.6,9.762V7.3A.314.314,0,0,1,10.929,6.974Zm8.127,3.34a.313.313,0,0,1,.379.267h0l.51,2.971H7.639a2.273,2.273,0,0,0-1.4.493l-.2-1.165a.314.314,0,0,1,.269-.379h0Zm2.507,1,6.461.73a.314.314,0,0,1,.289.364l-.186,1.647a2.274,2.274,0,0,0-1.408-.5h-4.77ZM7.639,15.526H26.718a.314.314,0,0,1,.329.329V27.7a.314.314,0,0,1-.329.329H7.639a.314.314,0,0,1-.329-.329V15.855A.314.314,0,0,1,7.639,15.526ZM13.561,17.5a4.276,4.276,0,1,0,4.276,4.276.987.987,0,0,0-.987-.987h-3.29a.987.987,0,1,0,0,1.974h2.065a2.29,2.29,0,1,1-.687-2.832.987.987,0,1,0,1.184-1.579A4.27,4.27,0,0,0,13.561,17.5Zm6.579,0a.987.987,0,1,0,0,1.974h2.632a.987.987,0,1,0,0-1.974Zm0,3.289a.987.987,0,1,0,0,1.974h3.947a.987.987,0,1,0,0-1.974Zm0,3.289a.987.987,0,1,0,0,1.974h2.632a.987.987,0,1,0,0-1.974Z" transform="translate(-4.062 -5)" fill="#fff" />
</svg> Entra nel nostro canale Google</a>
<div id="follow-entry-footer">
<p><span>Resta aggiornato. Seguici su:</span></p>
<a href="https://www.facebook.com/gaypuntoit" target="_blank" title="Seguci su Facebook"><img src="https://www.gay.it/wp-content/themes/stonewall/images/fb-black-btn.jpg" alt="Facebook Follow" width="100" height="36"></a>
<a href="https://twitter.com/gayit" target="_blank" title="Seguci su Twitter"><img src="https://www.gay.it/wp-content/themes/stonewall/images/tw-black-btn.jpg" alt="Twitter Follow" width="100" height="36"></a>
<a href="https://www.instagram.com/gayit/" target="_blank" title="Seguci su Instagram"><img src="https://www.gay.it/wp-content/themes/stonewall/images/ig-black-btn.jpg" alt="Instagram Follow" width="100" height="36"></a>
</div>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proteste-iran-donne-comunita-lgbt#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fproteste-iran-donne-comunita-lgbt">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row h-b single-tendenza-row">
<div class="col-12">
<p class="infinite-related-header"><span>Trending</span></p>
</div>
<div class="col-12">
<div class="row">
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/yasmin-finney-di-hearstopper-parla-di-transfobia-e-accettazione-su-british-vogue" title="Yasmin Finney di Hearstopper parla di transfobia e accettazione su British Vogue" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/11/Yasmin-Finney-di-Hearstopper-960x640.png" class="featured card-img-top wp-post-image" alt="Yasmin Finney di Hearstopper parla di transfobia e accettazione su British Vogue - Yasmin Finney di Hearstopper - Gay.it" decoding="async" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/11/Yasmin-Finney-di-Hearstopper-960x640.png 960w, https://www.gay.it/wp-content/uploads/2022/11/Yasmin-Finney-di-Hearstopper-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px">
</a>

<h3 class="card-title"><a href="https://www.gay.it/yasmin-finney-di-hearstopper-parla-di-transfobia-e-accettazione-su-british-vogue" rel="bookmark" class="monitorClick evttrck_trending">Yasmin Finney di Hearstopper parla di transfobia e accettazione su British Vogue</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/chemsex-mdpv-cosa-devi-sapere-effetti-collaterali" title="Chemsex, cos&#8217;è l&#8217;MDPV, “nuova” sostanza che fa davvero paura: ecco cosa devi sapere" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/10/chemsexMDPV_cos_e-960x640.jpg" class="featured card-img-top wp-post-image" alt="chemsex mdpv madonna di pavia pv cos&#039;è rischi effetti" decoding="async" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/10/chemsexMDPV_cos_e-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/10/chemsexMDPV_cos_e-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/10/chemsexMDPV_cos_e.jpg 1000w" sizes="(max-width: 960px) 100vw, 960px" />
</a>

<h3 class="card-title"><a href="https://www.gay.it/chemsex-mdpv-cosa-devi-sapere-effetti-collaterali" rel="bookmark" class="monitorClick evttrck_trending">Chemsex, cos&#8217;è l&#8217;MDPV, “nuova” sostanza che fa davvero paura: ecco cosa devi sapere</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/perche-nightmare-2-e-il-film-horror-piu-gay-di-sempre" title="Perché Nightmare 2 è il film horror più gay di sempre" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2022/10/scream-queen-my-nightmare-on-elm-street-1-480x320.jpg" class="featured card-img-top wp-post-image" alt="NIGHTMARE 2" decoding="async" loading="lazy" />
</a>

<h3 class="card-title"><a href="https://www.gay.it/perche-nightmare-2-e-il-film-horror-piu-gay-di-sempre" rel="bookmark" class="monitorClick evttrck_trending">Perché Nightmare 2 è il film horror più gay di sempre</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/young-royals-2-edvin-ryding-principe-non-etichetti-sessualita" title="Young Royals 2, parla  Edvin Ryding: &#8220;È importante che il mio principe non etichetti la propria sessualità&#8221;" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/11/Young-Royals-2-960x640.jpg" class="featured card-img-top wp-post-image" alt="Young Royals 2, parla Edvin Ryding: &quot;È importante che il mio principe non etichetti la propria sessualità&quot; - Young Royals 2 - Gay.it" decoding="async" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/11/Young-Royals-2-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/11/Young-Royals-2-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/11/Young-Royals-2.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px">
</a>

<h3 class="card-title"><a href="https://www.gay.it/young-royals-2-edvin-ryding-principe-non-etichetti-sessualita" rel="bookmark" class="monitorClick evttrck_trending">Young Royals 2, parla Edvin Ryding: &#8220;È importante che il mio principe non etichetti la propria sessualità&#8221;</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/scalatori-gay-issano-bandiera-rainbow-sulla-cima-della-montagna-di-vladimir-putin" title="Scalatori gay issano bandiera rainbow sulla cima della montagna di Vladimir Putin" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2022/10/Scalatori-gay-issano-bandiera-rainbow-sulla-cima-della-montagna-di-Vladimir-Putin2-480x320.jpg" class="featured card-img-top wp-post-image" alt="Scalatori gay issano bandiera rainbow sulla cima della montagna di Vladimir Putin - Scalatori gay issano bandiera rainbow sulla cima della montagna di Vladimir Putin2 - Gay.it" decoding="async" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/10/Scalatori-gay-issano-bandiera-rainbow-sulla-cima-della-montagna-di-Vladimir-Putin2-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/10/Scalatori-gay-issano-bandiera-rainbow-sulla-cima-della-montagna-di-Vladimir-Putin2-960x637.jpg 960w" sizes="(max-width: 480px) 100vw, 480px">
</a>

<h3 class="card-title"><a href="https://www.gay.it/scalatori-gay-issano-bandiera-rainbow-sulla-cima-della-montagna-di-vladimir-putin" rel="bookmark" class="monitorClick evttrck_trending">Scalatori gay issano bandiera rainbow sulla cima della montagna di Vladimir Putin</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/lesbiche-e-fantasmi-chi-erano-le-dame-di-llangollen" title="Lesbiche e fantasmi: chi erano le dame di Llangollen?" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2022/10/who_were_the_ladies_of_llangollen_1050x700-1-960x640.jpg" class="featured card-img-top wp-post-image" alt="le dame di llangellon" decoding="async" loading="lazy" srcset="https://www.gay.it/wp-content/uploads/2022/10/who_were_the_ladies_of_llangollen_1050x700-1-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2022/10/who_were_the_ladies_of_llangollen_1050x700-1-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2022/10/who_were_the_ladies_of_llangollen_1050x700-1.jpg 1050w" sizes="(max-width: 960px) 100vw, 960px" />
</a>

<h3 class="card-title"><a href="https://www.gay.it/lesbiche-e-fantasmi-chi-erano-le-dame-di-llangollen" rel="bookmark" class="monitorClick evttrck_trending">Lesbiche e fantasmi: chi erano le dame di Llangollen?</a></h3> </div>
</div>
</div>
</div>
<div class="row single-correlati">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Continua a leggere su Gay.it</span></p>
<style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/proteste-iran-donne-comunita-lgbt" data-slug="proteste-iran-donne-comunita-lgbt" data-post-id="223199" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-loading-style="infinite fading-blocks" data-theme-repeater="single_related.php" data-post-type="post" data-tag="iran,misoginia,omofobia" data-post-not-in="223199" data-order="DESC" data-orderby="rand(2231991)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> </div>
<div class="col-12">
<a href="/" target="_top"><div class="g-call-footer" style="margin: 10px auto; text-align: center; width: 100%;"><span>Torna alla Home /</span></div></a>
</div>
</div>
</main>
<aside id="secondary" class="widget-area">
</aside>
<footer id="colophon" class="site-footer" style="margin-top:15px;">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></span></div>


<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAY_IT" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div class="col-12 text-center about">
<a href="javascript:void(0)" rel="nofollow">Il Network:</a>
<a href="https://www.gay.it/" class="" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/cinema">Cinema</a></h4></div><div id="cinema" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/corpi">Corpi</a></h4></div><div id="corpi" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/culture">Culture</a></h4></div><div id="culture" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/guide">Guide</a></h4></div><div id="guide" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/lifestyle">Lifestyle</a></h4></div><div id="lifestyle" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/news">News</a></h4></div><div id="news" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/serie-tv">Serie Tv</a></h4></div><div id="serie-tv" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/viaggi">Viaggi</a></h4></div><div id="viaggi" class="panel-collapse collapse "><div class="panel-body"></div></div></div> 
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAY_IT" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda" rel="nofollow">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti" rel="nofollow">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione" rel="nofollow">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!" rel="nofollow">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità" rel="nofollow">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA" rel="nofollow">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy" rel="nofollow">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie" rel="nofollow">Cookie</a>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2022 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<script language="Javascript" data-cfasync="false">
	function setCookie(name, value, days) {
	  var expires = "";
	  if (days) {
		var date = new Date();
		date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		expires = "; expires=" + date.toUTCString();
	  }
	  document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
	  var nameEQ = name + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	  }
	  return null;
	}
</script>
<script>				
                    document.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },1000)					    
                    })				
                </script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gay.it - Consenso Cookie</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin"><h5>Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.</h5><br />
<h6>La chiusura di questo banner mediante la selezione dell’apposito comando, la X in alto a destra, comporta il permanere delle impostazioni di default, senza pregiudicare la continuazione della navigazione in assenza di cookie o altri strumenti di tracciamento diversi da quelli tecnici.</h6></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Tecnici</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Tecnici</span></label>
</span>
Sempre attivo </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">L'archiviazione tecnica o l'accesso sono strettamente necessari al fine legittimo di consentire l'uso di un servizio specifico esplicitamente richiesto dall'abbonato o dall'utente, o al solo scopo di effettuare la trasmissione di una comunicazione su una rete di comunicazione elettronica.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferenze</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferenze</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">L'archiviazione tecnica o l'accesso sono necessari per lo scopo legittimo di memorizzare le preferenze che non sono richieste dall'abbonato o dall'utente.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistiche</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Statistiche</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici.</span>
<span class="cmplz-description-statistics-anonymous">L'archiviazione tecnica o l'accesso che viene utilizzato esclusivamente per scopi statistici anonimi. Senza un mandato di comparizione, una conformità volontaria da parte del vostro Fornitore di Servizi Internet, o ulteriori registrazioni da parte di terzi, le informazioni memorizzate o recuperate per questo scopo da sole non possono di solito essere utilizzate per l'identificazione.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
 <summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Profilazione</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Profilazione</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">L'archiviazione tecnica o l'accesso sono necessari per creare profili di utenti per inviare pubblicità, o per tracciare l'utente su un sito web o su diversi siti web per scopi di marketing simili.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Gestisci opzioni</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestisci servizi</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestisci fornitori</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Per saperne di più su questi scopi</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accetta cookie</button>
<button class="cmplz-btn cmplz-deny">Solo tecnici</button>
<button class="cmplz-btn cmplz-view-preferences">Preferenze</button>
<button class="cmplz-btn cmplz-save-preferences">Salva preferenze</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Preferenze</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestisci consenso</button>
</div><script type='text/javascript'>
    			if (typeof jQuery  !== 'undefined'){
	    			jQuery(function() {
	    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
					       if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       	jQuery('.ig_inline_container:empty').parent().remove();
					       }
					       jQuery('.ig_inline_container:empty').remove();
					    });
					    if(typeof(icegram) === 'undefined'){
					    	if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       		jQuery('.ig_inline_container:empty').parent().remove();
					        }
					    	jQuery('.ig_inline_container:empty').remove();
					    }
	    			});
    			}
    		 </script><script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js'></script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script src='https://www.gay.it/wp-content/themes/stonewall/js/navigation.js' id='stonewall-navigation-js'></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='twitter-wjs-js-extra'>
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
</script>
<script data-service="twitter" data-category="marketing" type="text/plain" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_rt_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"0","banner_version":"49","version":"6.3.4","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/","locale":"lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"90","cookie_path":"\/","categories":{"statistics":"statistiche","marketing":"marketing"},"tcf_active":"","placeholdertext":"Per poter accedere a questo contenuto servono cookie di profilazione: cliccando qui ci dai l'autorizzazione ad utilizzarli.","css_file":"https:\/\/www.gay.it\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=49","page_links":{"eu":{"cookie-statement":{"title":"Cookie","url":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy-statement":{"title":"Privacy","url":"https:\/\/www.gay.it\/azienda\/privacy"}}},"tm_categories":"1","forceEnableStats":"1","preview":"","clean_cookies":""};
</script>
<script defer src='https://www.gay.it/wp-content/plugins/complianz-gdpr/cookiebanner/js/complianz.min.js' id='cmplz-cookiebanner-js'></script>
<script id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"a2935021c5","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"266aa68d0d","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Gay.it","site_tagline":"News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js'></script>
<script id='icegram_main_js-js-extra'>
var icegram_pre_data = {"ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":223199,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
</script>
<script src='https://www.gay.it/wp-content/plugins/icegram-engage/lite/assets/js/main.min.js' id='icegram_main_js-js'></script>
<script>(function(){var js = "window['__CF$cv$params']={r:'76689cc11e165a69',m:'h1OLjgXCOteDxtC1VChb7kNjSzNkuK9b88N9DXKBTJg-1667850777-0-ARbccxFU+6V652a+5YKYasddj04O7WJyl4HKx/KuP2t5eeWK5EHjDhPwYnWbFHWM2HlQxCU4AwGBpcFJ1KQAx41ATLqsnjZQI2gkvQufQL8tDSTd3RtzldpV8VtoisSRwofdlsrCnFtRO0k35TkHDhr5PZbnl9Y1vdTWL55bQgAI',s:[0xda331f65b3,0x21f93e35a5],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>