<!doctype html><html lang="it-IT" id="arve"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-itunes-app" content="app-id=1398229095"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="manifest" href="/manifest.json"><title>DDL Zan, si corre in Commissione Giustizia: &quot;basta ritardi, è una legge che va fatta con urgenza&quot; - Gay.it</title><style id="rocket-critical-css">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</style><meta name="description" content="Tra una settimana inizierà il voto dei primi emendamenti al DDL Zan in Commissione Giustizia. Poi lo sbarco alla Camera. Finalmente si corre." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="DDL Zan, si corre in Commissione Giustizia: &quot;basta ritardi, è una legge che va fatta con urgenza&quot; - Gay.it" /><meta property="og:description" content="Tra una settimana inizierà il voto dei primi emendamenti al DDL Zan in Commissione Giustizia. Poi lo sbarco alla Camera. Finalmente si corre." /><meta property="og:url" content="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza" /><meta property="og:site_name" content="Gay.it" /><meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" /><meta property="article:author" content="https://www.facebook.com/federico.boni.7" /><meta property="article:published_time" content="2020-07-09T08:25:04+00:00" /><meta property="article:modified_time" content="2020-07-09T12:14:08+00:00" /><meta property="og:image" content="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1027" /><meta property="fb:app_id" content="211372162238593" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@DrApocalypse" /><meta name="twitter:site" content="@gayit" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.gay.it/#organization","name":"Gay.it","url":"https://www.gay.it/","sameAs":["https://www.facebook.com/gaypuntoit","https://www.instagram.com/gayit/","https://www.youtube.com/user/gaypuntoit","https://twitter.com/gayit"],"logo":{"@type":"ImageObject","@id":"https://www.gay.it/#logo","inLanguage":"it-IT","url":"https://www.gay.it/wp-content/uploads/2019/11/gayit-logo-2019-600x600.jpg","width":600,"height":600,"caption":"Gay.it"},"image":{"@id":"https://www.gay.it/#logo"}},{"@type":"WebSite","@id":"https://www.gay.it/#website","url":"https://www.gay.it/","name":"Gay.it","description":"Make it as you like!","publisher":{"@id":"https://www.gay.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.gay.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#primaryimage","inLanguage":"it-IT","url":"https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia.png","width":1200,"height":1027},{"@type":"WebPage","@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#webpage","url":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza","name":"DDL Zan, si corre in Commissione Giustizia: \"basta ritardi, \u00e8 una legge che va fatta con urgenza\" - Gay.it","isPartOf":{"@id":"https://www.gay.it/#website"},"primaryImageOfPage":{"@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#primaryimage"},"datePublished":"2020-07-09T08:25:04+00:00","dateModified":"2020-07-09T12:14:08+00:00","description":"Tra una settimana inizier\u00e0 il voto dei primi emendamenti al DDL Zan in Commissione Giustizia. Poi lo sbarco alla Camera. Finalmente si corre.","breadcrumb":{"@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza"]}]},{"@type":"BreadcrumbList","@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.gay.it/","url":"https://www.gay.it/","name":"Gay.it"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.gay.it/attualita","url":"https://www.gay.it/attualita","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.gay.it/attualita/omofobia","url":"https://www.gay.it/attualita/omofobia","name":"Omofobia"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza","url":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza","name":"DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, \u00e8 una legge che va fatta con urgenza&#8221;"}}]},{"@type":"NewsArticle","@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#article","isPartOf":{"@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#webpage"},"author":{"@id":"https://www.gay.it/#/schema/person/3fe009cb013e0d80b8923558349dc9c5"},"headline":"DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, \u00e8 una legge che va fatta con urgenza&#8221;","datePublished":"2020-07-09T08:25:04+00:00","dateModified":"2020-07-09T12:14:08+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#webpage"},"publisher":{"@id":"https://www.gay.it/#organization"},"image":{"@id":"https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#primaryimage"},"keywords":"Alessandro Zan,Legge contro omotransfobia","articleSection":"Omofobia,Politica","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.gay.it/#organization"}},{"@type":["Person"],"@id":"https://www.gay.it/#/schema/person/3fe009cb013e0d80b8923558349dc9c5","name":"Federico Boni","image":{"@type":"ImageObject","@id":"https://www.gay.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&d=mm&r=g","caption":"Federico Boni"},"description":"Giornalista pubblicista, dal 2005 sul web e attivista LGBT di 'scrittura'.","sameAs":["https://www.facebook.com/federico.boni.7","https://twitter.com/DrApocalypse"]}]}</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//cdn.gay.it' /><link rel='dns-prefetch' href='//static.gay.it' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//sb.scorecardresearch.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed dei commenti" href="https://www.gay.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221; Feed dei commenti" href="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='preload' id='post_hit_counter-frontend-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-3fddd89c7ad9468bc706a78c3a7504f7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='symple_shortcode_styles-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-18788a15fb2bc89ee887951fe937e1dd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='toc-screen-css' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='mpdf-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-ece32845d2e08085da8af7e6d997fb21.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='facebook-login-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-9767a201d09e214dddd7afc873e7a886.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wpProQuiz_front_style-css' href='https://www.gay.it/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bootstrap_css-css' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='understanding-style-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-f3a76d5e622cd22c18ab1f3f6442d047.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='post_hit_counter-widget-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-6a18db264e0c36d1d92b9ba97b948966.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.gay.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' data-cfasync="false" src='/perf-cgi/3pp/https/code.jquery.com/jquery-3.4.1.min.js'></script> <script type='text/javascript' async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ctCommon = {"_ajax_nonce":"fbbd2afcc4","_ajax_url":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' async src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-common.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var fbl = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.gay.it","scopes":"email,public_profile","appId":"211372162238593","l18n":{"chrome_ios_alert":"Per favore collegati a Facebook quindi clicca di nuovo sul bottone"}}; /* ]]> */</script> <script type='text/javascript' async src='https://www.gay.it/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script> <script type='text/javascript' async src='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/js/bootstrap.bundle.min.js'></script> <link rel='https://api.w.org/' href='https://www.gay.it/wp-json/' /><link rel='shortlink' href='https://l.gay.it/1ugpv' /><link rel="dns-prefetch" href="//connect.facebook.net" /><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gay.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adf8a8e3-f08e-4e09-8bac-6743dd0ed98a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per ricevere notifiche da noi!";
oneSignal_options['path'] = "https://www.gay.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.54eebb47-16d1-4f2f-8c9e-9bb7522bb051";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Ti notificherà sul browser la pubblicazione di una nuova notizia!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'La nostra guida alle Unioni Civili (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno nell\&#039;angolo destro del tuo browser desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Unioni Civili: ultime novità (esempio)';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivare le notifiche in qualsiasi momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie :(';
oneSignal_options['promptOptions']['siteName'] = 'Gay.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca su RICEVI';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Stai già ricevendo notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per seguirci! :))';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Grazie per ricevere le nostre notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RICEVI NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA NOTIFICHE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza/amp"><meta name="twitter:partner" content="tfwp"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="Tra una settimana inizierà il voto dei primi emendamenti al DDL Zan in Commissione Giustizia. Poi lo sbarco alla Camera. Finalmente si corre."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia.png"><meta name="twitter:creator" content="@DrApocalypse"> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="icon" type="image/png" href="/favicon.ico"> <script type="text/javascript">function isMobile() { 
			if (navigator.userAgent.match(/Android/i) 
				|| navigator.userAgent.match(/webOS/i) 
				|| navigator.userAgent.match(/iPhone/i)  
				|| navigator.userAgent.match(/iPod/i) 
				|| navigator.userAgent.match(/BlackBerry/i) 
				|| navigator.userAgent.match(/Windows Phone/i)) { 
				return true; 
			} else { 
				return false; 
			} 
		}</script> <script async src="/perf-cgi/3pp/https/www.googletagmanager.com/gtag/js?id=UA-460795-2"></script> <script>window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

		gtag('config', 'UA-460795-2', {
			'custom_map': {'dimension1': 'autore', 'dimension2': 'data', 'dimension3': 'rubrica'},
			'anonymize_ip': true,
			'link_attribution': true
		});

		jQuery(document).ready(function() {
			window.total_time = 0;
			window.cutOffTime = 900;
			window.stLogInterval = 10 * 1000;

			function startTimeTracking(a) {
				window.stIntervalObj = window.setInterval(function() {
					total_time += 10;
					if (window.total_time <= window.cutOffTime) {
						a = TrackingLogTime(a.split(":").reverse());
						//ga("send", "event", "Time", "Log", a)
						gtag('event', 'Log', {
						  'event_category': 'Time',
						  'event_label': a
						});
					} else {
						window.clearInterval(window.stIntervalObj)
					}
				}, (window.stLogInterval))
			}

			function TrackingLogTime(a) {
				return a[0] == 50 ? (parseInt(a[1]) + 1) + ":00" : (a[1] || "0") + ":" + (parseInt(a[0]) + 10)
			}

			startTimeTracking("00");

			// monitoraggio link
			jQuery('.evttrck_exitintent').on('click', function() {var url = $(this).attr('href'); gtag('event', 'Exit Intent', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery("#recent-posts-2").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Footer Link', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".evttrck_inlinerel").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Inline Related', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".evttrck_related").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Related', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".newsletterHlink").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Newsletter Button', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".evttrck_bottomart").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Article', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".custom-logo-link").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Logo', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".menu-canali-beta-container").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Main Menu', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".menu-temi-container").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Topics Menu', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".cat-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Category', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".tags-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Tags', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".topics-links").find("a").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Bottom Topics', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery(".mobile-topics").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Topics Menu (mob)', {'event_category' : 'Click Interni','event_label' : url})});
			jQuery("#tazza-love-sotto-articolo").on('click', function() {var url = $(this).attr('href'); gtag('event', 'Tazza Love', {'event_category' : 'Click Interni','event_label' : url})});
		});</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var inread_adslot, outofpage_adslot, native_adslot, skin_adslot, billboard_adslot, halfpage_adslot, halfpage_hp_adslot1, halfpage_hp_adslot2, megabillboard_adslot, floor_adslot;
		var native_mapping, header_mapping, horizontal_repeaters_mapping, horizontal_footer_mapping, vertical_mapping;


		googletag.cmd.push(function() {
							// mobing halfpage up on mobile devices
				if (screen.width <= 991) { // mobile
					var halfDiv = $('#div-gpt-ad-halfpage-180117-1');
					halfDiv.insertAfter($('#git-author'));
				}
						// responsive mapping
			//native_mapping = googletag.sizeMapping().addSize([992, 0], ['fluid', [1, 1]]).build();
							header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [1366, 250], [300, 250]).addSize([768, 0], [728, 90], [300, 250]).addSize([375, 0], [300, 250], [320, 150], [375, 220]).addSize([0, 0], [300, 250]).build();
						horizontal_repeaters_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [728, 90], [300, 250]).addSize([768, 0], [728, 90], [300, 250], [320, 150]).addSize([320, 0], [320, 150], [300, 250], [300, 600]).addSize([0, 0], [320, 150], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250], [970, 550], [300, 250]).addSize([768, 0], [728, 90], [728, 415], [970, 550]).addSize([320, 0], [300, 250], [300, 600]).addSize([0, 0], [300, 250]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600], [300, 250]).addSize([768, 0], [300, 600], [300, 250]).addSize([320, 0], [300, 250], [300, 600]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 90]).addSize([768, 0], [728, 90]).addSize([320, 0], [320, 100]).addSize([0, 0], [320, 100]).build();

			// ad slot defines
			 outofpage_adslot = googletag.defineOutOfPageSlot('/86826580/outofpage', 'div-gpt-ad-outofpage').addService(googletag.pubads()); 			skin_adslot = googletag.defineSlot('/86826580/header', [[1366, 250], [970, 250], [728, 90], [375, 220], [300, 250], [320, 150]], 'div-gpt-ad-skin').defineSizeMapping(header_mapping).addService(googletag.pubads());
			//native_adslot = googletag.defineSlot('/86826580/native', ['fluid', [1, 1]], 'div-gpt-ad-native').addService(googletag.pubads());
			
						
			// gpt options
						//googletag.pubads().disableInitialLoad();
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().setTargeting("adsense", ["si"]);
						googletag.pubads().setTargeting("test", ["no"]);
									googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			// lazy load
			googletag.pubads().enableLazyLoad();
			googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
						googletag.enableServices();
					});</script> <script>var _comscore = _comscore || [];
	  _comscore.push({ c1: "2", c2: "15394638" });
	  (function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15394638&cv=2.0&cj=1" /> </noscript> <script>!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '1406373869671643');
	  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1406373869671643&ev=PageView&noscript=1" /></noscript> <script>function setCookie(name, value, days) {
		  var expires = "";
		  if (days) {
			var date = new Date();
			date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
			expires = "; expires=" + date.toUTCString();
		  }
		  document.cookie = name + "=" + (value || "") + expires + "; path=/";
		}

		function getCookie(name) {
		  var nameEQ = name + "=";
		  var ca = document.cookie.split(';');
		  for (var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') c = c.substring(1, c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
		  }
		  return null;
		}</script> </head><body class="post-template-default single single-post postid-180117 single-format-standard wp-custom-logo symple-shortcodes symple-shortcodes-responsive"><div id="ovMenu" class="overlay"> <a href="javascript:void(0)" class="closebtn" onclick="closeovMenu()"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript> </a><div class="overlay-content"><div class="container"><div class="row mainMob "><div class="col mn site-navigation"> <span class="menuheading">Rubriche</span><div class="menu-menu-2020-container"><ul id="primary-menu" class="menu"><li id="menu-item-178940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-178940"><a href="https://www.gay.it/attualita">Attualità</a><ul class="sub-menu"><li id="menu-item-178946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178946"><a href="https://www.gay.it/attualita/politica">Politica</a></li><li id="menu-item-179143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143"><a href="https://www.gay.it/attualita/diritti-lgbt">Diritti</a></li><li id="menu-item-178945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178945"><a href="https://www.gay.it/attualita/omofobia">Omofobia</a></li><li id="menu-item-178947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947"><a href="https://www.gay.it/attualita/pride">Pride</a></li><li id="menu-item-178942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178942"><a href="https://www.gay.it/attualita/coming-out">Coming out</a></li><li id="menu-item-178943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943"><a href="https://www.gay.it/attualita/gossip">Gossip</a></li><li id="menu-item-178944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944"><a href="https://www.gay.it/attualita/hot">Hot</a></li><li id="menu-item-178941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941"><a href="https://www.gay.it/attualita/aziende">Aziende</a></li></ul></li><li id="menu-item-178963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178963"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a><ul class="sub-menu"><li id="menu-item-178964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964"><a href="https://www.gay.it/lgbt/bisex">Bisex</a></li><li id="menu-item-178966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a></li><li id="menu-item-178967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967"><a href="https://www.gay.it/lgbt/queer">Queer</a></li><li id="menu-item-178968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968"><a href="https://www.gay.it/lgbt/transgender">Transgender</a></li><li id="menu-item-178965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965"><a href="https://www.gay.it/lgbt/guide">F.A.Q.</a></li></ul></li><li id="menu-item-178948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178948"><a href="https://www.gay.it/salute">Benessere</a><ul class="sub-menu"><li id="menu-item-178949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949"><a href="https://www.gay.it/salute/psicologia">Psicologia</a></li><li id="menu-item-178950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950"><a href="https://www.gay.it/salute/sesso">Sesso</a></li><li id="menu-item-178951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951"><a href="https://www.gay.it/salute/sport">Sport</a></li><li id="menu-item-178952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952"><a href="https://www.gay.it/salute/test">Test</a></li></ul></li><li id="menu-item-178953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178953"><a href="https://www.gay.it/cultura">Cultura</a><ul class="sub-menu"><li id="menu-item-178954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954"><a href="https://www.gay.it/cultura/arte">Arte</a></li><li id="menu-item-178955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955"><a href="https://www.gay.it/cultura/libri">Libri</a></li><li id="menu-item-178956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956"><a href="https://www.gay.it/cultura/racconti-gay">Racconti</a></li><li id="menu-item-178957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178957"><a href="https://www.gay.it/cultura/storia-lgbtq">Storia LGBT</a></li></ul></li><li id="menu-item-178958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178958"><a href="https://www.gay.it/entertainment">Entertainment</a><ul class="sub-menu"><li id="menu-item-178959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959"><a href="https://www.gay.it/entertainment/cinema">Cinema</a></li><li id="menu-item-178960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960"><a href="https://www.gay.it/entertainment/musica">Musica</a></li><li id="menu-item-178961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961"><a href="https://www.gay.it/entertainment/serie">Serie</a></li><li id="menu-item-178962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962"><a href="https://www.gay.it/entertainment/televisione">TV</a></li></ul></li><li id="menu-item-178969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178969"><a href="https://www.gay.it/tempo-libero">Tempo Libero</a><ul class="sub-menu"><li id="menu-item-178975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a></li><li id="menu-item-178973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973"><a href="https://www.gay.it/tempo-libero/moda">Stile</a></li><li id="menu-item-178971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a></li><li id="menu-item-178972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972"><a href="https://www.gay.it/tempo-libero/social">Social</a></li><li id="menu-item-178974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a></li><li id="menu-item-178970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a></li></ul></li><li id="menu-item-179138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-179138"><a href="https://www.gay.it/speciali">Speciali</a><ul class="sub-menu"><li id="menu-item-179140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140"><a href="https://www.gay.it/speciali/gay-pride">Gay Pride</a></li><li id="menu-item-179142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142"><a href="https://www.gay.it/speciali/unioni-civili">Unioni Civili</a></li><li id="menu-item-179141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141"><a href="https://www.gay.it/speciali/hiv-aids">HIV – AIDS</a></li><li id="menu-item-179139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139"><a href="https://www.gay.it/speciali/ce-posta-per-casto">C&#8217;è posta per Casto</a></li></ul></li><li id="menu-item-178977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977"><a href="https://www.gay.it/foto-gay">Foto</a></li><li id="menu-item-178979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979"><a href="https://www.gay.it/video-gay">Video</a></li><li id="menu-item-178978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978"><a href="https://www.gay.it/star">Star</a></li></ul></div></div></div><div class="row linkList"><div class="col net"> <span class="menuheading">Il Network</span> <a class="text-body" href="/" title="Notizie">Notizie</a> <a class="text-body" href="https://www.gay.it/app" title="App">App</a> <a class="text-body" href="/community" title="Community">Community</a> <a class="text-body" href="/forum" title="Forum">Forum</a> <a class="text-body" href="/blogs" title="Blog">Blog</a> <a class="text-body" href="http://www.guidagay.it" title="Guida Gay">Guida Gay</a> <a class="text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a></div></div></div></div></div> <script>//$(document).ready(function() {
   function openovMenu() {
       jQuery("#ovMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closeovMenu() {
       jQuery("#ovMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });</script> <div id="scMenu" class="overlay"> <a href="javascript:void(0)" class="closebtn" onclick="closescMenu()"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/close.svg"></noscript> </a><div class="overlay-content"><div class="container"><div class="row search align-items-center justify-content-center"><div class="col-lg-8"><form id="searchform" method="get" action="https://www.gay.it/"><div class="form-row"><div class="col scInput"> <input type="text" class="form-control form-control-lg rounded-0 border-0" name="s" placeholder="Cerca..." value=""></div><div class="col-auto scButton"> <button type="submit" class="btn btn-red rounded-0"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"><noscript><img src="https://www.gay.it/wp-content/themes/understanding/images/svg/search-light.svg"></noscript> </button></div></div></form></div></div></div></div></div> <script>//$(document).ready(function() {
   function openscMenu() {
       jQuery("#scMenu").css('height', '100%');
       jQuery("body").addClass("modal-open");
   }
   
   function closescMenu() {
       jQuery("#scMenu").css('height', 0);
       jQuery("body").removeClass("modal-open");
   }
//   });</script> <div id="adv-skin"><div id="div-gpt-ad-skin" class="adv-skin"> <script>googletag.cmd.push(function() {
				googletag.display('div-gpt-ad-skin');
				//googletag.pubads().refresh([skin_adslot]);
			});</script> </div></div><header id="masthead" class="site-header header-inline sticky-top"><div class="container-fluid"><div class="row"><div class="col-auto logo-inline"><div class="logo-desktop d-none d-lg-block text-center "> <a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img width="300" height="159" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20159'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it - Pride Month 2020" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/06/gayit-logo-2019-rainbow.svg" /><noscript><img width="300" height="159" src="https://www.gay.it/wp-content/uploads/2020/06/gayit-logo-2019-rainbow.svg" class="custom-logo" alt="Gay.it - Pride Month 2020" /></noscript></a></div><div class="logo-mobile d-lg-none text-center "> <a href="https://www.gay.it/" class="custom-logo-link" rel="home"><img width="300" height="159" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20159'%3E%3C/svg%3E" class="custom-logo" alt="Gay.it - Pride Month 2020" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/06/gayit-logo-2019-rainbow.svg" /><noscript><img width="300" height="159" src="https://www.gay.it/wp-content/uploads/2020/06/gayit-logo-2019-rainbow.svg" class="custom-logo" alt="Gay.it - Pride Month 2020" /></noscript></a></div></div><div class="col d-none d-lg-block"><div class="row h-50 inline-menu"><div class="col align-self-center menuArea"><div id="navigazione" class="menu-menu-2020-container"><ul id="menu-menu-2020" class=""><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-178940 nav-item"><a title="Attualità" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178940">Attualità</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178940" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-178946 nav-item"><a title="Politica" href="https://www.gay.it/attualita/politica" class="dropdown-item">Politica</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179143 nav-item"><a title="Diritti" href="https://www.gay.it/attualita/diritti-lgbt" class="dropdown-item">Diritti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-178945 nav-item"><a title="Omofobia" href="https://www.gay.it/attualita/omofobia" class="dropdown-item">Omofobia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178947 nav-item"><a title="Pride" href="https://www.gay.it/attualita/pride" class="dropdown-item">Pride</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178942 nav-item"><a title="Coming out" href="https://www.gay.it/attualita/coming-out" class="dropdown-item">Coming out</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178943 nav-item"><a title="Gossip" href="https://www.gay.it/attualita/gossip" class="dropdown-item">Gossip</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178944 nav-item"><a title="Hot" href="https://www.gay.it/attualita/hot" class="dropdown-item">Hot</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178941 nav-item"><a title="Aziende" href="https://www.gay.it/attualita/aziende" class="dropdown-item">Aziende</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178963 nav-item"><a title="Mondo LGBTQ+" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178963">Mondo LGBTQ+</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178963" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178964 nav-item"><a title="Bisex" href="https://www.gay.it/lgbt/bisex" class="dropdown-item">Bisex</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178966 nav-item"><a title="Lesbiche" href="https://www.gay.it/lgbt/donne" class="dropdown-item">Lesbiche</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178967 nav-item"><a title="Queer" href="https://www.gay.it/lgbt/queer" class="dropdown-item">Queer</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178968 nav-item"><a title="Transgender" href="https://www.gay.it/lgbt/transgender" class="dropdown-item">Transgender</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178965 nav-item"><a title="F.A.Q." href="https://www.gay.it/lgbt/guide" class="dropdown-item">F.A.Q.</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178948 nav-item"><a title="Benessere" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178948">Benessere</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178948" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178949 nav-item"><a title="Psicologia" href="https://www.gay.it/salute/psicologia" class="dropdown-item">Psicologia</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178950 nav-item"><a title="Sesso" href="https://www.gay.it/salute/sesso" class="dropdown-item">Sesso</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178951 nav-item"><a title="Sport" href="https://www.gay.it/salute/sport" class="dropdown-item">Sport</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178952 nav-item"><a title="Test" href="https://www.gay.it/salute/test" class="dropdown-item">Test</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178953 nav-item"><a title="Cultura" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178953">Cultura</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178953" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178954 nav-item"><a title="Arte" href="https://www.gay.it/cultura/arte" class="dropdown-item">Arte</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178955 nav-item"><a title="Libri" href="https://www.gay.it/cultura/libri" class="dropdown-item">Libri</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178956 nav-item"><a title="Racconti" href="https://www.gay.it/cultura/racconti-gay" class="dropdown-item">Racconti</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178957 nav-item"><a title="Storia LGBT" href="https://www.gay.it/cultura/storia-lgbtq" class="dropdown-item">Storia LGBT</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178958 nav-item"><a title="Entertainment" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178958">Entertainment</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178958" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178959 nav-item"><a title="Cinema" href="https://www.gay.it/entertainment/cinema" class="dropdown-item">Cinema</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178960 nav-item"><a title="Musica" href="https://www.gay.it/entertainment/musica" class="dropdown-item">Musica</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178961 nav-item"><a title="Serie" href="https://www.gay.it/entertainment/serie" class="dropdown-item">Serie</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178962 nav-item"><a title="TV" href="https://www.gay.it/entertainment/televisione" class="dropdown-item">TV</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-178969 nav-item"><a title="Tempo Libero" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-178969">Tempo Libero</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-178969" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178975 nav-item"><a title="Viaggi" href="https://www.gay.it/tempo-libero/viaggi" class="dropdown-item">Viaggi</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178973 nav-item"><a title="Stile" href="https://www.gay.it/tempo-libero/moda" class="dropdown-item">Stile</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178971 nav-item"><a title="Shopping" href="https://www.gay.it/tempo-libero/shopping" class="dropdown-item">Shopping</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178972 nav-item"><a title="Social" href="https://www.gay.it/tempo-libero/social" class="dropdown-item">Social</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178974 nav-item"><a title="Tech" href="https://www.gay.it/tempo-libero/tecnologia" class="dropdown-item">Tech</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178970 nav-item"><a title="Curiosità" href="https://www.gay.it/tempo-libero/curiosita" class="dropdown-item">Curiosità</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-179138 nav-item"><a title="Speciali" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-179138">Speciali</a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-179138" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179140 nav-item"><a title="Gay Pride" href="https://www.gay.it/speciali/gay-pride" class="dropdown-item">Gay Pride</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179142 nav-item"><a title="Unioni Civili" href="https://www.gay.it/speciali/unioni-civili" class="dropdown-item">Unioni Civili</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179141 nav-item"><a title="HIV – AIDS" href="https://www.gay.it/speciali/hiv-aids" class="dropdown-item">HIV – AIDS</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179139 nav-item"><a title="C&#039;è posta per Casto" href="https://www.gay.it/speciali/ce-posta-per-casto" class="dropdown-item">C&#039;è posta per Casto</a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178977 nav-item"><a title="Foto" href="https://www.gay.it/foto-gay" class="nav-link">Foto</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178979 nav-item"><a title="Video" href="https://www.gay.it/video-gay" class="nav-link">Video</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178978 nav-item"><a title="Star" href="https://www.gay.it/star" class="nav-link">Star</a></li></ul></div></div><div class="col-auto align-self-center"><div class="dropdownNetwork"> <a class="dropdown-toggle text-white" id="dropdownNetworkLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Il Network</a><div class="dropdown-menu text-body dropNet" aria-labelledby="dropdownNetwork"> <a class="dropdown-item text-body" href="/" title="Notizie">Notizie</a><a class="dropdown-item text-body" href="https://www.gay.it/app" title="App">App</a><a class="dropdown-item text-body" href="/community" title="Community">Community</a><a class="dropdown-item text-body" href="/forum" title="Forum">Forum</a><a class="dropdown-item text-body" href="/blogs" title="Blog">Blog</a><a class="dropdown-item text-body" href="http://www.guidagay.it" title="Guida Gay">Guida Gay</a><a class="dropdown-item text-body" href="https://www.gayfriendlyitaly.com" title="Gay Friendly Italy">Gay Friendly Italy</a></div></div></div></div><div class="row h-50 inline-topics"><div class="col-auto align-self-center topicBadge"><span class="badge rounded-0">TOPICS</span></div><div class="col align-self-center menuAreasub"><div class="menu-topics-container"><ul id="hashtag-menu" class="menu"><li id="menu-item-179278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179278"><a href="https://www.gay.it/tag/pride-month">Pride Month</a></li><li id="menu-item-178459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178459"><a href="https://www.gay.it/tag/unioni-civili">Unioni Civili</a></li><li id="menu-item-172340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172340"><a href="https://www.gay.it/tag/serie-tv">Serie TV</a></li><li id="menu-item-133123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133123"><a href="https://www.gay.it/coming-out">Coming Out</a></li><li id="menu-item-172317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172317"><a href="https://www.gay.it/scopri-quanto-sei-gay-test-scala-kinsey">Test</a></li><li id="menu-item-172316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172316"><a href="https://www.gay.it/politica">Politica</a></li><li id="menu-item-179915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179915"><a href="https://www.gay.it/tag/legge-omofobia">Legge vs OmoBiTransFobia</a></li></ul></div></div><div class="col-auto align-self-center"> <a class="newsletterHlink text-body" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a></div><div class="col-auto align-self-center"> <a class="text-body " style="cursor: pointer;" onclick="openscMenu()" title="Search"><img style="height: 16px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 16px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript> CERCA</a></div></div></div><div class="col d-lg-none"><div class="row h-100"><div class="col align-self-center float-left"> <a style="cursor: pointer;" onclick="openovMenu()" title="Menu"> <img alt="menu" style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg" /><noscript><img alt="menu" style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/menu.svg"/></noscript> </a></div><div class="col align-self-center text-right"> <a class="text-body " style="cursor: pointer;" onclick="openscMenu()" title="Search"><img style="height: 30px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg" /><noscript><img style="height: 30px;" src="https://www.gay.it/wp-content/themes/understanding/images/svg/search.svg"/></noscript></a></div></div></div></div><div class="row d-block d-md-none"><div id="mobile-hr-topics"> <img class="mobile-hr-flame" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2020'%3E%3C/svg%3E" height="20" width="auto" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/flame.png"><noscript><img class="mobile-hr-flame" src="https://www.gay.it/wp-content/themes/understanding/images/flame.png" height="20" width="auto"></noscript> <a class="mobile-topics" target="_self" href="https://www.gay.it/tag/pride-month" title="Pride Month">Pride Month</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/unioni-civili" title="Unioni Civili">Unioni Civili</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/serie-tv" title="Serie TV">Serie TV</a><a class="mobile-topics" target="_self" href="https://www.gay.it/coming-out" title="Coming Out">Coming Out</a><a class="mobile-topics" target="_self" href="https://www.gay.it/scopri-quanto-sei-gay-test-scala-kinsey" title="Test">Test</a><a class="mobile-topics" target="_self" href="https://www.gay.it/politica" title="Politica">Politica</a><a class="mobile-topics" target="_self" href="https://www.gay.it/tag/legge-omofobia" title="Legge vs OmoBiTransFobia">Legge vs OmoBiTransFobia</a></div></div></div></header><div class="container"><div class="row"><div class="col-12"><p id="breadcrumbs"><span><span><a href="https://www.gay.it/">Gay.it</a> / <span><a href="https://www.gay.it/attualita">Attualità</a> / <span><a href="https://www.gay.it/attualita/omofobia">Omofobia</a> / <strong class="breadcrumb_last" aria-current="page">DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;</strong></span></span></span></span></p></div></div></div><div id="page" class="site container"> <a class="skip-link screen-reader-text" href="#content"> Skip to content </a><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class="single-post-wrapper"><article id="post-180117" class="post-180117 post type-post status-publish format-standard has-post-thumbnail hentry category-omofobia category-politica tag-alessandro-zan tag-legge-contro-omotransfobia"><div class="row"><div id="single-p-content" class="col-12 col-lg-9"><header class="entry-header px-1"><h1 class="entry-title">DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;</h1></header><div class="entry-content"><div class="row single-p-featured"><div class="col-12"><img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-960x640.png 960w, https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-480x320.png 480w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-960x640.png" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-960x640.png" class="featured wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-960x640.png 960w, https://www.gay.it/wp-content/uploads/2020/06/alessandro-zan-legge-omofobia-480x320.png 480w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></div></div><div class="row mt-5 justify-content-center"><div class="col-11 excerpt"><h2 class="excerpt">Tra una settimana inizierà il voto dei primi emendamenti al DDL Zan in Commissione Giustizia. Poi lo sbarco alla Camera. Finalmente si corre.</h2></div></div><div id="postShare" class="row mt-4 text-center align-items-center justify-content-center"><div class="col "> <a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Condividi su Facebook"><img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript></a> <a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza&via=gayit&hashtags=gayit&text=DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" target="_blank" title="Condividi su Twitter"><img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript></a> <a class="d-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Invia su Messenger"><img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript></a> <a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Invia su WhatsApp!"><img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript></a> <a class="likes" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Condividi su Facebook"><span class="d-none d-md-inline">|&nbsp;&nbsp;</span>172</a></div></div><div class="row single-p-meta mb-2" id="git-author"><div class="entry-meta col-12 py-5 text-center"><img class="single-p-author-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /><noscript><img class="single-p-author-image" src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=96&amp;d=mm&amp;r=g" /></noscript><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.gay.it/author/federicoboni1">Federico Boni</a></span></span><span class="sep"> | </span><span class="posted-on"><span><time class="entry-date published" datetime="2020-07-09T10:25:04+02:00">9 Luglio 2020</time><time class="updated" datetime="2020-07-09T14:14:08+02:00">9 Luglio 2020</time></span></span></div></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><p>Importanti novità sulla legge contro l&#8217;omotransfobia e la misoginia sono arrivate da parte di <strong>Alessandro Zan</strong>, relatore del DDL nonché deputato Pd.</p><p>Giornata intensa in Commissione Giustizia, quella vissuta ieri, con i gruppi presenti che hanno trovato un accordo per accorpare tutte le fasi inerenti al DDL nel corso della prossima settimana.</p><blockquote><p><em><strong>A partire da martedì mattina, dove si voterà il testo base.</strong> Il mercoledì la presentazione di tutti gli emendamenti entro le ore 16:00, il termine ultimo, in modo tale che già giovedì inizieremo a votare i primi emendamenti. Questo per essere pronti ad andare in aula alla Camera dei Deputati il 27 luglio. <strong>Questo iter serrato è necessario per il fatto che ogni giorno leggiamo fatti di cronaca, di omotransfobia e misoginia</strong>, che non sono più accettabili in questo Paese, ed è per questo che lo Stato deve intervenire e intervenire in fretta. <strong>Non si può più ritardare, non si può più rallentare, è una legge che va fatta e va fatta con urgenza.</strong></em></p></blockquote><p>Nel giro di una settimana, checché ne dicano quelli che sostengono come in Italia non esista un problema di omotranfobia, abbiamo assistito ad un bollettino praticamente quotidiano. Una <a href="https://www.gay.it/pescara-denunciato-21enne-aggressione-omofoba-coppia-gay" target="_blank" rel="noopener noreferrer">brutale aggressione ad un ragazzo che teneva la mano del compagno</a>, un <a href="https://www.gay.it/aggressione-omofoba-vernazza-alessandro-zan-eterofobia-salvini" target="_blank" rel="noopener noreferrer">pestaggio ad una coppia gay per un </a><a href="https://www.gay.it/tag/bacio">bacio</a>, <a href="https://www.gay.it/varese-primario-paziente-sedato-omofobia" target="_blank" rel="noopener noreferrer">abbiamo visto un primario insultare il paziente sedato nel corso di un intervento</a>, una coppia di papà con figli a cui è stato <a href="https://www.gay.it/orbessano-omofobia-papa-piscina-acquapark-scuse" target="_blank" rel="noopener noreferrer">rifiutato lo sconto famiglia ad un acquapark</a>, un bravo insegnante <a href="https://www.gay.it/educatore-finocchio-marco-dianda-omofobia-genitori" target="_blank" rel="noopener noreferrer">rimbalzato perché ‘finocchio’</a>, un 24enne che ha <a href="https://www.gay.it/24enne-gay-suicidio-palazzo-sesto-san-giovanni" target="_blank" rel="noopener noreferrer">tentato di suicidarsi gettandosi da un palazzo</a> perché stanco di essere insultato.</div></div><div class="row justify-content-center"><div id="div-gpt-ad-billboard-180117-1-1" class="adv-billboard fill_billboard_slots_180117"></div></p></div><div class="row justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12 single-p-text"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="about:blank" width="269" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falessandro.zan%2Fvideos%2F813329152532108%2F&#038;show_text=0&#038;width=269"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Falessandro.zan%2Fvideos%2F813329152532108%2F&amp;show_text=0&amp;width=269" width="269" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p><div style="clear:both; margin-top:0em; margin-bottom:0em;"><a href="https://www.gay.it/ddl-zan-giorgia-meloni-salvini-legge-omofobia-piazza" target="_self" class="evttrck_inlinerel ua7a8eadbdf3b1d7f43bea5bb834f4e61"><style>.ua7a8eadbdf3b1d7f43bea5bb834f4e61{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.ua7a8eadbdf3b1d7f43bea5bb834f4e61:active,.ua7a8eadbdf3b1d7f43bea5bb834f4e61:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ua7a8eadbdf3b1d7f43bea5bb834f4e61{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ua7a8eadbdf3b1d7f43bea5bb834f4e61 .ctaText{font-weight:700;color:#E74C3C;text-decoration:none;font-size:16px}.ua7a8eadbdf3b1d7f43bea5bb834f4e61 .postTitle{color:#000;text-decoration:underline!important;font-size:16px}.ua7a8eadbdf3b1d7f43bea5bb834f4e61:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Ti suggeriamo anche</span>&nbsp;<h2 class="postTitle">DDL Zan, Meloni e Salvini mentono sapendo di mentire: "Metteranno in galera chi è contro l’utero in affitto"</h2></div></a></div></div></div></div><div class="row mt-3 d-none d-lg-flex justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12"> <a id="mascherina-sotto-articolo" href="https://shop.gay.it/" title="Sostienici" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Sostienici" width="100%" height="auto" border="none" data-lazy-src="https://www.gay.it/img/mascherinaDs.png"><noscript><img src="https://www.gay.it/img/mascherinaDs.png" alt="Sostienici" width="100%" height="auto" border="none"></noscript> </a></div></div><div class="row mt-3 mb-3 d-flex d-md-none justify-content-center"><div class="col-lg-9 col-md-10 col-sm-11 col-12"> <a id="mascherina-sotto-articolo" href="https://shop.gay.it/" title="Sostienici" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%200'%3E%3C/svg%3E" alt="Sostienici" width="100%" height="auto" border="none" data-lazy-src="https://www.gay.it/img/mascherinaMb.png"><noscript><img src="https://www.gay.it/img/mascherinaMb.png" alt="Sostienici" width="100%" height="auto" border="none"></noscript> </a></div></div><footer class="entry-footer"><div class="row pt-4"><div class="col-lg-12 "><div class="row justify-content-center"><div class="col-xs-12 col-lg-9 "> <span class="cat-links"><a href="https://www.gay.it/attualita/omofobia" rel="category tag">Omofobia</a> <a href="https://www.gay.it/attualita/politica" rel="category tag">Politica</a></span><span class="tags-links"><a href="https://www.gay.it/tag/alessandro-zan" rel="tag">Alessandro Zan</a> <a href="https://www.gay.it/tag/legge-contro-omotransfobia" rel="tag">Legge contro omotransfobia</a></span><div class="topicBadge"><span class="badge rounded-0">TOPICS</span> <span class="topics-links"> <a href="https://www.gay.it/tag/pride-month">Pride Month</a> <a href="https://www.gay.it/tag/unioni-civili">Unioni Civili</a> <a href="https://www.gay.it/tag/serie-tv">Serie TV</a> <a href="https://www.gay.it/coming-out">Coming Out</a> <a href="https://www.gay.it/scopri-quanto-sei-gay-test-scala-kinsey">Test</a> <a href="https://www.gay.it/politica">Politica</a> <a href="https://www.gay.it/tag/legge-omofobia">Legge vs OmoBiTransFobia</a> </span></div><div class="row single-social-interaction pt-5 justify-content-between align-items-center"><div class="col-lg-auto text-center d-none d-md-block"> <a href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Condividi su Facebook"> <img height="40" alt="Facebook" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"><noscript><img height="40" alt="Facebook" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-facebook-outline-clean.svg"></noscript> </a> <a href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza&via=gayit&hashtags=gayit&text=DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" target="_blank" title="Condividi su Twitter"> <img height="40" alt="Twitter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"><noscript><img height="40" alt="Twitter" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-twitter-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="fb-messenger://share/?link=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Invia su Messenger"> <img height="40" alt="Messenger" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"><noscript><img height="40" alt="Messenger" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-messenger-outline-clean.svg"></noscript> </a> <a class="d-lg-none" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza" target="_blank" title="Invia su WhatsApp!"> <img height="40" alt="Whatsapp" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2040'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"><noscript><img height="40" alt="Whatsapp" src="https://www.gay.it/wp-content/themes/understanding/images/svg/social-whatsapp-outline-clean.svg"></noscript> </a> <button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-180117" aria-expanded="true" aria-controls="comments-180117">Commenti <span class="badge badge-red">1</span></button></div><div class="col-lg-auto text-center d-none d-md-block"> <iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div><div class="col-lg-auto text-center d-md-none"> <button class="btn btn-outline-dark rounded-0 comment-show" type="button" data-toggle="collapse" data-target="#comments-180117" aria-expanded="true" aria-controls="comments-180117">Commenti <span class="badge badge-red">1</span></button><div class="clearfix"></div><iframe loading="lazy" class="align-middle" src="about:blank" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&#038;width=134&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=false&#038;height=28&#038;appId=211372162238593"></iframe><noscript><iframe class="align-middle" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fgaypuntoit&width=134&layout=button_count&action=like&size=large&show_faces=false&share=false&height=28&appId=211372162238593" width="134" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript><a href="https://twitter.com/gayit?ref_src=twsrc%5Etfw" class="twitter-follow-button align-middle" data-size="large" data-lang="it" data-show-count="false">Follow @gayit</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></div></div></div><div id="post-comments" class="row justify-content-center py-3"><div class="comments-wrap col-lg-9 col-md-10 col-sm-11 col-12"><div id="comments-180117" class="comments-area collapse"><h2 class="comments-title sr-only"> 1 commento su &ldquo;<span>DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;</span>&rdquo;</h2><ol class="comment-list"><li id="comment-15453" class="comment byuser comment-author-luigi19 even thread-even depth-1"><article id="div-comment-15453" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/66c142f268aacaafd0a0a645b73f7137?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/66c142f268aacaafd0a0a645b73f7137?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/66c142f268aacaafd0a0a645b73f7137?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/66c142f268aacaafd0a0a645b73f7137?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript> <b class="fn">luigi19</b> <span class="says">ha detto:</span></div><div class="comment-metadata"> <a href="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#comment-15453"> <time datetime="2020-07-09T13:19:07+02:00"> 9 Luglio 2020 alle 13:19 </time> </a></div></footer><div class="comment-content"><p>Per Antonio Baldassarre e Cesare Mirabelli, Presidenti emeriti della Corte di Cassazione, questa legge è sbagliata. E anche Tonino Cantelmi, psicologo e psichiatra, professore di Cyberpsicologia presso l’Università europea di Roma, denuncia che è a rischio la libertà di ricerca con questa proposta di legge.</p></div><div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza">Accedi per rispondere</a></div></article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fddl-zan-legge-commissione-giustizia-emendamenti-urgenza">connesso</a> per inviare un commento.</p></div></div></div></div></footer></div><div class="col-12 col-lg-3 text-center"><div class="sticky-top" id="git-halfpage"><aside id="secondary" class="widget-area"><div id="div-gpt-ad-halfpage-180117-1" class="adv-halfpage"></div></aside></div></div></div></article><div class="row next-auto-post pt-2 my-5 justify-content-center"><div class="col-12 col-md-9"><div class="row"><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/canzone-omofobia-fabio-marzo-tiktok-video-virale" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Se-sei-un-omofobo-cè-qualcosa-che-non-va-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Pride</span><h2 class="mt-0"><a href="https://www.gay.it/canzone-omofobia-fabio-marzo-tiktok-video-virale" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> &#8220;Se sei un omofobo c&#8217;è qualcosa che non va&#8221;, la... </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/monica-cirinna-fratello-claudio-inchiesta-omofobia" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="cirinnà" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/08/cirinna-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/08/cirinna-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/08/cirinna-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/08/cirinna-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="cirinnà" srcset="https://www.gay.it/wp-content/uploads/2019/08/cirinna-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/08/cirinna-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Omofobia</span><h2 class="mt-0"><a href="https://www.gay.it/monica-cirinna-fratello-claudio-inchiesta-omofobia" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> Lasciate in pace Monica Cirinnà </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/christian-council-omofobia-oklahoma-video" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Pestato-a-sangue--200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Omofobia</span><h2 class="mt-0"><a href="https://www.gay.it/christian-council-omofobia-oklahoma-video" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> Pestato a sangue mentre gli gridano &#8216;fr*cio&#8217;, ma i colpevoli... </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/24enne-gay-suicidio-palazzo-sesto-san-giovanni" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="giornata omofobia legge omotransfobia" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="giornata omofobia legge omotransfobia" srcset="https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2018/01/stopomofobia-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <span class="related-inline-cat">Omofobia</span><h2 class="mt-0"><a href="https://www.gay.it/24enne-gay-suicidio-palazzo-sesto-san-giovanni" target="_self" title="DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;" class="evttrck_related"> 24enne tenta il suicidio gettandosi da un palazzo perché vittima... </a></h2></div></div></div></div></div></div><div class="row pb-5 my-5 justify-content-center"><div class="col-12"><div id="adv-billboard"><div id="div-gpt-ad-megabillboard-180117-1" class="adv-megabillboard"></div></div></div></div><div id="related-post-180048" class="mb-5 post-list-large row justify-content-center"><div class="col-12 col-md-9"><div class="row "><div class="col-lg-5 col-sm-12"> <a href="https://www.gay.it/scozia-primo-paese-scuola-lezioni-storia-gay-programma" target="_self" title="Scozia primo Paese al mondo ad includere lezioni di storia LGBTQ + nei programmi scolastici" class="evttrck_bottomart"> <img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25.jpg 800w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25-480x320.jpg" /><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25-480x320.jpg" class="featured wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2018/05/Scaled-Image-1-25.jpg 800w" sizes="(max-width: 480px) 100vw, 480px" /></noscript> </a></div><div class="col-lg-7 col-sm-12"><header class="entry-header"> <span class="cat-span"> <a class="evttrck_bottomart cat" href="https://www.gay.it/attualita/pride" target="_self" title="Pride">Pride</a> </span><h2 class="entry-title"><a href="https://www.gay.it/scozia-primo-paese-scuola-lezioni-storia-gay-programma" rel="bookmark" class="evttrck_bottomart">Scozia primo Paese al mondo ad includere lezioni di storia LGBTQ + nei programmi scolastici</a></h2><p class="d-none d-md-block">Nel 2021 la Scozia farà la Storia. L'annuncio di John Swinney, vice primo ministro e Segretario per l'Istruzione.</p> <span class="meta-span"> di <span><a href="https://www.gay.it/author/federicoboni1" class="evttrck_bottomart">Federico Boni</a></span> </span></header></div></div></div></div><div class="row pt-2 pb-0 my-5 justify-content-center"><div class="col-12 col-md-9"><div class="row"><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/world-pride-roma-20-anni-papa" target="_self" title="Lo storico World Pride di Roma compie 20 anni: un epocale trionfo contro tutto e tutti" class="evttrck_bottomart"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/world-pride-2000-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat evttrck_bottomart" href="https://www.gay.it/attualita/pride" target="_self" title="Pride">Pride</a><h2 class="mt-0"><a href="https://www.gay.it/world-pride-roma-20-anni-papa" target="_self" title="Lo storico World Pride di Roma compie 20 anni: un epocale trionfo contro tutto e tutti" class="evttrck_bottomart"> Lo storico World Pride di Roma compie 20 anni:... </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/gelato-arcobaleno-propaganda-gay-russia" target="_self" title="Gelato arcobaleno accusato di fare &#8220;propaganda gay&#8221; in Russia" class="evttrck_bottomart"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2020/07/Gelato-arcobaleno-accusato-di-fare-propaganda-gay-in-Russia-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat evttrck_bottomart" href="https://www.gay.it/attualita/omofobia" target="_self" title="Omofobia">Omofobia</a><h2 class="mt-0"><a href="https://www.gay.it/gelato-arcobaleno-propaganda-gay-russia" target="_self" title="Gelato arcobaleno accusato di fare &#8220;propaganda gay&#8221; in Russia" class="evttrck_bottomart"> Gelato arcobaleno accusato di fare &#8220;propaganda gay&#8221; in Russia </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/mario-adinolfi-pierluigi-diaco-io-e-te-libro-gay" target="_self" title="Diaco smaschera Adinolfi: “dopo avermi detto peste e corna si è autoinvitato per presentare il suo libro”" class="evttrck_bottomart"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-200x200.png 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-150x150.png" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-150x150.png" class="featured align-self-center mr-3 wp-post-image" alt="" srcset="https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-150x150.png 150w, https://www.gay.it/wp-content/uploads/2020/07/Mario-Adinolfi-sbugiardato-da-Diaco-200x200.png 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat evttrck_bottomart" href="https://www.gay.it/entertainment/televisione" target="_self" title="TV">TV</a><h2 class="mt-0"><a href="https://www.gay.it/mario-adinolfi-pierluigi-diaco-io-e-te-libro-gay" target="_self" title="Diaco smaschera Adinolfi: “dopo avermi detto peste e corna si è autoinvitato per presentare il suo libro”" class="evttrck_bottomart"> Diaco smaschera Adinolfi: “dopo avermi detto peste e corna... </a></h2></div></div></div><div class="col-lg-6 mb-3"><div class="media related-inline"> <a href="https://www.gay.it/bolsonaro-positivo-coronavirus-ufficiale" target="_self" title="Bolsonaro positivo al Coronavirus, è ufficiale" class="evttrck_bottomart"> <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="featured align-self-center mr-3 wp-post-image" alt="bolsonaro" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-200x200.jpg 200w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-150x150.jpg" /><noscript><img width="150" height="150" src="https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-150x150.jpg" class="featured align-self-center mr-3 wp-post-image" alt="bolsonaro" srcset="https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-150x150.jpg 150w, https://www.gay.it/wp-content/uploads/2019/04/bolsonaro-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a><div class="media-body"> <a class="related-inline-cat evttrck_bottomart" href="https://www.gay.it/attualita/politica" target="_self" title="Politica">Politica</a><h2 class="mt-0"><a href="https://www.gay.it/bolsonaro-positivo-coronavirus-ufficiale" target="_self" title="Bolsonaro positivo al Coronavirus, è ufficiale" class="evttrck_bottomart"> Bolsonaro positivo al Coronavirus, è ufficiale </a></h2></div></div></div></div></div></div><div class="row d-block d-md-none"><div class="col-12"> <a href="https://www.gay.it" class=" btn btn-red btn-lg btn-block text-white" role="button">Vai alla Home Page</a></div></div><div class="row d-none d-md-block"><div class="col-12 text-center"> <a href="https://www.gay.it" class=" btn btn-red btn-lg text-white" role="button">Vai alla Home Page</a></div></div></div></main></div><div class="nextFixedContainer" id="coming-next-box"></div> <script language="Javascript">// first page
//ga('send', 'event', 'Infinite Load', 'Page Number', '1');

googletag.cmd.push(function() {

	halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 250], [300, 600]], 'div-gpt-ad-halfpage-180117-1').defineSizeMapping(vertical_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-halfpage-180117-1');
	//googletag.pubads().refresh([halfpage_adslot]);

	megabillboard_adslot = googletag.defineSlot('/86826580/footer', [[970, 550], [970, 250], [728, 415], [728, 90], [300, 250], [300, 600]], 'div-gpt-ad-megabillboard-180117-1').defineSizeMapping(footer_mapping).addService(googletag.pubads());
	googletag.display('div-gpt-ad-megabillboard-180117-1');
	//googletag.pubads().refresh([megabillboard_adslot]);

	var list = document.getElementsByClassName('fill_billboard_slots_180117');
	for (var i = 0; i < list.length; i++) {
		slotName = list[i].id;
		current_billboard_adslot = googletag.defineSlot('/86826580/horizontal', [[970, 250], [728, 90], [300, 250], [320, 150]], slotName).defineSizeMapping(horizontal_repeaters_mapping).addService(googletag.pubads());
		googletag.display(slotName);
		//googletag.pubads().refresh([current_billboard_adslot]);
	}
});</script> </div><footer id="colophon" class="site-footer mt-5 pb-4 pt-5"><aside id="secondary" class="widget-area row"><section id="recent-posts-2" class="col-xs-12 col-lg-4 widget widget_recent_entries"><h2 class="widget-title"><span>Ultimi Articoli</span></h2><ul><li> <a href="https://www.gay.it/stefano-coletta-gayzzazione-rai1-adinolfi-conduttori">Stefano Coletta e la presunta &#8220;gayzzazione&#8221; di Rai1: &#8220;polemica deprimente, i conduttori si giudicano per la professionalità&#8221;</a></li><li> <a href="https://www.gay.it/canzone-omofobia-fabio-marzo-tiktok-video-virale">&#8220;Se sei un omofobo c&#8217;è qualcosa che non va&#8221;, la canzoncina spopola su TikTok &#8211; il video è virale</a></li><li> <a href="https://www.gay.it/aggressione-omofoba-caltagirone-ragazza-lesbica-orgogliosa">Ancora omofobia, aggredita una ragazza che rivendica: &#8216;Sono lesbica e orgogliosa&#8217;</a></li><li> <a href="https://www.gay.it/ddl-zan-legge-commissione-giustizia-emendamenti-urgenza" aria-current="page">DDL Zan, si corre in Commissione Giustizia: &#8220;basta ritardi, è una legge che va fatta con urgenza&#8221;</a></li><li> <a href="https://www.gay.it/maledizione-glee-naya-rivera-scomparsa-in-un-lago-si-teme-lannegamento">Maledizione Glee, Naya Rivera scomparsa in un lago: si teme l&#8217;annegamento</a></li></ul></section><section id="custom_html-4" class="widget_text col-xs-12 col-lg-4 widget widget_custom_html"><h2 class="widget-title"><span>Parliamo di</span></h2><div class="textwidget custom-html-widget"><div class="tagcloud"> <a href="https://www.gay.it/tag/transgender" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Transgender">Transgender</a> <a href="https://www.gay.it/tag/film-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Film lgbtq">Film LGBTQ</a> <a href="https://www.gay.it/tag/associazioni" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Associazioni lgbtq">Associazioni LGBTQ</a> <a href="https://www.gay.it/tag/famiglie-arcobaleno" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Famiglie Arcobaleno">Famiglie Arcobaleno</a> <a href="https://www.gay.it/tag/grande-fratello" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Grande Fratello">Grande Fratello</a> <a href="https://www.gay.it/tag/x-factor" class="tag-cloud-link" style="font-size: 11pt;" aria-label="X Factor">X Factor</a> <a href="https://www.gay.it/tag/amici-talent-show" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Amici">Amici</a> <a href="https://www.gay.it/tag/bonazzi" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Bonazzi">Bonazzi</a> <a href="https://www.gay.it/tag/diritti-lgbtq" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Diritti LGBT">Diritti LGBT</a> <a href="https://www.gay.it/tag/matrimoni-gay" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Matrimonio Egualitario">Matrimonio Egualitario</a> <a href="https://www.gay.it/tag/onda-pride" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Onda Pride">Ondapride</a> <a href="https://www.gay.it/tag/drag-queen" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Drag Queen">Drag Queen</a> <a href="https://www.gay.it/tag/serie-tv" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Serie TV">Serie TV</a> <a href="https://www.gay.it/tag/storia-LGBTQ" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Storia LGBT">Storia LGBT</a> <a href="https://www.gay.it/tag/chat" class="tag-cloud-link" style="font-size: 11pt;" aria-label="Gay Chat">Gay Chat</a></div></div></section><section id="categories-2" class="col-xs-12 col-lg-4 widget widget_categories"><h2 class="widget-title"><span>Sezioni</span></h2><ul><li class="cat-item cat-item-16"><a href="https://www.gay.it/cultura/arte">Arte</a></li><li class="cat-item cat-item-729"><a href="https://www.gay.it/attualita">Attualità</a></li><li class="cat-item cat-item-5096"><a href="https://www.gay.it/attualita/aziende">Aziende</a></li><li class="cat-item cat-item-644"><a href="https://www.gay.it/lgbt/bisex">Bisex</a></li><li class="cat-item cat-item-162411"><a href="https://www.gay.it/entertainment/cinema">Cinema</a></li><li class="cat-item cat-item-99"><a href="https://www.gay.it/attualita/coming-out" title="L’espressione coming out è usata per indicare la decisione di dichiarare apertamente il proprio orientamento sessuale o la propria identità di genere. Questa espressione deriva dalla frase inglese coming out of the closet (“uscire dal ripostiglio” o “uscire dal nascondiglio”, ma letteralmente “uscire dall’armadio a muro”), cioè “uscire allo scoperto“. In italiano la traduzione letterale sarebbe “uscir fuori”, ma questa forma non ha prevalso su quella inglese. Con questo significato, comunque, è utilizzato in italiano il verbo “dichiararsi” o l’espressione “uscire allo scoperto”. L’espressione abbreviata comunemente usata, coming out, ha un contenuto ironico, in quanto era – e in parte è ancora – l’espressione usata per indicare il “debutto in società” di una giovane adolescente, di solito al ballo delle debuttanti. In Italia, l’espressione coming out, che indica una scelta deliberata, è molto spesso confusa con outing, che indica invece l’esposizione dell’omosessualità di qualcuno da parte di terze persone senza il consenso della persona interessata.">Coming out</a></li><li class="cat-item cat-item-162409"><a href="https://www.gay.it/salute">Corpo &amp; Salute</a></li><li class="cat-item cat-item-951"><a href="https://www.gay.it/cultura">Cultura</a></li><li class="cat-item cat-item-5"><a href="https://www.gay.it/tempo-libero/curiosita">Curiosità</a></li><li class="cat-item cat-item-15851"><a href="https://www.gay.it/attualita/diritti-lgbt">Diritti</a></li><li class="cat-item cat-item-162469"><a href="https://www.gay.it/entertainment">Entertainment</a></li><li class="cat-item cat-item-2568"><a href="https://www.gay.it/lgbt/guide" title="Come fare coming out con gli amici? Come parlare ai propri genitori della propria omosessualità? Come accettare di essere gay o lesbiche quando il proprio orientamento sessuale è ancora in via di definizione?Come trovare un terapista specializzato su tematiche LGBT nel caso questa risposta divenga un problema troppo grande da affrontare da soli? come vincere la propria paura di genitori omofobi o comunque poco tolleranti con i gay? Gay.it ha creato una rubrica ad hoc su questi ed altri temi, che abbiamo chiamato semplicemente &quot;come fare&quot; e che raccoglie le nostre risposte agli interrogativi più comuni che, specialmente i più giovani gay e lesbiche possono porsi, e cui spesso al giorno d&#039;oggi può essere cercata una risposta sul internet. Ovviamente si tratta di guide introduttive che vogliono solo aiutare ad affrontare i primi dubbi, senza nessuna pretesa di fornire risposte esaurienti ma tutt&#039;al più qualche consiglio per non sentirsi soli davanti a questioni che non sono semplici da affrontare. Ecco, la prima risposta è certamente questa: che non sei solo. Crediamo che in rete si debbano trovare soprattutto cose utili, ed un media come Gay.it vuole essere un punto di riferimento che sostenga tutti i membri della grande famiglia LGBT e che li aiuti ad entrare in contatto per sostenersi a vicenda. Benvenuto nella nostra community :-).">F.A.Q.</a></li><li class="cat-item cat-item-33"><a href="https://www.gay.it/attualita/gossip">Gossip</a></li><li class="cat-item cat-item-2"><a href="https://www.gay.it/attualita/hot">Hot</a></li><li class="cat-item cat-item-896"><a href="https://www.gay.it/lgbt/donne">Lesbiche</a></li><li class="cat-item cat-item-162415"><a href="https://www.gay.it/cultura/libri">Libri</a></li><li class="cat-item cat-item-162417"><a href="https://www.gay.it/lgbt">Mondo LGBTQ+</a></li><li class="cat-item cat-item-862"><a href="https://www.gay.it/entertainment/musica">Musica</a></li><li class="cat-item cat-item-49"><a href="https://www.gay.it/attualita/omofobia" title="Omofobia: dal greco phobos, &quot;paura&quot;, e omos, &quot;uguale&quot;, &quot;simile&quot;, per estensione chi ama qualcuno dello stesso sesso. Cosa significa Omofobia? paura nei confronti degli omosessuali. Ma questo timore volge in aggressività e pregiudizio, persecuzione verso &quot;il diverso&quot;: bullismo, aggressioni omofobiche, hate speech, discriminazione. Si parla anche anche di omofobia interiorizzata per chi, in modo inconsapevole, assume atteggiamenti di avversione per gli omosessuali o di giustificazione per l&#039;omofobia. Atteggiamento che si riscontra anche in appartenenti alla stessa comunità LGBTQ. Secondo alcune ricerche gli omofobi nascondono pulsioni omosessuali che non riescono ad accettare. Per combattere questo flagello è stata istituita la giornata mondiale contro l&#039;omofobia il 17 Maggio, in cui vi sono varie iniziative di comunicazione e la divulgazione di dati e ricerche sull&#039;omofobia. In Italia si discute da tempo su di una legge che consideri un&#039;aggravante la motivazione omofobica nel commettere reati, ma non è mai stata approvata per l&#039;opposizione delle forze politiche di destra e centro. In molti paesi ancora oggi essere omosessuali è un reato per cui vengono applicate pene più o meno gravi compresa la pena di morte. A tal proposito negli ultimi anni eclatanti sono le persecuzioni omofobiche in Cecenia e in alcuni paesi arabi.">Omofobia</a></li><li class="cat-item cat-item-904"><a href="https://www.gay.it/attualita/politica">Politica</a></li><li class="cat-item cat-item-13"><a href="https://www.gay.it/attualita/pride" title="Gay Pride, o &quot;orgoglio gay&quot;, è il nome che assumono le manifestazioni volte a sensibilizzare l&#039;opinione pubblica sui diritti per le persone lesbiche, transgender, bisex, queer e gay (LGBTQ+). Il primo gay pride viene tradizionalmente identificato con i Moti di Stonewall ossia la reazione delle persone omosessuali alla repressione della polizia avvenuta il 29 Giugno del 1969 presso lo Stonewall Inn, un bar gay del Greenwich Village, a New York. Da allora, in tutto il mondo, ogni anno ciascuna comunità locale LGBTQ+ organizza i pride, solitamente nel periodo di Giugno. Questo periodo è detto pride month proprio in memoria dei primi moti di Stonewall. Esistono comunque Pride anche in altri periodi dell&#039;anno, ad esempio in Aprile in Giappone o a Settembre a Malta. Inoltre il gay pride viene declinato anche in World Pride ed Europride">Pride</a></li><li class="cat-item cat-item-1010"><a href="https://www.gay.it/salute/psicologia">Psicologia</a></li><li class="cat-item cat-item-22"><a href="https://www.gay.it/lgbt/queer">Queer</a></li><li class="cat-item cat-item-147116"><a href="https://www.gay.it/cultura/racconti-gay" title=" ">Racconti</a></li><li class="cat-item cat-item-162412"><a href="https://www.gay.it/entertainment/serie">Serie</a></li><li class="cat-item cat-item-958"><a href="https://www.gay.it/salute/sesso">Sesso</a></li><li class="cat-item cat-item-162413"><a href="https://www.gay.it/tempo-libero/shopping">Shopping</a></li><li class="cat-item cat-item-162414"><a href="https://www.gay.it/tempo-libero/social">Social</a></li><li class="cat-item cat-item-8515"><a href="https://www.gay.it/salute/sport">Sport</a></li><li class="cat-item cat-item-957"><a href="https://www.gay.it/tempo-libero/moda">Stile</a></li><li class="cat-item cat-item-6832"><a href="https://www.gay.it/cultura/storia-lgbtq">Storia LGBT</a></li><li class="cat-item cat-item-955"><a href="https://www.gay.it/tempo-libero/tecnologia">Tech</a></li><li class="cat-item cat-item-4498"><a href="https://www.gay.it/salute/test" title="La più completa raccolta di test legati ad omosessualità e temi lgbtq+.">Test</a></li><li class="cat-item cat-item-54"><a href="https://www.gay.it/lgbt/transgender" title="Transgender è l&#039;attributo di una persona che sta effettuando una transizione tra generi diversi: solitamente da maschio a femmina (M to F, dall&#039;inglese Male To Female) oppure da femmina a maschio (F to M). La persona transgender o &quot;trans&quot; ha pertanto alcune caratteristiche fisiche e sessuali dell&#039;uno e dell&#039;altro genere, con differenti accentuazione degli uni e degli altri, a seconda della fase in cui, in quel momento, è il processo di transizione. Questo percorso, particolarmente impegnativo sia dal punto di vista medico che psicologico, viene affrontato in quanto la mancata identificazione con il proprio genere di nascita provoca un disagio, detto disforìa di genere, che può sfociare in gravi patologie specie nella sfera psichica. La disforìa di genere si presenta solitamente nell&#039;età prepuberale, ma in alcuni casi anche nella tarda infanzia. La transessualità non ha nulla a che vedere con l&#039;orientamento sessuale, che può manifestarsi in modo del tutto indipendente dagli organi sessuali che risultano dalla transizione. Nonostante negli ultimi anni vi sia stata una imponente produzione culturale, specie in ambito di serialità televisiva, che ha contribuito a sfatare molti pregiudizi e stereotipi, molti di questi sono ancora comuni. Le persone trans, ad esempio, in modo del tutto erroneo ed arbitrario, vengono associate da alcuni alla prostituzione. Inoltre vi è una grande confusione tra il cross-dressing, volgarmente detto &quot;travestitismo&quot;, e il tema della transizione, mentre in realtà si parla di fenomeni totalmente distinti.">Transgender</a></li><li class="cat-item cat-item-950"><a href="https://www.gay.it/entertainment/televisione">TV</a></li><li class="cat-item cat-item-954"><a href="https://www.gay.it/tempo-libero/viaggi">Viaggi</a></li></ul></section></aside><div class="row pt-3 pb-3 footer-social"><div class="col text-center"> <a class="px-2" href="https://www.facebook.com/gaypuntoit" target="_blank" title="Segui Gay.it su Facebook!"> <img alt="Facebook" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg" /><noscript><img alt="Facebook" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/facebook.svg"/></noscript> </a> <a class="px-2" href="https://twitter.com/gayit" target="_blank" title="Segui Gay.it su Twitter!"> <img alt="Twitter" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg" /><noscript><img alt="Twitter" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/twitter.svg"/></noscript> </a> <a class="px-2" href="https://www.instagram.com/gayit/" target="_blank" title="Segui Gay.it su Instagram!"> <img alt="Instagram" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg" /><noscript><img alt="Instagram" class="social" src="https://www.gay.it/wp-content/themes/understanding/images/svg/instagram.svg"/></noscript> </a> <a class="px-2" data-flip-widget="ico" href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_blank" title="Segui Gay.it su Flipboard!"> <img alt="Flipboard" class="social" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Flipboard" data-lazy-src="https://cdn.flipboard.com/badges/flipboard_sbsw.png" /><noscript><img alt="Flipboard" class="social" src="https://cdn.flipboard.com/badges/flipboard_sbsw.png" alt="Flipboard" /></noscript> </a></div></div><div class="row footer-link"><div class="col"><div class="text-center network"> Il network: <a href="http://www.gaychat.it" target="_blank" title="Gaychat.it">www.gaychat.it</a> <a href="http://www.guidagay.it" target="_blank" title="Guidagay.it">www.guidagay.it</a> <a href="https://www.gayfriendlyitaly.com" target="_blank" title="Gay Friendly Italy">www.gayfriendlyitaly.com</a> <a href="https://www.italygayhotel.com" target="_blank" title="italygayhotel.com">www.italygayhotel.com</a></div><div class="text-center"> <a href="/azienda" target="_blank" title="Company info">Company info</a> <a href="/azienda/contatti" target="_blank" title="Contatti">Contatti</a> <a href="/azienda/redazione" target="_blank" title="Redazione">Redazione</a> <a href="/azienda/jobs" target="_blank" title="Job Oppurtunities">Lavora con noi!</a> <a href="/azienda/pubblicita" target="_blank" title="Pubblicità">Pubblicità</a> <a href="http://www.commaonline.it/" target="_blank" title="COM.MA">COM.MA</a> <a href="/azienda/privacy" target="_blank" title="Privacy">Privacy</a> <a href="/azienda/cookie" target="_blank" title="Cookie">Cookie</a> <a class="change-consent" onclick="window.__cmp('displayConsentUi');">Consenso Cookie</a></div></div></div></footer></div><div class="container-fluid"><div class="row copyright pb-3 pt-3"><div class="col text-center"> &copy; 2000 - 2020<span class="sep"> | </span>P.I. 02111370504 - Registrazione tribunale di Pisa N° 16 del 15/06/2005<span class="sep"> | </span>É vietata ogni riproduzione, anche parziale.<p>Sito protetto da reCAPTCHA secondo la <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> e i <a href="https://policies.google.com/terms" target="_blank">Termini del Servizio</a> di Google.</p></div></div></div><div class="modal" id="NlCustomModal" tabindex="-1" role="dialog"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-body"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><div id="nlForm20"><p class="nl20Title">Iscriviti alla Newsletter!</p><p class="nl20subTitle">Ricevi gratis gli aggiornamenti.</p><form class="form" action="https://gay.emailsp.com/frontend/subscribe.aspx"> <input type="hidden" name="campo12" value="modale2020" /><div class="form-group"> <label class="sr-only" for="inlineFormInputName2">Email</label> <input type="email" name="email" id="email" class="form-control mb-2 mr-sm-2" placeholder="Inserisci la tua email" required="required"></div><div class="form-group"><div class="form-check form-check-inline"> <input checked="checked" class="form-check-input" type="checkbox" id="inlineCheckbox1" name="list" value="4"> <label class="form-check-label" for="inlineCheckbox1">Newsletter Settimanale</label></div><div class="form-check form-check-inline"> <input class="form-check-input" type="checkbox" id="inlineCheckbox2" name="list" value="35"> <label class="form-check-label" for="inlineCheckbox2">Informazioni e promozioni</label></div></div><div class="form-group"> <button type="submit" name="submit" value="true" class="btn btn-danger rounded-0 mb-2">Invia il modulo</button></div> <input type="hidden" id="apgroup" name="apgroup" value="970"></form></div></div></div></div></div><div id='div-gpt-ad-outofpage'> <script>googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-outofpage');
			//googletag.pubads().refresh([outofpage_adslot]);
		});</script> </div> <script>//window.wasScrolled = false;
	window.wasScrolled = true;
	jQuery(window).on('scroll', function() {
		if (!window.wasScrolled) {
			jQuery('#adv-skin').addClass('sticky-top stickedSkin');
		}
		window.wasScrolled = true;
	});

	googletag.cmd.push(function() {
		googletag.pubads().addEventListener('impressionViewable', function(event) {
		  var currentSlot = event.slot.getSlotElementId();
		  if (currentSlot === 'div-gpt-ad-skin') {
			setTimeout( function() { jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); window.wasScrolled = true; }, 3000);
			//jQuery('#adv-skin').removeClass('sticky-top stickedSkin'); 
			//window.wasScrolled = true;
		  }
		  //console.log(currentSlot + ' impression viewable.');
		});
	});
	
	jQuery(document).ready(function () {
    var key = 'hadModal',
        hadModal = localStorage.getItem(key);
        //localStorage.removeItem('hadModal');
    if (!hadModal) {
        setTimeout(function() {
    jQuery('#NlCustomModal').modal('show');
}, 60000);
	/*setTimeout(function() {
    jQuery	('#NlCustomModal').modal('hide');
}, 10000);*/
    }
    jQuery('#NlCustomModal').on('shown.bs.modal', function () {
        localStorage.setItem(key, true);
    })
});

// Analytics Custom Dim
gtag('event', 'custom dimensions', {'autore': 'Federico Boni', 'data': '2020-07-09', 'rubrica': 'Omofobia'});

// Exit intent
// exit intent - end</script> <script type='text/javascript' src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js'></script> <script type='text/javascript' src='https://www.gay.it/wp-content/plugins/very-simple-paypal-donation-form//assets/functions.js'></script> <script type='text/javascript' src='/perf-cgi/3pp/https/www.google.com/recaptcha/api.js?render=6LeUVYoUAAAAACWtYdXAs4JFSyTvlazTU-4YsSJg&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7_recaptcha = {"sitekey":"6LeUVYoUAAAAACWtYdXAs4JFSyTvlazTU-4YsSJg","actions":{"homepage":"homepage","contactform":"contactform"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.gay.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script> <script type='text/javascript' async src='https://www.gay.it/wp-content/themes/understanding/js/navigation.js'></script> <script type='text/javascript' async src='https://www.gay.it/wp-content/themes/understanding/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://www.gay.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='/perf-cgi/3pp/https/cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-frontend-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/frontend-3fddd89c7ad9468bc706a78c3a7504f7.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='symple_shortcode_styles-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/symple-shortcodes/shortcodes/css/symple_shortcodes_styles-18788a15fb2bc89ee887951fe937e1dd.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='toc-screen-css' href='https://www.gay.it/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='mpdf-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/very-simple-paypal-donation-form/assets/style-ece32845d2e08085da8af7e6d997fb21.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='facebook-login-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/wp-facebook-login/public/css/facebook-login-9767a201d09e214dddd7afc873e7a886.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://www.gay.it/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap_css-css' href='https://www.gay.it/wp-content/themes/understanding/bootstrap-4/css/bootstrap.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='understanding-style-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/understanding/style-f3a76d5e622cd22c18ab1f3f6442d047.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='post_hit_counter-widget-css' href='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/post-hit-counter/assets/css/widget-6a18db264e0c36d1d92b9ba97b948966.css' type='text/css' media='all' /></noscript></body></html>
