<!doctype html>
<html lang="it-IT" id="html" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0,user-scalable=0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="format-detection" content="telephone=no">
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '0f786f6d48b53f4f6cd28e998d4d2249a98e51292d86e0febe1032a31614bb80' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>

<title>Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans* - Gay.it</title><style id="wpr-usedcss">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</style>
<meta name="description" content="&quot;È una giornata storica per i diritti LGBTQ in Israele&quot;, ha commentato Nitzan Horowitz, ministro della Sanità." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.gay.it/israele-maternita-surrogata-coppie-gay-single-persone-trans" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans* - Gay.it" />
<meta property="og:description" content="&quot;È una giornata storica per i diritti LGBTQ in Israele&quot;, ha commentato Nitzan Horowitz, ministro della Sanità." />
<meta property="og:url" content="https://www.gay.it/israele-maternita-surrogata-coppie-gay-single-persone-trans" />
<meta property="og:site_name" content="Gay.it" />
<meta property="article:publisher" content="https://www.facebook.com/gaypuntoit" />
<meta property="article:author" content="https://www.facebook.com/federico.boni.7" />
<meta property="article:tag" content="Famiglie arcobaleno" />
<meta property="article:tag" content="gpa" />
<meta property="article:tag" content="Israele" />
<meta property="article:tag" content="Maternità" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2022-01-04T15:47:55+01:00" />
<meta property="fb:app_id" content="211372162238593" />
<meta property="og:image" content="https://www.gay.it/wp-content/uploads/2020/05/israele.jpg" />
<meta property="og:image:secure_url" content="https://www.gay.it/wp-content/uploads/2020/05/israele.jpg" />
<meta property="og:image:width" content="1350" />
<meta property="og:image:height" content="900" />
<meta property="og:image:alt" content="israele" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans* - Gay.it" />
<meta name="twitter:description" content="&quot;È una giornata storica per i diritti LGBTQ in Israele&quot;, ha commentato Nitzan Horowitz, ministro della Sanità." />
<meta name="twitter:site" content="@gayit" />
<meta name="twitter:creator" content="@DrApocalypse" />
<meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/05/israele.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Federico Boni" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minute" />

<link rel="amphtml" href="https://www.gay.it/israele-maternita-surrogata-coppie-gay-single-persone-trans/amp" /><meta name="generator" content="AMP for WP 1.0.77.33" /><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.it' />
<link rel='dns-prefetch' href='//p.typekit.net' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google.it' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel="alternate" type="application/rss+xml" title="Gay.it &raquo; Feed" href="https://www.gay.it/feed" />
<script src='https://www.gay.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.gay.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='ct_public_functions-js-extra'>
var ctPublicFunctions = {"_ajax_nonce":"8231d11256","_rest_nonce":"0622aefafb","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.gay.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.gay.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"alternative","data__ajax_type":"custom_ajax"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js' id='ct_public_functions-js'></script>
<script id='ct_public-js-extra'>
var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate4.cleantalk.org\/pixel\/156ce52b75540f70e3f8fce64d98ff21.gif","data__email_check_before_post":"1","data__cookies_type":"alternative"};
</script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js' id='ct_public-js'></script>
<script async="async" src='https://www.gay.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js' id='cleantalk-modal-js'></script>
<script data-minify="1" async="async" src='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1641294442' id='arve-main-js'></script>
<script id='seo-automated-link-building-js-extra'>
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://www.gay.it/wp-content/cache/min/1/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js?ver=1641294442' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.gay.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gay.it/wp-json/wp/v2/posts/204145" /><link rel='shortlink' href='https://l.gay.it/1bgak' />
<link rel="alternate" type="application/json+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gay.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans&#038;format=xml" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd5a0e3a7af'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.gay.it/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*"><meta name="twitter:site" content="@gayit"><meta name="twitter:description" content="&quot;È una giornata storica per i diritti LGBTQ in Israele&quot;, ha commentato Nitzan Horowitz, ministro della Sanità."><meta name="twitter:image" content="https://www.gay.it/wp-content/uploads/2020/05/israele.jpg"><meta name="twitter:image:alt" content="israele"><meta name="twitter:creator" content="@DrApocalypse">

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
<script data-minify="1" data-cfasync="false" async src="https://www.gay.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1641294442"></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var skin_adslot, billboard_adslot, intext_adslot, halfpage_adslot, halfpage_hp_adslot1, megabillboard_adslot, floor_adslot;
		var header_mapping, horizontal_mapping, intext_mapping, footer_mapping, vertical_mapping, floor_mapping;

		googletag.cmd.push(function() {
			// responsive mapping
			header_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			horizontal_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 150]).build();
			intext_mapping = googletag.sizeMapping().addSize([992, 0], [615, 345]).addSize([0, 0], [320, 180]).build();
			vertical_mapping = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([0, 0], [300, 250]).build();
			footer_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [300, 250]).build();
			floor_mapping = googletag.sizeMapping().addSize([992, 0], [970, 250]).addSize([0, 0], [320, 100]).build();

			// All pages tags
									halfpage_adslot = googletag.defineSlot('/86826580/vertical', [[300, 600], [300, 250]], 'div-gpt-ad-halfpage').defineSizeMapping(vertical_mapping).addService(googletag.pubads());									
			// InText dinamico
			
			// Extras
			// hp
			
			// halfpage mobile move
			
			// GPT options
			googletag.pubads().enableAsyncRendering();
			googletag.pubads().setCentering(true);
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().disableInitialLoad(); // per caricamento dinamico
			//googletag.pubads().collapseEmptyDivs(true); // disabilitato x CLS

			// lazy load
			//googletag.pubads().enableLazyLoad();
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: -1});
			//googletag.pubads().enableLazyLoad({fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });

			// adv targeting(s)
			googletag.pubads().setTargeting("platform", ["web"]);
						
			// Done!
			googletag.enableServices();

			// CallBack(s)
			
			
		});
	</script>

<script data-cfasync="false">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
		  'redattore' : 'Federico Boni',
		  'data_pub' : '2022-01-04',
		  'rubrica' : 'News'
		});
	</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-204145 single-format-standard wp-custom-logo symple-shortcodes  symple-shortcodes-responsive">
<div class="menu-master">
<div class="container-fluid">
<div class="row">
<div class="col-12">
<span class="close-menu" onclick="close_menu_master()">CHIUDI</span>
<form id="searchform" method="get" action="https://www.gay.it/">
<div class="form-group">
<input type="text" class="form-control rounded-0 " id="mainSearch" aria-describedby="ricerca" name="s" placeholder="Cerca sul sito..." value="">
<small id="ricerca" class="form-text text-muted">Scrivi qualcosa e premi invio.</small>
</div>
</form>
<div class="social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/news" class="accordion-toggle">News</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/lifestyle" class="accordion-toggle">Lifestyle</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/culture" class="accordion-toggle">Culture</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/corpi" class="accordion-toggle">Corpi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/serie-tv" class="accordion-toggle">Serie Tv</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/cinema" class="accordion-toggle">Cinema</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/viaggi" class="accordion-toggle">Viaggi</a></h4></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/guide" class="accordion-toggle">Guide</a></h4></div></div> <div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/speciali" class="accordion-toggle">Speciali</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/foto-gay" class="accordion-toggle">Foto</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/video-gay" class="accordion-toggle">Video</a></h4></div></div>
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="/star" class="accordion-toggle">Star</a></h4></div></div>
 <div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a class="newsletter" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter"><span>Newsletter</span></a>
</h4>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<script>
function open_menu_master() {
  jQuery(".menu-master").addClass("menu-master-open");
  jQuery("body").addClass("modal-open");
}

function close_menu_master() {
  jQuery(".menu-master").removeClass("menu-master-open");
  jQuery("body").removeClass("modal-open");
}
</script>
<div id="page" class="site container-xl">
<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
<header id="masthead" class="site-header">
<div class="row d-none d-lg-flex" style="border-bottom: 0px solid rgba(255,255,255,0.4); padding-bottom: 0px;  padding-top: 6px;">
<div class="col-6 text-left">
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/azienda/pubblicita" target="_blank" title="Pubblicità">Pubblicit&agrave;</a>
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/azienda/jobs" target="_blank" title="Lavora con noi">Lavora con noi</a>
</div>
<div class="col-6 text-right">
<a style="margin-right: 10px; color: rgba(255,255,255,0.4);" href="https://www.gay.it/newsletter-signup.php" target="_blank" title="Newsletter">Newsletter</a>
<a style="margin-right: 10px;" href="https://www.facebook.com/gaypuntoit" target="_blank" rel="nofollow" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path fill="rgba(255,255,255,0.4)" d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z"></path></svg></a>
<a style="margin-right: 10px;" href="https://twitter.com/gayit" target="_self" rel="nofollow" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path fill="rgba(255,255,255,0.4)" d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"></path></svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path fill="rgba(255,255,255,0.4)" d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"></path></svg>
</a>
</div>
</div>
<div class="row align-items-center header-logo-section">
<div class="col text-left">
<a class="text-body menu-icn d-none d-lg-inline-block" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body flag-icn-mobile d-inline-block d-lg-none" title="Europa"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2033%2022'%3E%3C/svg%3E" width="33" height="22" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/europe-flag.png" width="33" height="22"></noscript></a>
</div>
<div class="col  text-center ">
<div class="site-branding">
<a href="https://www.gay.it/" class="custom-logo git_no_lazy-link" rel="home"><img width="500" height="265" src="https://www.gay.it/wp-content/uploads/2021/12/logo-gif.gif" class="custom-logo git_no_lazy" alt="Gay.it" /></a> </div>
</div>
<div class="col text-right ">
<a class="text-body menu-icn-mb d-inline-block d-lg-none" onclick="open_menu_master()" title="Menu"><svg viewBox="0 -53 384 384" xmlns="http://www.w3.org/2000/svg"><path d="m368 154.667969h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 32h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /><path d="m368 277.332031h-352c-8.832031 0-16-7.167969-16-16s7.167969-16 16-16h352c8.832031 0 16 7.167969 16 16s-7.167969 16-16 16zm0 0" /></svg></a>
<a class="text-body d-none d-lg-inline-block search-icn" onclick="open_menu_master()" title="Cerca"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 612.01 612.01"><path d="M606.209,578.714L448.198,423.228C489.576,378.272,515,318.817,515,253.393C514.98,113.439,399.704,0,257.493,0
				C115.282,0,0.006,113.439,0.006,253.393s115.276,253.393,257.487,253.393c61.445,0,117.801-21.253,162.068-56.586
				l158.624,156.099c7.729,7.614,20.277,7.614,28.006,0C613.938,598.686,613.938,586.328,606.209,578.714z M257.493,467.8
				c-120.326,0-217.869-95.993-217.869-214.407S137.167,38.986,257.493,38.986c120.327,0,217.869,95.993,217.869,214.407
				S377.82,467.8,257.493,467.8z" /></svg></a>
</div>
</div>
<div class="row d-none d-lg-flex" style="border-bottom: 1px solid #ffffff;">
<div class="col-12">
<nav class="row site-navigation  desktop-submenu header-main-navigation  ">
<div class="col header-cat-name text-center"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></div><div class="col header-cat-name text-center"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></div> <div class="col header-cat-name text-center"><a href="/speciali" target="_self" title="Star">Speciali</a></div>
<div class="col header-cat-name text-center"><a href="/foto-gay" target="_self" title="Foto Gay">Foto</a></div>
<div class="col header-cat-name text-center"><a href="/video-gay" target="_self" title="Video Gay">Video</a></div>
<div class="col header-cat-name text-center"><a href="/star" target="_self" title="Star">Star</a></div>
</nav>
</div>
</div>
</header>
<main id="primary" class="site-main">
<div class="row page-single">
<div class="col-12 col-lg-9 ">
<article id="post-204145" class="post-204145 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-famiglie-arcobaleno tag-gpa tag-israele tag-maternita">
<header class="entry-header post-news">
<div class="row">
<div class="col-12 col-md-12 col-lg-6">
<div class="post-thumbnail">
<img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2020/05/israele-960x640.jpg" class="featured git_no_lazy wp-post-image" alt="israele" srcset="https://www.gay.it/wp-content/uploads/2020/05/israele-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2020/05/israele-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2020/05/israele.jpg 1350w" sizes="(max-width: 960px) 100vw, 960px" />
</div>
</div>
<div class="col-12 col-md-12 col-lg-6">

<span class="single-breadcrumb"><a href="https://www.gay.it">Home</a><span class="separator"> / </span><a href="https://www.gay.it/news">News</a><span class="separator"> / </span><span class="last">Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*</span></span> <h1 class="entry-title ">Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*</h1>
</div>
</div>
<h2 class="excerpt">&#8220;È una giornata storica per i diritti LGBTQ in Israele&#8221;, ha commentato Nitzan Horowitz, ministro della Sanità.</h2>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-meta text-left">
<span class="author vcard posted-complete"><a class="url fn n" href="https://www.gay.it/author/federicoboni1"><img class="single-author-avatar" height="50" width="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=100&d=mm&r=g"><noscript><img class="single-author-avatar" height="50" width="50" src="https://secure.gravatar.com/avatar/a125e195303d2e3cf36843ea4ad56d1a?s=100&d=mm&r=g"></noscript></a><a class="aut-name" href="https://www.gay.it/author/federicoboni1">Federico Boni</a><br><time class="entry-date published updated" datetime="2022-01-04T15:42:43+01:00">04.01.2022 - 15:42</time></span> <span class="share-wrap">
<a class="share" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans" target="_blank" title="Condividi su Facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zm-92.4 233.5h-63.9c-50.1 0-59.8 23.8-59.8 58.8v77.1h119.6l-15.6 120.7h-104V912H539.2V602.2H434.9V481.4h104.3v-89c0-103.3 63.1-159.6 155.3-159.6c44.2 0 82.1 3.3 93.2 4.8v107.9z" /></svg></a>
<a class="share" href="//twitter.com/share?url=https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans&via=gayit&hashtags=gayit&text=Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*" target="_blank" title="Condividi su Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M880 112H144c-17.7 0-32 14.3-32 32v736c0 17.7 14.3 32 32 32h736c17.7 0 32-14.3 32-32V144c0-17.7-14.3-32-32-32zM727.3 401.7c.3 4.7.3 9.6.3 14.4c0 146.8-111.8 315.9-316.1 315.9c-63 0-121.4-18.3-170.6-49.8c9 1 17.6 1.4 26.8 1.4c52 0 99.8-17.6 137.9-47.4c-48.8-1-89.8-33-103.8-77c17.1 2.5 32.5 2.5 50.1-2a111 111 0 0 1-88.9-109v-1.4c14.7 8.3 32 13.4 50.1 14.1a111.13 111.13 0 0 1-49.5-92.4c0-20.7 5.4-39.6 15.1-56a315.28 315.28 0 0 0 229 116.1C492 353.1 548.4 292 616.2 292c32 0 60.8 13.4 81.1 35c25.1-4.7 49.1-14.1 70.5-26.7c-8.3 25.7-25.7 47.4-48.8 61.1c22.4-2.4 44-8.6 64-17.3c-15.1 22.2-34 41.9-55.7 57.6z" /></svg></a>
<a class="share" href="mailto:?subject=Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*&body=Israele, via libera alla gestazione per altri anche per le coppie gay, i single e le persone trans*... https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans - www.gay.it" target="_blank" title="Invia per e-mail"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><path d="M14.608 12.172c0 .84.239 1.175.864 1.175c1.393 0 2.28-1.775 2.28-4.727c0-4.512-3.288-6.672-7.393-6.672c-4.223 0-8.064 2.832-8.064 8.184c0 5.112 3.36 7.896 8.52 7.896c1.752 0 2.928-.192 4.727-.792l.386 1.607c-1.776.577-3.674.744-5.137.744c-6.768 0-10.393-3.72-10.393-9.456c0-5.784 4.201-9.72 9.985-9.72c6.024 0 9.215 3.6 9.215 8.016c0 3.744-1.175 6.6-4.871 6.6c-1.681 0-2.784-.672-2.928-2.161c-.432 1.656-1.584 2.161-3.145 2.161c-2.088 0-3.84-1.609-3.84-4.848c0-3.264 1.537-5.28 4.297-5.28c1.464 0 2.376.576 2.782 1.488l.697-1.272h2.016v7.057h.002zm-2.951-3.168c0-1.319-.985-1.872-1.801-1.872c-.888 0-1.871.719-1.871 2.832c0 1.68.744 2.616 1.871 2.616c.792 0 1.801-.504 1.801-1.896v-1.68z" /></svg></a>
</span>
</div>
</div>
</div>
</header>
<div class="row justify-content-center">
<div class="col-12 col-md-10 col-lg-10">
<div class="entry-content">
<span class="read-time"><svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" viewBox="0 0 24 24"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10s10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8s8 3.589 8 8s-3.589 8-8 8z" /><path d="M13 7h-2v5.414l3.293 3.293l1.414-1.414L13 11.586z" /></svg><span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">minuti di lettura</span></span></span>
<p>Se in Italia Matteo Salvini e Giorgia Meloni annunciano <a href="https://www.gay.it/gpa-lega-mozione-reato-estero" target="_blank" rel="noopener">mozioni per rendere illegale la gestazione per altri</a> anche se praticata all&#8217;estero, <a href="https://www.gay.it/israele-divieto-donare-sangue-uomini-gay-bisex" target="_blank" rel="noopener">Israele</a> ha ufficialmente revocato le restrizioni che vietavano la GPA alle coppie dello stesso sesso. Dal prossimo 11 gennaio anche le coppie LGBTQ+ potranno accedere alla cosiddetta &#8220;maternità surrogata&#8221;, compresi i single omosessuali e le persone trans*.</p>
<p>La decisione è figlia di una storica sentenza dell&#8217;Alta Corte, che lo <a href="https://www.gay.it/israele-gpa-coppie-lgbt" target="_blank" rel="noopener">scorso luglio</a> aveva definito &#8220;illegale&#8221; il divieto nei confronti delle coppie dello stesso sesso, obbligando il governo a revocarlo entro sei mesi. Nitzan Horowitz, ministro israeliano della Sanità, ha dichiarato: <em>&#8220;È una giornata storica per i diritti LGBTQ in Israele&#8221;.</em></p>
<p>Su Twitter il ministro ha aggiunto che le modifiche entreranno in vigore l&#8217;11 gennaio. Etai Pinkas Arad e Yoav Arad Pinkas avevano portato il caso alla corte suprema israeliana nel lontano 2010. Nel febbraio 2020 era stato stabilito che l&#8217;esclusione delle coppie gay fosse illegale. In precedenza un tribunale aveva autorizzato le donne single alla GPA, escludendo però le coppie omosessuali, &#8220;<em>danneggiando in modo sproporzionato l&#8217;uguaglianza e il diritto alla genitorialità</em>&#8220;.</p>
<p>Il parlamento israeliano ha avuto tempo fino allo scorso settembre per dar vita ad una nuova legge. Ora che la scadenza della corte è arrivata a conclusione, l&#8217;annuncio ufficiale di Horowitz, apertamente gay, ha regalato ad Israele una storica giornata: &#8220;<em>Piena uguaglianza. È la semplice richiesta ed è l&#8217;obiettivo della lotta Lgbt, la lunga lotta della mia comunità</em>&#8220;, ha sottolineato il ministro della salute. &#8220;<em>Uguaglianza davanti alla legge e Uguaglianza di genitorialità</em>&#8220;. <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> &#8220;<em>Abbiamo reso il sistema sanitario israeliano tra i più avanzati al mondo in relazione all&#8217;orgogliosa comunità LGBTQ+ e ad ogni persona, ovunque si trovi. Grande orgoglio ed entusiasmo&#8221;.</em></span></p>
<p>La <a href="https://www.gay.it/papa-gay-single-gestazione-per-altri" target="_blank" rel="noopener">gestazione per altri</a>, in Italia vietata, è ampiamente regolamentata, libera da qualsivoglia tipo di ‘sfruttamento’ e legata a ferree disposizioni in Paesi come Australia, Belgio, Canada, Danimarca, Grecia, Regno Unito, Paesi Bassi e diversi Stati USA. E da oggi in poi anche in Israele.</p>
<blockquote data-placeholder-image="https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element cmplz-noframe twitter-tweet">
<p dir="rtl" lang="iw">זה קורה. היום אנחנו עושים היסטוריה. בדיוק כפי שהתחייבנו, בעוד שבוע מהיום נאפשר גם ללהט&#8221;בים גישה שווה לפונדקאות בישראל.</p>
<p>אנחנו הופכים את מערכת הבריאות הישראלית לאחת המתקדמות ביותר בעולם ביחס לקהילה הגאה ולכל אדם באשר הוא ובאשר היא.</p>
<p>גאווה והתרגשות גדולה. <a href="https://t.co/HF3C5uZwCb" rel="nofollow" target="_blank">pic.twitter.com/HF3C5uZwCb</a></p>
<p>— Nitzan Horowitz نيتسان هوروفيتس ניצן הורוביץ (@NitzanHorowitz) <a href="https://twitter.com/NitzanHorowitz/status/1478287973733044224?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">January 4, 2022</a></p></blockquote>
<p><script data-minify="1" type="text/plain" class="cmplz-script" async src="https://www.gay.it/wp-content/cache/min/1/widgets.js?ver=1641294443" charset="utf-8"></script></p>
<span class="single-copy">&copy; Riproduzione Riservata</span>
</div>
</div>
</div>
<footer class="entry-footer">
<span class="tags-links"><a href="https://www.gay.it/temi/famiglie-arcobaleno" rel="tag">Famiglie arcobaleno</a>, <a href="https://www.gay.it/temi/gpa" rel="tag">gpa</a>, <a href="https://www.gay.it/temi/israele" rel="tag">Israele</a>, <a href="https://www.gay.it/temi/maternita" rel="tag">Maternità</a></span>
</footer>
<a class="btn btn-outline-light rounded-0 btn-comments" data-toggle="collapse" href="#collapseComments" role="button" aria-expanded="false" aria-controls="collapseComments">Commenta l'articolo</a>
<div id="follow-entry-footer">
<p><span>Resta aggiornato. Seguici su:</span></p>
<a href="https://www.facebook.com/gaypuntoit" target="_blank" title="Seguci su Facebook"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Facebook Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/fb-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/fb-black-btn.jpg" alt="Facebook Follow" width="100" height="36"></noscript></a>
<a href="https://twitter.com/gayit" target="_blank" title="Seguci su Twitter"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Twitter Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/tw-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/tw-black-btn.jpg" alt="Twitter Follow" width="100" height="36"></noscript></a>
<a href="https://www.instagram.com/gayit/" target="_blank" title="Seguci su Instagram"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2036'%3E%3C/svg%3E" alt="Instagram Follow" width="100" height="36" data-lazy-src="https://www.gay.it/wp-content/themes/stonewall/images/ig-black-btn.jpg"><noscript><img src="https://www.gay.it/wp-content/themes/stonewall/images/ig-black-btn.jpg" alt="Instagram Follow" width="100" height="36"></noscript></a>
</div>
</article>
<div class="row"><div class="col-12"><div class="commentcollapse collapse" id="collapseComments"><div class="card card-body">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/israele-maternita-surrogata-coppie-gay-single-persone-trans#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.gay.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.gay.it%2Fisraele-maternita-surrogata-coppie-gay-single-persone-trans">connesso</a> per inviare un commento.</p> </div>
</div>
</div></div></div></div>
</div>
<div class="col-12 col-lg-3">
<div class="row sticky-top">
<div class="col-12 text-center">
<div id="div-gpt-ad-halfpage" class="adv-halfpage">
<script>
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-halfpage');
					});
				</script>
</div>
</div>
</div>
</div>
</div>
<div class="row h-b single-tendenza-row">
<div class="col-12">
<p class="infinite-related-header"><span>Trending</span></p>
</div>
<div class="col-12">
<div class="row">
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/i-10-alleati-lgbtq-internazionali-del-2021" title="I 10 alleati LGBTQ+ internazionali del 2021" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="gay.it alleati internazionali joe biden harry styles ursula von der layen" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids.jpg 1500w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-960x640.jpg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-960x640.jpg" class="featured card-img-top wp-post-image" alt="gay.it alleati internazionali joe biden harry styles ursula von der layen" srcset="https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/gayitawaralleatiinternazionalids.jpg 1500w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/i-10-alleati-lgbtq-internazionali-del-2021" rel="bookmark" class="monitorClick evttrck_trending">I 10 alleati LGBTQ+ internazionali del 2021</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/brividi-per-mahmood-e-blanco-quella-complicita-che-ci-fa-impazzire" title="Brividi per Mahmood e Blanco, quella complicità che ci fa impazzire" aria-hidden="true" tabindex="-1">
<img width="960" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="blanco nudo mahmood nudo sanremo brividi" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi.jpg 1500w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-960x640.jpg" /><noscript><img width="960" height="640" src="https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-960x640.jpg" class="featured card-img-top wp-post-image" alt="blanco nudo mahmood nudo sanremo brividi" srcset="https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-960x640.jpg 960w, https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/mahmoodnudoblancobrividi.jpg 1500w" sizes="(max-width: 960px) 100vw, 960px" /></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/brividi-per-mahmood-e-blanco-quella-complicita-che-ci-fa-impazzire" rel="bookmark" class="monitorClick evttrck_trending">Brividi per Mahmood e Blanco, quella complicità che ci fa impazzire</a></h3> </div>
<div class="col-12 col-lg-4 single-tendenza">
<a class="post-thumbnail monitorClick evttrck_trending" target="_self" href="https://www.gay.it/le-mutande-di-blanco" title="Le mutande di Blanco" aria-hidden="true" tabindex="-1">
<img width="480" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20320'%3E%3C/svg%3E" class="featured card-img-top wp-post-image" alt="blanco nudo mutande" data-lazy-srcset="https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit.jpg 500w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit-480x320.jpg" /><noscript><img width="480" height="320" src="https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit-480x320.jpg" class="featured card-img-top wp-post-image" alt="blanco nudo mutande" srcset="https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit-480x320.jpg 480w, https://www.gay.it/wp-content/uploads/2021/12/blanconudo_gayit.jpg 500w" sizes="(max-width: 480px) 100vw, 480px" /></noscript>
</a>

<h3 class="card-title"><a href="https://www.gay.it/le-mutande-di-blanco" rel="bookmark" class="monitorClick evttrck_trending">Le mutande di Blanco</a></h3> </div>
</div>
</div>
</div>
<div class="row single-correlati">
<div class="col-12" id="alm_delegation">
<p class="infinite-related-header"><span>Hai già letto queste storie?</span></p>
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-blocks" data-id="1630106505" data-alm-id="" data-canonical-url="https://www.gay.it/israele-maternita-surrogata-coppie-gay-single-persone-trans" data-slug="israele-maternita-surrogata-coppie-gay-single-persone-trans" data-post-id="204145" data-localized="ajax_load_more_1630106505_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax flexbox" data-container-type="div" data-loading-style="infinite fading-blocks" data-theme-repeater="single_related.php" data-post-type="post" data-tag="famiglie-arcobaleno,gpa,israele,maternita" data-post-not-in="204145" data-order="DESC" data-orderby="rand(2041451)" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="-1000" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Load More"></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div> </div>
<div class="col-12">
<a href="/" target="_top"><div class="g-call-footer" style="margin: 10px auto; text-align: center; width: 100%;"><span>Torna alla Home /</span></div></a>
</div>
</div>
</main>
<aside id="secondary" class="widget-area">
</aside>
<footer id="colophon" class="site-footer">
<div class="row footer-desktop d-none d-lg-flex">
<div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/cinema " target="_self" title=" Cinema ">Cinema</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/corpi " target="_self" title=" Corpi ">Corpi</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/culture " target="_self" title=" Culture ">Culture</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/guide " target="_self" title=" Guide ">Guide</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/lifestyle " target="_self" title=" Lifestyle ">Lifestyle</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/news " target="_self" title=" News ">News</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/serie-tv " target="_self" title=" Serie Tv ">Serie Tv</a></span></div><div class="col-3"><span class="footer-cat-name"><a href=" https://www.gay.it/viaggi " target="_self" title=" Viaggi ">Viaggi</a></span></div>


<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
<div class="col-12 text-center about">
<a href="javascript:void(0)" rel="nofollow">Il Network:</a>
<a href="https://www.gay.it/" class="" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
<div class="row footer-mobile d-flex d-lg-none">
<div class="col-12">
<div id="accordion" class="panel-group">
<div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/cinema">Cinema</a></h4></div><div id="cinema" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/corpi">Corpi</a></h4></div><div id="corpi" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/culture">Culture</a></h4></div><div id="culture" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/guide">Guide</a></h4></div><div id="guide" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/lifestyle">Lifestyle</a></h4></div><div id="lifestyle" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/news">News</a></h4></div><div id="news" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/serie-tv">Serie Tv</a></h4></div><div id="serie-tv" class="panel-collapse collapse "><div class="panel-body"></div></div></div><div class="panel"><div class="panel-heading"><h4 class="panel-title"><a href="https://www.gay.it/viaggi">Viaggi</a></h4></div><div id="viaggi" class="panel-collapse collapse "><div class="panel-body"></div></div></div> 
<div class="panel">
<div class="panel-heading">
<h4 class="panel-title">
<a href="#networkacc" class="accordion-toggle" data-toggle="collapse" data-parent="#accordion">Il Network</a>
</h4>
</div>
<div id="networkacc" class="panel-collapse collapse in">
<div class="panel-body">
<a href="https://www.gay.it/" class="footer-link" target="_self" title="Notizie">Notizie</a>
<a href="https://www.gay.it/app" class="footer-link" target="_self" title="App">App</a>
<a href="https://community.gay.it/" class="footer-link" target="_self" title="Community">Community</a>
<a href="https://community.gay.it/forums" class="footer-link" target="_self" title="Forum">Forum</a>
<a href="https://blogs.gay.it/" class="footer-link" target="_self" title="Blog">Blog</a>
<a href="https://www.guidagay.it/" class="footer-link" target="_self" title="Guida Gay" rel="nofollow">Guida Gay</a>
<a href="https://www.gayfriendlyitaly.com/" class="footer-link" target="_self" title="Gay Friendly Italy" rel="nofollow">Gay Friendly Italy</a>
<a href="https://archivio.gay.it/" class="footer-link" target="_self" title="Archivio storico">Archivio storico</a>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 text-center social">
<a href="https://www.facebook.com/gaypuntoit" target="_self" title="Facebook">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Facebook icon</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" /></svg>
</a>
<a href="https://twitter.com/gayit" target="_self" title="Twitter">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Twitter icon</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" /></svg>
</svg>
</a>
<a href="https://www.instagram.com/gayit/" target="_self" title="Instagram">
<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z" /></svg>
</a>
<a href="https://www.tiktok.com/@gay.it" target="_self" title="TikTok">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>TikTok icon</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z" /></svg>
</a>
<a href="https://flipboard.com/@GAYIT2019?utm_campaign=tools&utm_medium=follow&action=follow" target="_self" title="Flipboard">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Flipboard icon</title><path d="M0 0v24h24V0H0zm19.2 9.6h-4.8v4.8H9.6v4.8H4.8V4.8h14.4v4.8z" /></svg>
</a>
<a href="https://www.youtube.com/user/gaypuntoit" target="_self" title="Youtube">
<svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.499 6.203a3.008 3.008 0 00-2.089-2.089c-1.87-.501-9.4-.501-9.4-.501s-7.509-.01-9.399.501a3.008 3.008 0 00-2.088 2.09A31.258 31.26 0 000 12.01a31.258 31.26 0 00.523 5.785 3.008 3.008 0 002.088 2.089c1.869.502 9.4.502 9.4.502s7.508 0 9.399-.502a3.008 3.008 0 002.089-2.09 31.258 31.26 0 00.5-5.784 31.258 31.26 0 00-.5-5.808zm-13.891 9.4V8.407l6.266 3.604z" /></svg>
</a>
</div>
</div>
<div class="row footer-all">
<div class="col-12 text-center about">
<a href="https://www.gay.it/azienda" target="_self" title="Azienda" rel="nofollow">Company info</a>
<a href="https://www.gay.it/azienda/contatti" target="_self" title="Contatti" rel="nofollow">Contatti</a>
<a href="https://www.gay.it/azienda/redazione" target="_self" title="Redazione" rel="nofollow">Redazione</a>
<a href="https://www.gay.it/azienda/jobs" target="_self" title="Lavora con noi!" rel="nofollow">Lavora con noi!</a>
<a href="https://www.gay.it/azienda/pubblicita" target="_self" title="Pubblicità" rel="nofollow">Pubblicità</a>
<a href="https://www.commaonline.it/" target="_self" title="COM.MA" rel="nofollow">COM.MA</a>
<a href="https://www.gay.it/azienda/privacy" target="_self" title="Privacy" rel="nofollow">Privacy</a>
<a href="https://www.gay.it/azienda/cookie" target="_self" title="Cookie" rel="nofollow">Cookie</a>
</div>
<div class="col-12 text-center copyright">
&copy; 2000 - 2022 / P.I. 02111370504 / Registrazione tribunale di Pisa n° 16 del 15/06/2005 / É vietata ogni riproduzione, anche parziale.
</div>
</div>
</footer>
</div>
<script>
	function setCookie(name, value, days) {
	  var expires = "";
	  if (days) {
		var date = new Date();
		date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
		expires = "; expires=" + date.toUTCString();
	  }
	  document.cookie = name + "=" + (value || "") + expires + "; path=/";
	}

	function getCookie(name) {
	  var nameEQ = name + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1, c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
	  }
	  return null;
	}
</script>
<img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://moderate4.cleantalk.org/pixel/156ce52b75540f70e3f8fce64d98ff21.gif"><noscript><img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="https://moderate4.cleantalk.org/pixel/156ce52b75540f70e3f8fce64d98ff21.gif"></noscript><script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 'custom_ajax' }
                                )
                            }
                        },1000)					    
                    });				
                </script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script src='https://www.gay.it/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/grazie|\/digital-pride|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.gay.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/js/jquery-3.5.1.min.js' id='jquery-slim-js'></script>
<script data-cfasync="false" src='https://www.gay.it/wp-content/themes/stonewall/bootstrap-4.5.3/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script data-minify="1" src='https://www.gay.it/wp-content/cache/min/1/wp-content/themes/stonewall/js/navigation.js?ver=1641294442' id='stonewall-navigation-js'></script>
<script src='https://www.gay.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='twitter-wjs-js-extra'>
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
</script>
<script data-minify="1" class="cmplz-script" type="text/plain" id="twitter-wjs" async defer src="https://www.gay.it/wp-content/cache/min/1/widgets.js?ver=1641294443" charset="utf-8"></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js' id='cmplz-postscribe-js'></script>
<script id='cmplz-cookie-config-js-extra'>
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"29","version":"5.5.3","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Tecnici<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Profilazione<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #000000\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #000000;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #878787;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom","title":"Gay.it Cookie Consent","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accetta cookie","revoke":"Gestisci consenso","dismiss":"Solo tecnici","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Politica Cookie","readmore_impressum":"Impressum","accept_informational":"Accetta","message_optout":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","message_optin":"Usiamo cookie per ottimizzare il nostro sito web ed i nostri servizi.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5c10c05998","url":"https:\/\/www.gay.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"82","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f1f1f1","colorpalette_background_border":"#f1f1f1","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#000000","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#878787","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#000000","colorpalette_button_accept_border":"#f1f1f1","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#000000","colorpalette_button_deny_text":"#000000","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#000000","colorpalette_button_settings_text":"#000000","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"0 0 10px rgba(0, 0, 0, .4)","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"Preferenze","save_preferences":"Salva preferenze","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/www.gay.it\/azienda\/cookie"},"privacy_link":{"eu":""},"placeholdertext":"Per poter accedere a questo contenuto servono cookie di profilazione: cliccando qui ci dai l'autorizzazione ad utilizzarli."};
</script>
<script src='https://www.gay.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script src='https://www.gay.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://www.gay.it/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js' id='modal-js'></script>
<script id='ajax-load-more-js-extra'>
var alm_localize = {"ajaxurl":"https:\/\/www.gay.it\/wp-admin\/admin-ajax.php","alm_nonce":"af99dd6b75","rest_api":"https:\/\/www.gay.it\/wp-json\/","rest_nonce":"0622aefafb","pluginurl":"https:\/\/www.gay.it\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Gay.it","site_tagline":"News, Diritti LGBTQ, Pride, Omofobia, Forum, Video e Foto"};
var ajax_load_more_1630106505_vars = {"id":"1630106505"};
</script>
<script src='https://www.gay.it/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js' id='ajax-load-more-js'></script>

<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSQF292');
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.gay.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c8b2f8c1eb657c0',m:'FIYlaZ2O5qbg24g2iQoqcZk.esodlRV6QI3sxTYcK8o-1641369760-0-AcbFkX1n1kUEdOfsY1xxxEnLnDnzNMfU7iDLJ9pf8D2qDV9pGU1JmMlEcjMASs2Y6LfF0EjztBQlTGkJdy1pxY0tZf64ajLbvZ2cPFfwn02+GqWS3Mc/YHPewG6ibyn/MAYIAucKywx7DEvrIpTE50yy0EDcczzPUtXp15mT0omaVTcveNMwVpJnd5t/p5ZbzA==',s:[0xb48b841f56,0xd7aabc9d93],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c8b2f8c1eb657c0","token":"a6c6ebb7ecc44fd59034d9ae5003820d","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
